A new user interface for you! Read more...

File _link of Package poppler

<link project='GNOME:UNSTABLE' package='poppler'/>