File baselibs.conf of Package ldb

libldb1
python-ldb
  obsoletes "pyldb-<targettype> < <version>"
python3-ldb