File debian.compat of Package libtranscript

9