File debian.control of Package entropypianotuner

Source:          entropypianotuner
Section:         sound
Priority:        optional
Maintainer:      Christoph Wick <info@piano-tuner.org>
Build-Depends: debhelper (>= 9), pkg-config, qtbase5-dev, qtbase5-dev-tools, qtmultimedia5-dev, qtmidi5-dev, libqt5svg5-dev, libqt5opengl5-dev, qt5-qmake, fftw3-dev, libasound2-dev, libqwt-qt5-dev, libuv-dev
Standards-Version: 3.9.5
Homepage: http://www.piano-tuner.org

Package: entropypianotuner
Architecture: any
Depends: libqt5multimedia5-plugins, libqt5midi5-plugins, ${shlibs:Depends}, ${misc:Depends}
Description: A program to tune your piano.