File debian.supervisor.substvars of Package supervisor

python:Versions=2.6
python:Depends=python (>= 2.3), python-support (>= 0.90.0)
misc:Depends=