File cacti-plugin-tools.changes of Package cacti-plugin-tools

-------------------------------------------------------------------
Wed Nov 14 22:47:44 UTC 2012 - joop.boonen@opensuse.org

- Added Obsoletes and Provides the prepare the cacti-PA-* delete
- Removed BuildRequires: cacti as it's not really needed 
  and it speeds up the build process

-------------------------------------------------------------------
Tue Apr 17 06:43:54 UTC 2012 - joop.boonen@opensuse.org

- Changed package name to cacti-plugin-tools as this is more logical
- Install cacti in /srv/www/cacti/  from openSUSE 12.2 onwards 

-------------------------------------------------------------------
Mon May 25 00:00:00 UTC 2009 - joop.boonen@opensuse.org

- Building package tools 0.3

-------------------------------------------------------------------