File baselibs.conf of Package liboping

liboping0
liboping-devel
	requires -liboping-<targettype>
	requires "liboping0-<targettype> = <version>"