File baselibs.conf of Package libqt5-qtlocation

libQt5Positioning5
libQt5Location5
libqt5-qtlocation-devel
	requires "libQt5Location5-<targettype> = <version>"
	requires "libQt5Positioning5-<targettype> = <version>"