File other.pamd of Package pam.openSUSE_Leap_42.2_Update

#%PAM-1.0
auth	 required	pam_warn.so
auth	 required	pam_deny.so
account  required	pam_warn.so
account	 required	pam_deny.so
password required	pam_warn.so
password required	pam_deny.so
session  required       pam_warn.so
session	 required	pam_deny.so