File debian.compat of Package ksm-throttler

9