File debian.compat of Package peruse

9