LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File baselibs.conf of Package bind (Project home:linnaea)

libbind9-160
libdns169
libirs160
libisc166
	obsoletes "bind-libs-<targettype> = <version>"
	provides "bind-libs-<targettype> = <version>"
libisccc160
libisccfg160
liblwres160
bind-devel
	requires -bind-<targettype>
	requires "libbind9-160-<targettype> = <version>"
	requires "libdns169-<targettype> = <version>"
	requires "libirs160-<targettype> = <version>"
	requires "libisc166-<targettype> = <version>"
	requires "libisccc160-<targettype> = <version>"
	requires "libisccfg160-<targettype> = <version>"
	requires "liblwres160-<targettype> = <version>"