File baselibs.conf of Package libqt5-qtconnectivity

libQt5Bluetooth5
libQt5Nfc5
libqt5-qtconnectivity-devel
	requires "libQt5Nfc5-<targettype> = <version>"
	requires "libQt5Bluetooth5-<targettype> = <version>"