File baselibs.conf of Package libqt5-qtdeclarative

libQtQuick5
libqt5-qtdeclarative-devel
	requires "libQtQuick5-<targettype> = <version>"