A new user interface for you! Read more...

File baselibs.conf of Package libqt5-qtsensors

libQt5Sensors5
libqt5-qtsensors-devel
	requires "libQt5Sensors5-<targettype> = <version>"