File baselibs.conf of Package libqt5-qttools

libQt5CLucene5
libQt5Designer5
libQt5DesignerComponents5
libQt5Help5
libqt5-qttools
libqt5-qttools-devel
	requires "libqt5-qttools-<targettype> = <version>"
	requires "libQt5CLucene5-<targettype> = <version>"
	requires "libQt5Designer5-<targettype> = <version>"
	requires "libQt5DesignerComponents5-<targettype> = <version>"
	requires "libQt5Help5-<targettype> = <version>"