File baselibs.conf of Package libskk

libskk0
	requires "skkdic"
	requires "skkdic-extra"