File bzr-git.changes of Package bzr-git

-------------------------------------------------------------------
Tue Jan 15 13:06:20 CST 2008 - maw@suse.de

- Require bzr 1.1.

-------------------------------------------------------------------
Thu Nov 29 10:15:29 CST 2007 - maw@suse.de

- Initial package -- it's unclear what the actual version number,
  if any, is; r17.