File debian.libqxt-berkeley.lintian-overrides of Package libqxt

libqxt-berkeley: package-name-doesnt-match-sonames libQxtBerkeley