File debian.libqxt-gui.lintian-overrides of Package libqxt

libqxt-gui: package-name-doesnt-match-sonames libQxtGui