File debian.control of Package netvfy-agent

Source: netvfy-agent
Section: comm
Priority: extra
Maintainer: Netvfy core team <admin@netvfy.com>
Build-Depends: debhelper (>= 7.0.50~)
Standards-Version: 3.9.1
Homepage: https://www.netvfy.com

Package: netvfy-agent
Section: net
Architecture: any
Depends: libssl1.0.0 | libssl1.0.1 | libssl1.0.2 | libssl1.1, ${shlibs:Depends}, ${misc:Depends}, libcap2-bin
Description: Netvfy Agent - Connect to your secure virtual network
openSUSE Build Service is sponsored by