File debian.compat of Package lxc-2.0

9