LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File baselibs.conf of Package kwindowsystem (Project home:osw1:lxqt)

libKF5WindowSystem5
kwindowsystem-devel
	requires "libKF5WindowSystem5-<targettype> = <version>"