File debian.compat of Package feathercoin

7