File debian.compat of Package pqiv

9