A new user interface for you! Read more...

File baselibs.conf of Package libomxil-bellagio

libomxil-bellagio
libomxil-bellagio-devel
  requires -libvdpau-<targettype>