File logstash-rpmlintrc of Package logstash

addFilter(".* devel-file-in-non-devel-package")
addFilter(".* wrong-script-interpreter")