File rebuildpacs.GNOME:Factory-openSUSE_Factory.yaml of Package rebuilds

check:
  GNOME:Factory/openSUSE_Factory/i586/libbonoboui:
    problem:
    - nothing provides libbonobo-2.so.0 needed by libbonoboui-doc-2.24.5.i586
    - nothing provides pkgconfig(libbonobo-2.0) needed by libbonoboui-devel-2.24.5.i586
    - nothing provides libbonobo-devel needed by libbonoboui-devel-2.24.5.i586
    - nothing provides libbonobo-2.so.0 needed by libbonoboui-2.24.5.i586
    - nothing provides libbonobo-activation.so.4 needed by libbonoboui-2.24.5.i586
    - nothing provides libbonobo-2.so.0 needed by libbonoboui-tools-2.24.5.i586
    - nothing provides libbonobo-activation.so.4 needed by libbonoboui-tools-2.24.5.i586
    rebuild: '2019-10-11 09:02:52.361360'
  GNOME:Factory/openSUSE_Factory/i586/libgnome:
    problem:
    - nothing provides pkgconfig(libbonobo-2.0) needed by libgnome-devel-2.32.2+20180228.6a7dbfb9.i586
    - nothing provides libbonobo-2.so.0 needed by libgnome-2.32.2+20180228.6a7dbfb9.i586
    - nothing provides libbonobo-activation.so.4 needed by libgnome-2.32.2+20180228.6a7dbfb9.i586
    rebuild: '2019-10-11 09:02:52.362236'
  GNOME:Factory/openSUSE_Factory/i586/tomboy:
    problem:
    - nothing provides mono(gconf-sharp) = 2.24.0.0 needed by tomboy-1.15.9.i586
    rebuild: '2019-10-11 09:02:52.362832'
  GNOME:Factory/openSUSE_Factory/i586/yast2-control-center-gnome:
    problem:
    - package yast2-control-center-gnome-3.1.11.i586 requires yast2-control-center,
      but none of the providers can be installed
    - package yast2-control-center-4.2.2.i586 obsoletes yast2-control-center-gnome
      < 4.2.2 provided by yast2-control-center-gnome-3.1.11.i586
    rebuild: '2019-09-23 15:02:07.695333'
  GNOME:Factory/openSUSE_Factory/x86_64/libbonoboui:
    problem:
    - nothing provides libbonobo-2.so.0()(64bit) needed by libbonoboui-2.24.5.x86_64
    - nothing provides libbonobo-activation.so.4()(64bit) needed by libbonoboui-2.24.5.x86_64
    - nothing provides libbonobo-devel needed by libbonoboui-devel-2.24.5.x86_64
    - nothing provides pkgconfig(libbonobo-2.0) needed by libbonoboui-devel-2.24.5.x86_64
    - nothing provides libbonobo-2.so.0()(64bit) needed by libbonoboui-doc-2.24.5.x86_64
    - nothing provides libbonobo-2.so.0()(64bit) needed by libbonoboui-tools-2.24.5.x86_64
    - nothing provides libbonobo-activation.so.4()(64bit) needed by libbonoboui-tools-2.24.5.x86_64
    - nothing provides libbonobo-2.so.0 needed by libbonoboui-32bit-2.24.5.x86_64
    - nothing provides libbonobo-activation.so.4 needed by libbonoboui-32bit-2.24.5.x86_64
    rebuild: '2019-10-11 09:03:58.072600'
  GNOME:Factory/openSUSE_Factory/x86_64/libgnome:
    problem:
    - nothing provides libbonobo-2.so.0()(64bit) needed by libgnome-2.32.2+20180228.6a7dbfb9.x86_64
    - nothing provides libbonobo-activation.so.4()(64bit) needed by libgnome-2.32.2+20180228.6a7dbfb9.x86_64
    - nothing provides libbonobo-2.so.0 needed by libgnome-32bit-2.32.2+20180228.6a7dbfb9.x86_64
    - nothing provides libbonobo-activation.so.4 needed by libgnome-32bit-2.32.2+20180228.6a7dbfb9.x86_64
    - nothing provides pkgconfig(libbonobo-2.0) needed by libgnome-devel-2.32.2+20180228.6a7dbfb9.x86_64
    rebuild: '2019-10-11 09:03:58.073289'
  GNOME:Factory/openSUSE_Factory/x86_64/tomboy:
    problem:
    - nothing provides mono(gconf-sharp) = 2.24.0.0 needed by tomboy-1.15.9.x86_64
    rebuild: '2019-10-11 09:03:58.073630'
  GNOME:Factory/openSUSE_Factory/x86_64/yast2-control-center-gnome:
    problem:
    - package yast2-control-center-gnome-3.1.11.x86_64 requires yast2-control-center,
      but none of the providers can be installed
    - package yast2-control-center-4.2.2.x86_64 obsoletes yast2-control-center-gnome
      < 4.2.2 provided by yast2-control-center-gnome-3.1.11.x86_64
    rebuild: '2019-09-23 17:05:38.599288'
leafs: {}