File rebuildpacs.GNOME:Factory-openSUSE_PPC.yaml of Package rebuilds

check:
  GNOME:Factory/openSUSE_PPC/ppc64le/gmime2_6:
    problem:
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by gmime2_6-sharp-2.6.23.ppc64le
    rebuild: '2020-06-01 03:21:20.017176'
  GNOME:Factory/openSUSE_PPC/ppc64le/yast2-control-center-gnome:
    problem:
    - package yast2-control-center-gnome-3.1.11.ppc64le requires yast2-control-center,
      but none of the providers can be installed
    - package yast2-control-center-4.3.0.ppc64le obsoletes yast2-control-center-gnome
      < 4.3.0 provided by yast2-control-center-gnome-3.1.11.ppc64le
    rebuild: '2020-07-24 15:02:53.981649'
leafs: {}