File rebuildpacs.GNOME:Next-openSUSE_PPC.yaml of Package rebuilds

check:
  GNOME:Next/openSUSE_PPC/ppc64le/jhbuild:
    problem:
    - nothing provides python-libxml2 needed by jhbuild-recommended-deps-3.34.0+22.ppc64le
    rebuild: '2019-11-11 10:04:55.739135'
  GNOME:Next/openSUSE_PPC/ppc64le/libnma:
    problem:
    - nothing provides libnma = 1.8.26 needed by libnma-lang-1.8.26.noarch
    rebuild: '2019-11-11 17:07:58.401761'
leafs: {}