File rebuildpacs.KDE:Unstable:Qt-openSUSE_Tumbleweed.yaml of Package rebuilds

check:
  KDE:Unstable:Qt/openSUSE_Tumbleweed/i586/python3-pyside2:
    problem:
    - nothing provides qt5qmlimport(Charts.1) >= 0 needed by python3-pyside2-examples-5.15.1.i586
    - nothing provides qt5qmlimport(TextBalloonPlugin.1) >= 0 needed by python3-pyside2-examples-5.15.1.i586
    rebuild: '2021-02-07 17:01:15.508157'
  KDE:Unstable:Qt/openSUSE_Tumbleweed/x86_64/python3-pyside2:
    problem:
    - nothing provides qt5qmlimport(Charts.1) >= 0 needed by python3-pyside2-examples-5.15.1.x86_64
    - nothing provides qt5qmlimport(TextBalloonPlugin.1) >= 0 needed by python3-pyside2-examples-5.15.1.x86_64
    rebuild: '2021-02-07 17:02:53.556963'
leafs: {}
openSUSE Build Service is sponsored by