File rebuildpacs.openSUSE:Factory-standard.yaml of Package rebuilds

check:
  openSUSE:Factory/standard/i586/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.noarch
    rebuild: '2019-07-29 17:15:04.921240'
  openSUSE:Factory/standard/i586/caasp-container-manifests:
    problem:
    - nothing provides kubic-caasp-dex-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-dnsmasq-nanny-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-flannel-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-haproxy-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-kubedns-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-mariadb-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-openldap-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pause-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pv-recycler-node-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-api-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-master-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-minion-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-sidecar-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-tiller-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-velum-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    rebuild: '2019-07-29 17:15:04.923070'
  openSUSE:Factory/standard/i586/ceph-iscsi:
    problem:
    - nothing provides python3-rados >= 10.2.2 needed by ceph-iscsi-3.0+1560249372.g70ec7a9.noarch
    - nothing provides python3-rbd >= 10.2.2 needed by ceph-iscsi-3.0+1560249372.g70ec7a9.noarch
    rebuild: '2019-07-29 17:15:04.923673'
  openSUSE:Factory/standard/i586/coccinelle:
    problem:
    - nothing provides libc.so.6()(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.11)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.14)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.15)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.2.5)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.3)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.3.4)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.4)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libc.so.6(GLIBC_2.7)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libdl.so.2()(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libdl.so.2(GLIBC_2.2.5)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libm.so.6()(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libm.so.6(GLIBC_2.2.5)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libpthread.so.0()(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libpthread.so.0(GLIBC_2.2.5)(64bit) needed by coccinelle-1.0.6.i586
    - nothing provides libtinfo.so.5()(64bit) needed by coccinelle-1.0.6.i586
    rebuild: '2019-07-29 17:15:04.925405'
  openSUSE:Factory/standard/i586/container-feeder:
    problem:
    - nothing provides docker-kubic needed by container-feeder-4.0.0+20181105.git_r92_066ce53.i586
    rebuild: '2019-07-29 17:15:04.925808'
  openSUSE:Factory/standard/i586/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2019-07-29 17:15:04.926338'
  openSUSE:Factory/standard/i586/gns3-server:
    problem:
    - nothing provides /gns3/bin/busybox needed by gns3-server-2.1.16.noarch
    - nothing provides /tmp/gns3/bin/sh needed by gns3-server-2.1.16.noarch
    - nothing provides python3-aiohttp-cors needed by gns3-server-2.1.16.noarch
    - nothing provides ubridge >= 0.9.14 needed by gns3-server-2.1.16.noarch
    rebuild: '2019-07-29 17:15:04.927014'
  openSUSE:Factory/standard/i586/jhbuild:
    problem:
    - nothing provides pkgconfig(mozjs-24) needed by jhbuild-recommended-deps-3.30.0~20190220.i586
    - nothing provides pkgconfig(webkitgtk-3.0) needed by jhbuild-recommended-deps-3.30.0~20190220.i586
    rebuild: '2019-07-29 17:15:04.927516'
  openSUSE:Factory/standard/i586/kohana2:
    problem:
    - nothing provides php5-ZendFramework needed by kohana2-2.3.4.noarch
    rebuild: '2019-07-29 17:15:04.927993'
  openSUSE:Factory/standard/i586/medit:
    problem:
    - nothing provides python-vte needed by medit-1.2.0.i586
    rebuild: '2019-07-29 17:15:04.928827'
  openSUSE:Factory/standard/i586/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-07-29 17:15:04.929486'
  openSUSE:Factory/standard/i586/perl-Selenium-Remote-Driver:
    problem:
    - nothing provides libibus.so.2 needed by perl-Selenium-Remote-Driver-1.33.i586
    rebuild: '2019-07-29 17:15:04.929875'
  openSUSE:Factory/standard/i586/perl-Test-Harness:
    problem:
    - package perl-Test-Harness-3.42.noarch requires perl(:MODULE_COMPAT_5.28.1),
      but none of the providers can be installed
    - package perl-5.28.1.i586 obsoletes perl-Test-Harness <= 3.42 provided by perl-Test-Harness-3.42.noarch
    rebuild: '2019-07-29 17:15:04.930357'
  openSUSE:Factory/standard/i586/petsc:openmpi:
    problem:
    - package suitesparse-devel-5.4.0.i586 requires metis-devel, but none of the providers
      can be installed
    - package ptscotch-parmetis-openmpi-devel-6.0.6.i586 conflicts with metis-devel
      provided by metis-devel-5.1.0.i586
    - package petsc-openmpi-devel-3.8.3.i586 requires suitesparse-devel, but none
      of the providers can be installed
    - package petsc-openmpi-devel-3.8.3.i586 requires ptscotch-parmetis-openmpi-devel,
      but none of the providers can be installed
    rebuild: '2019-07-29 17:15:04.931016'
  openSUSE:Factory/standard/i586/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.8.5.noarch
    rebuild: '2019-07-29 17:15:04.931422'
  openSUSE:Factory/standard/i586/python-PyOpenAL:
    problem:
    - nothing provides config(openal-soft) needed by python3-PyOpenAL-0.7.7a1.noarch
    - nothing provides config(openal-soft) needed by python2-PyOpenAL-0.7.7a1.noarch
    rebuild: '2019-07-29 17:15:04.932190'
  openSUSE:Factory/standard/i586/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2019-07-29 17:15:04.933492'
  openSUSE:Factory/standard/i586/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-07-29 17:15:04.933966'
  openSUSE:Factory/standard/i586/python2-scikit-image:
    problem:
    - nothing provides python2-networkx >= 1.8 needed by python2-scikit-image-0.14.2.i586
    rebuild: '2019-07-29 17:15:04.934439'
  openSUSE:Factory/standard/i586/qore-json-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-json-module-1.4.i586
    rebuild: '2019-07-29 17:15:04.934825'
  openSUSE:Factory/standard/i586/qore-mysql-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-mysql-module-2.0.2.1.i586
    rebuild: '2019-07-29 17:15:04.935212'
  openSUSE:Factory/standard/i586/qore-pgsql-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-pgsql-module-2.3.i586
    rebuild: '2019-07-29 17:15:04.935596'
  openSUSE:Factory/standard/i586/qore-sqlite3-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-sqlite3-module-1.0.1.i586
    rebuild: '2019-07-29 17:15:04.935985'
  openSUSE:Factory/standard/i586/qore-ssh2-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-ssh2-module-0.9.9.i586
    rebuild: '2019-07-29 17:15:04.936367'
  openSUSE:Factory/standard/i586/qore-uuid-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-uuid-module-1.3.i586
    rebuild: '2019-07-29 17:15:04.936766'
  openSUSE:Factory/standard/i586/qore-xml-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-xml-module-1.2.i586
    rebuild: '2019-07-29 17:15:04.937151'
  openSUSE:Factory/standard/i586/qore-yaml-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-yaml-module-0.4.i586
    rebuild: '2019-07-29 17:15:04.937534'
  openSUSE:Factory/standard/i586/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.i586
    rebuild: '2019-07-29 17:15:04.937923'
  openSUSE:Factory/standard/i586/rubygem-addressable:
    problem:
    - nothing provides rubygem(ruby:2.6.0:public_suffix) < 4.0 needed by ruby2.6-rubygem-addressable-2.6.0.i586
    rebuild: '2019-07-29 17:15:04.938305'
  openSUSE:Factory/standard/i586/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:2.6.0:kramdown:1) >= 1.14 needed by ruby2.6-rubygem-jekyll-3.8.5.i586
    rebuild: '2019-07-29 17:15:04.938695'
  openSUSE:Factory/standard/i586/rubygem-lolcat:
    problem:
    - nothing provides rubygem(ruby:2.6.0:manpages:0.6) >= 0.6.1 needed by ruby2.6-rubygem-lolcat-99.9.20.i586
    - nothing provides rubygem(ruby:2.6.0:optimist:3.0) >= 3.0 needed by ruby2.6-rubygem-lolcat-99.9.20.i586
    - nothing provides rubygem(ruby:2.6.0:paint:2.0) >= 2.0 needed by ruby2.6-rubygem-lolcat-99.9.20.i586
    rebuild: '2019-07-29 17:15:04.939257'
  openSUSE:Factory/standard/i586/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.6.0:pry:0.9) >= 0.9 needed by ruby2.6-rubygem-pry_debug-0.1.0.i586
    rebuild: '2019-07-29 17:15:04.939659'
  openSUSE:Factory/standard/i586/switch_sles_sle-hpc:
    problem:
    - nothing provides SUSEConnect needed by switch_sles_sle-hpc-0.2.noarch
    rebuild: '2019-07-29 17:15:04.940048'
  openSUSE:Factory/standard/i586/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-07-29 17:15:04.940723'
  openSUSE:Factory/standard/i586/yast2-drbd:
    problem:
    - nothing provides drbd >= 9.0 needed by yast2-drbd-4.2.0.noarch
    rebuild: '2019-07-29 17:15:04.941376'
  openSUSE:Factory/standard/i586/yast2-rmt:
    problem:
    - nothing provides rmt-server >= 1.0.6 needed by yast2-rmt-1.2.2.noarch
    rebuild: '2019-07-29 17:15:04.941764'
  openSUSE:Factory/standard/i586/zypper-migration-plugin:
    problem:
    - nothing provides rubygem(ruby:2.6.0:suse-connect) >= 0.3.10 needed by zypper-migration-plugin-0.12.1536145027.be6a3dd.noarch
    rebuild: '2019-07-29 17:15:04.942159'
  openSUSE:Factory/standard/x86_64/caasp-container-manifests:
    problem:
    - nothing provides kubic-caasp-dex-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-dnsmasq-nanny-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-flannel-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-haproxy-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-kubedns-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-mariadb-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-openldap-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pause-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pv-recycler-node-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-api-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-master-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-minion-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-sidecar-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-tiller-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-velum-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    rebuild: '2019-07-29 17:14:28.982807'
  openSUSE:Factory/standard/x86_64/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2019-07-29 17:14:28.983243'
  openSUSE:Factory/standard/x86_64/gns3-server:
    problem:
    - nothing provides /gns3/bin/busybox needed by gns3-server-2.1.16.noarch
    - nothing provides /tmp/gns3/bin/sh needed by gns3-server-2.1.16.noarch
    - nothing provides python3-aiohttp-cors needed by gns3-server-2.1.16.noarch
    - nothing provides ubridge >= 0.9.14 needed by gns3-server-2.1.16.noarch
    rebuild: '2019-07-29 17:14:28.983709'
  openSUSE:Factory/standard/x86_64/jhbuild:
    problem:
    - nothing provides pkgconfig(mozjs-24) needed by jhbuild-recommended-deps-3.30.0~20190220.x86_64
    - nothing provides pkgconfig(webkitgtk-3.0) needed by jhbuild-recommended-deps-3.30.0~20190220.x86_64
    rebuild: '2019-07-29 17:14:28.984053'
  openSUSE:Factory/standard/x86_64/kohana2:
    problem:
    - nothing provides php5-ZendFramework needed by kohana2-2.3.4.noarch
    rebuild: '2019-07-29 17:14:28.984386'
  openSUSE:Factory/standard/x86_64/librime:
    problem:
    - nothing provides libglog.so.0 needed by librime1-32bit-1.4.1~git20190324.dcdc301.x86_64
    - nothing provides libleveldb.so.1 needed by librime1-32bit-1.4.1~git20190324.dcdc301.x86_64
    - nothing provides libopencc.so.2 needed by librime1-32bit-1.4.1~git20190324.dcdc301.x86_64
    - nothing provides libyaml-cpp.so.0.6 needed by librime1-32bit-1.4.1~git20190324.dcdc301.x86_64
    rebuild: '2019-07-29 17:14:28.984905'
  openSUSE:Factory/standard/x86_64/libunity:
    problem:
    - nothing provides libdbusmenu-glib.so.4 needed by libunity9-32bit-7.1.4+bzr20190319.x86_64
    - nothing provides libdee-1.0.so.4 needed by libunity9-32bit-7.1.4+bzr20190319.x86_64
    rebuild: '2019-07-29 17:14:28.985235'
  openSUSE:Factory/standard/x86_64/medit:
    problem:
    - nothing provides python-vte needed by medit-1.2.0.x86_64
    rebuild: '2019-07-29 17:14:28.985676'
  openSUSE:Factory/standard/x86_64/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-07-29 17:14:28.986113'
  openSUSE:Factory/standard/x86_64/perl-Test-Harness:
    problem:
    - package perl-Test-Harness-3.42.noarch requires perl(:MODULE_COMPAT_5.28.1),
      but none of the providers can be installed
    - package perl-5.28.1.x86_64 obsoletes perl-Test-Harness <= 3.42 provided by perl-Test-Harness-3.42.noarch
    rebuild: '2019-07-29 17:14:28.986441'
  openSUSE:Factory/standard/x86_64/petsc:openmpi:
    problem:
    - package ptscotch-parmetis-openmpi-devel-6.0.6.x86_64 conflicts with metis-devel
      provided by metis-devel-5.1.0.x86_64
    - package suitesparse-devel-5.4.0.x86_64 requires metis-devel, but none of the
      providers can be installed
    - package petsc-openmpi-devel-3.8.3.x86_64 requires ptscotch-parmetis-openmpi-devel,
      but none of the providers can be installed
    - package petsc-openmpi-devel-3.8.3.x86_64 requires suitesparse-devel, but none
      of the providers can be installed
    rebuild: '2019-07-29 17:14:28.986891'
  openSUSE:Factory/standard/x86_64/python-PyOpenAL:
    problem:
    - nothing provides config(openal-soft) needed by python2-PyOpenAL-0.7.7a1.noarch
    - nothing provides config(openal-soft) needed by python3-PyOpenAL-0.7.7a1.noarch
    rebuild: '2019-07-29 17:14:28.987391'
  openSUSE:Factory/standard/x86_64/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2019-07-29 17:14:28.988200'
  openSUSE:Factory/standard/x86_64/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-07-29 17:14:28.988520'
  openSUSE:Factory/standard/x86_64/python2-scikit-image:
    problem:
    - nothing provides python2-networkx >= 1.8 needed by python2-scikit-image-0.14.2.x86_64
    rebuild: '2019-07-29 17:14:28.988833'
  openSUSE:Factory/standard/x86_64/qore-json-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-json-module-1.4.x86_64
    rebuild: '2019-07-29 17:14:28.989094'
  openSUSE:Factory/standard/x86_64/qore-mysql-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-mysql-module-2.0.2.1.x86_64
    rebuild: '2019-07-29 17:14:28.989352'
  openSUSE:Factory/standard/x86_64/qore-pgsql-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-pgsql-module-2.3.x86_64
    rebuild: '2019-07-29 17:14:28.989611'
  openSUSE:Factory/standard/x86_64/qore-sqlite3-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-sqlite3-module-1.0.1.x86_64
    rebuild: '2019-07-29 17:14:28.989872'
  openSUSE:Factory/standard/x86_64/qore-ssh2-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-ssh2-module-0.9.9.x86_64
    rebuild: '2019-07-29 17:14:28.990133'
  openSUSE:Factory/standard/x86_64/qore-uuid-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-uuid-module-1.3.x86_64
    rebuild: '2019-07-29 17:14:28.990391'
  openSUSE:Factory/standard/x86_64/qore-xml-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-xml-module-1.2.x86_64
    rebuild: '2019-07-29 17:14:28.990650'
  openSUSE:Factory/standard/x86_64/qore-yaml-module:
    problem:
    - nothing provides qore-module-api-0.20 needed by qore-yaml-module-0.4.x86_64
    rebuild: '2019-07-29 17:14:28.990909'
  openSUSE:Factory/standard/x86_64/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.x86_64
    rebuild: '2019-07-29 17:14:28.991167'
  openSUSE:Factory/standard/x86_64/rubygem-addressable:
    problem:
    - nothing provides rubygem(ruby:2.6.0:public_suffix) < 4.0 needed by ruby2.6-rubygem-addressable-2.6.0.x86_64
    rebuild: '2019-07-29 17:14:28.991439'
  openSUSE:Factory/standard/x86_64/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:2.6.0:kramdown:1) >= 1.14 needed by ruby2.6-rubygem-jekyll-3.8.5.x86_64
    rebuild: '2019-07-29 17:14:28.991707'
  openSUSE:Factory/standard/x86_64/rubygem-lolcat:
    problem:
    - nothing provides rubygem(ruby:2.6.0:manpages:0.6) >= 0.6.1 needed by ruby2.6-rubygem-lolcat-99.9.20.x86_64
    - nothing provides rubygem(ruby:2.6.0:optimist:3.0) >= 3.0 needed by ruby2.6-rubygem-lolcat-99.9.20.x86_64
    - nothing provides rubygem(ruby:2.6.0:paint:2.0) >= 2.0 needed by ruby2.6-rubygem-lolcat-99.9.20.x86_64
    rebuild: '2019-07-29 17:14:28.992080'
  openSUSE:Factory/standard/x86_64/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.6.0:pry:0.9) >= 0.9 needed by ruby2.6-rubygem-pry_debug-0.1.0.x86_64
    rebuild: '2019-07-29 17:14:28.992349'
  openSUSE:Factory/standard/x86_64/scim-bridge:
    problem:
    - nothing provides scim-bridge-32bit = 0.4.17 needed by scim-bridge-gtk2-32bit-0.4.17.x86_64
    - nothing provides scim-bridge-32bit = 0.4.17 needed by scim-bridge-qt4-32bit-0.4.17.x86_64
    rebuild: '2019-07-29 17:14:28.992668'
  openSUSE:Factory/standard/x86_64/svrcore:
    problem:
    - nothing provides libsvrcore0 = 4.1.3-2.10 needed by svrcore-devel-4.1.3.x86_64
    rebuild: '2019-07-29 17:14:28.992928'
  openSUSE:Factory/standard/x86_64/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-07-29 17:14:28.993300'
leafs:
  openSUSE:Factory/standard/i586/PackageKit-branding-openSUSE:
    buildinfo: 164870283266b54e5c502f91131acd2c73ab0667c9c82e3d4ee973261c85e516
    rebuild: '2019-07-29 16:53:33.576028'
  openSUSE:Factory/standard/i586/branding-openSUSE:
    buildinfo: e9fa6629a613dc8f2fffea90fde59973eb7c4fe04812f7d5922c3ceb054c1331
    rebuild: '2019-07-29 16:53:33.575834'
  openSUSE:Factory/standard/i586/installation-images:openSUSE:
    buildinfo: eb8f1168692a475daa98d6455c14986e3a7da975953b3c0699be516a9210ce57
    rebuild: '2019-07-29 16:53:33.577749'
  openSUSE:Factory/standard/i586/rpmlint:
    buildinfo: 87ca157bd9180d487ed8250f7c1eafb69a94b3856d4d292de4faac4980f079f1
    rebuild: '2019-07-29 16:53:33.578571'
  openSUSE:Factory/standard/i586/rpmlint-mini:
    buildinfo: 762cdb58a9139e144ef52b8f43b13c51e696597e14139258740dd593995f572e
    rebuild: '2019-07-29 16:53:33.578898'
  openSUSE:Factory/standard/i586/xfce4-branding-openSUSE:
    buildinfo: 23458f2be66883efa4817d7f95a4d3e328d13b32748b3e0272215be6f6757db1
    rebuild: '2019-07-29 16:53:33.576571'
  openSUSE:Factory/standard/x86_64/PackageKit-branding-openSUSE:
    buildinfo: aa8299042831461912b0b9da7ef09e831881f3b1508d537d59b656cf00984b4f
    rebuild: '2019-07-29 16:25:36.198114'
  openSUSE:Factory/standard/x86_64/branding-openSUSE:
    buildinfo: 85cfa7315df1a6b3e063e5dd7fa22648a62e1bb1cbcf46938ef6b07c41ba811b
    rebuild: '2019-07-29 16:25:36.197735'
  openSUSE:Factory/standard/x86_64/installation-images-extras:
    buildinfo: 24763979eb90777113ec5cd421cb9cb6336447750b8ffc38f12066a21006d019
    rebuild: '2019-07-29 16:25:36.204762'
  openSUSE:Factory/standard/x86_64/installation-images:Kubic:
    buildinfo: 175434988bdb0c51eb53b477b8651f68e8e6953debe4f7b731702e76fcb31311
    rebuild: '2019-07-29 16:25:36.204291'
  openSUSE:Factory/standard/x86_64/installation-images:openSUSE:
    buildinfo: 2ef2ab62c5c50ab7acfe9e6b622cadf6509240a728961d9ff08f0eb32f301272
    rebuild: '2019-07-29 16:25:36.203456'
  openSUSE:Factory/standard/x86_64/rpmlint:
    buildinfo: dc2a69accdbd2918e431c0fd754cac0c9d1729fdd3dd7fd019bac10a57f6cb2f
    rebuild: '2019-07-29 16:25:36.205072'
  openSUSE:Factory/standard/x86_64/rpmlint-mini:
    buildinfo: d1512fd3a95cd47cf3944681ec295b52133cdd1a65b97cfe14041c90cbd7a2ce
    rebuild: '2019-07-29 16:25:36.205353'
  openSUSE:Factory/standard/x86_64/xfce4-branding-openSUSE:
    buildinfo: 6d044dc6e6245a4dd4e61c5c38541f5387e0c9a95e2446cb9363472125fd243f
    rebuild: '2019-07-29 16:25:36.199302'