File rebuildpacs.openSUSE:Factory:ARM-standard.yaml of Package rebuilds

check:
  openSUSE:Factory:ARM/standard/aarch64/Cadence:
    problem:
    - nothing provides ladish needed by Cadence-0.9.1.aarch64
    rebuild: '2020-12-22 16:11:35.293739'
  openSUSE:Factory:ARM/standard/aarch64/DisplayCAL:
    problem:
    - nothing provides python2-psutil needed by DisplayCAL-3.8.9.3.aarch64
    - nothing provides python2-gobject needed by DisplayCAL-3.8.9.3.aarch64
    - nothing provides python2-numpy >= 1.0 needed by DisplayCAL-3.8.9.3.aarch64
    - nothing provides python2-wxWidgets >= 3.0 needed by DisplayCAL-3.8.9.3.aarch64
    rebuild: '2020-04-22 16:04:40.469050'
  openSUSE:Factory:ARM/standard/aarch64/adios:gnu-mpich-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-mpich-hpc-1.13.1.aarch64
    rebuild: '2020-08-17 14:10:14.104686'
  openSUSE:Factory:ARM/standard/aarch64/adios:gnu-mvapich2-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-mvapich2-hpc-1.13.1.aarch64
    rebuild: '2020-08-17 14:10:14.105015'
  openSUSE:Factory:ARM/standard/aarch64/adios:gnu-openmpi-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi1-hpc-1.13.1.aarch64
    rebuild: '2020-08-17 14:10:14.105308'
  openSUSE:Factory:ARM/standard/aarch64/adios:gnu-openmpi2-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi2-hpc-1.13.1.aarch64
    rebuild: '2020-08-17 14:10:14.105597'
  openSUSE:Factory:ARM/standard/aarch64/adios:gnu-openmpi3-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi3-hpc-1.13.1.aarch64
    rebuild: '2020-08-17 14:10:14.105922'
  openSUSE:Factory:ARM/standard/aarch64/adios:openmpi:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi1-1.13.1.aarch64
    rebuild: '2020-12-03 21:11:22.416912'
  openSUSE:Factory:ARM/standard/aarch64/adios:openmpi2:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi2-1.13.1.aarch64
    rebuild: '2020-12-03 21:11:22.417296'
  openSUSE:Factory:ARM/standard/aarch64/adios:openmpi3:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi3-1.13.1.aarch64
    rebuild: '2020-12-03 21:11:22.417581'
  openSUSE:Factory:ARM/standard/aarch64/barbie_seahorse_adventures:
    problem:
    - nothing provides python-pygame needed by barbie_seahorse_adventures-1.1.noarch
    rebuild: '2020-04-21 12:04:12.534212'
  openSUSE:Factory:ARM/standard/aarch64/bootiso:
    problem:
    - nothing provides syslinux needed by bootiso-4.2.0.noarch
    rebuild: '2021-02-16 00:17:45.409120'
  openSUSE:Factory:ARM/standard/aarch64/calligra:
    problem:
    - nothing provides qt5qmlimport(org.calligra.1) >= 0 needed by calligra-gemini-3.2.1.aarch64
    rebuild: '2021-02-16 04:02:39.324585'
  openSUSE:Factory:ARM/standard/aarch64/chameleon:
    problem:
    - nothing provides python-ply needed by chameleon-0.2.noarch
    rebuild: '2020-04-22 12:03:42.704632'
  openSUSE:Factory:ARM/standard/aarch64/cmpi-pywbem-base:
    problem:
    - nothing provides python-pywbem needed by cmpi-pywbem-base-0.2.0.noarch
    rebuild: '2019-12-24 04:05:15.507080'
  openSUSE:Factory:ARM/standard/aarch64/cram:
    problem:
    - nothing provides python2-coverage needed by python2-cram-0.7.noarch
    - nothing provides python2-pyflakes needed by python2-cram-0.7.noarch
    - nothing provides python2-nose needed by python2-cram-0.7.noarch
    - nothing provides python2-pep8 needed by python2-cram-0.7.noarch
    rebuild: '2020-04-22 13:04:43.183168'
  openSUSE:Factory:ARM/standard/aarch64/cura-lulzbot:
    problem:
    - nothing provides cura-engine-lulzbot = 3.6.18 needed by cura-lulzbot-3.6.18.noarch
    rebuild: '2020-11-13 01:10:46.678981'
  openSUSE:Factory:ARM/standard/aarch64/deepin-menu:
    problem:
    - nothing provides libdtkcore.so.2()(64bit) needed by deepin-menu-3.4.8.aarch64
    - nothing provides libdtkwidget.so.2()(64bit) needed by deepin-menu-3.4.8.aarch64
    rebuild: '2021-02-17 00:02:36.877204'
  openSUSE:Factory:ARM/standard/aarch64/double-cross:
    problem:
    - nothing provides python-pygame needed by double-cross-2.0.noarch
    rebuild: '2020-04-21 12:04:12.537471'
  openSUSE:Factory:ARM/standard/aarch64/dpdk:
    problem:
    - nothing provides kernel-uname-r = 5.8.15-1-default needed by dpdk-kmp-default-19.11.4_k5.8.15_1.aarch64
    rebuild: '2020-11-04 02:09:44.312996'
  openSUSE:Factory:ARM/standard/aarch64/dpdk:thunderx:
    problem:
    - nothing provides kernel-uname-r = 5.8.15-1-default needed by dpdk-thunderx-kmp-default-19.11.4_k5.8.15_1.aarch64
    rebuild: '2020-11-04 02:09:44.313377'
  openSUSE:Factory:ARM/standard/aarch64/dtkwm:
    problem:
    - nothing provides libdtkcore.so.2()(64bit) needed by libdtkwm2-2.0.12.aarch64
    rebuild: '2021-02-17 00:02:36.878840'
  openSUSE:Factory:ARM/standard/aarch64/gambas3:
    problem:
    - nothing provides libpoppler.so.99()(64bit) needed by gambas3-gb-pdf-3.14.3.aarch64
    rebuild: '2020-06-08 23:05:22.771013'
  openSUSE:Factory:ARM/standard/aarch64/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2020-03-09 05:03:47.420445'
  openSUSE:Factory:ARM/standard/aarch64/gstreamer-validate:
    problem:
    - nothing provides libgstvalidatevideo-1.0.so.0()(64bit) needed by gstreamer-validate-devel-1.16.2.aarch64
    - nothing provides libgstvalidate-1_0-0 = 1.16.2 needed by gstreamer-validate-devel-1.16.2.aarch64
    - nothing provides typelib-1_0-GstValidate-1_0 = 1.16.2 needed by gstreamer-validate-devel-1.16.2.aarch64
    - nothing provides libgstvalidatevideo-1.0.so.0()(64bit) needed by gstreamer-validate-1.16.2.aarch64
    rebuild: '2020-10-27 19:09:30.380321'
  openSUSE:Factory:ARM/standard/aarch64/hpx:
    problem:
    - nothing provides libboost_program_options.so.1.71.0()(64bit) needed by libhpx1-1.4.1.aarch64
    - nothing provides libboost_context.so.1.71.0()(64bit) needed by libhpx1-1.4.1.aarch64
    rebuild: '2020-09-01 19:13:12.180081'
  openSUSE:Factory:ARM/standard/aarch64/ignition-dracut:
    problem:
    - package ignition-dracut-0.0+git20200504.7ff38d9.aarch64 requires ignition, but
      none of the providers can be installed
    - package ignition-2.6.0-1.1.aarch64 obsoletes ignition.98ed51d provided by ignition-dracut-0.0+git20200504.7ff38d9.aarch64
    rebuild: '2020-08-12 09:12:22.169730'
  openSUSE:Factory:ARM/standard/aarch64/iwd:
    problem:
    - nothing provides libell.so.0(ELL_0.36)(64bit) needed by iwd-1.11.aarch64
    rebuild: '2021-02-22 15:02:39.285318'
  openSUSE:Factory:ARM/standard/aarch64/jhbuild:
    problem:
    - nothing provides pkgconfig(libplist) needed by jhbuild-recommended-deps-3.38.0+3.aarch64
    rebuild: '2021-01-29 17:03:35.342715'
  openSUSE:Factory:ARM/standard/aarch64/leechcraft:
    problem:
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-tpi-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-vrooby-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-krigstask-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-sb2-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(SB2.1) >= 0 needed by leechcraft-sb2-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-cpuload-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-gmailnotifier-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lemon-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.Ooronee.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blogique-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blasq-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.Blasq.1) >= 0 needed by leechcraft-blasq-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-kbswitch-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-launchy-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(Mellonetray.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-liznoo-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-advancednotifications-0.6.70+git.13907.g785196c688.aarch64
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-brainslugz-0.6.70+git.13907.g785196c688.aarch64
    rebuild: '2021-02-06 17:05:16.036461'
  openSUSE:Factory:ARM/standard/aarch64/libyui-bindings:
    problem:
    - nothing provides libyui.so.14()(64bit) needed by perl-yui-2.1.1.aarch64
    - nothing provides libyui.so.14()(64bit) needed by python3-yui-2.1.1.aarch64
    - nothing provides libyui.so.14()(64bit) needed by ruby-yui-2.1.1.aarch64
    rebuild: '2021-02-26 22:02:44.608040'
  openSUSE:Factory:ARM/standard/aarch64/lostfeathers:
    problem:
    - nothing provides python-pygame needed by lostfeathers-1.0b.noarch
    rebuild: '2020-04-21 12:04:12.543605'
  openSUSE:Factory:ARM/standard/aarch64/musescore:
    problem:
    - nothing provides qt5qmlimport(FileIO.3) >= 0 needed by musescore-3.5.2.aarch64
    - nothing provides qt5qmlimport(MuseScore.3) >= 0 needed by musescore-3.5.2.aarch64
    rebuild: '2021-02-06 09:02:19.469382'
  openSUSE:Factory:ARM/standard/aarch64/mysql-workbench:
    problem:
    - nothing provides libgdal.so.27()(64bit) needed by mysql-workbench-8.0.19.aarch64
    rebuild: '2020-11-09 14:09:42.468480'
  openSUSE:Factory:ARM/standard/aarch64/ndpmon:
    problem:
    - nothing provides python-lxml needed by ndpmon-2.1.0.aarch64
    rebuild: '2020-04-22 12:03:42.717815'
  openSUSE:Factory:ARM/standard/aarch64/openSUSEway:
    problem:
    - nothing provides gfxboot-branding-openSUSE needed by openSUSEway-0.13.noarch
    rebuild: '2021-01-20 20:05:15.224701'
  openSUSE:Factory:ARM/standard/aarch64/ovirt-guest-agent:
    problem:
    - nothing provides rpm-python needed by ovirt-guest-agent-common-1.0.14.noarch
    rebuild: '2020-04-19 22:03:41.967107'
  openSUSE:Factory:ARM/standard/aarch64/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-12-10 13:08:01.061105'
  openSUSE:Factory:ARM/standard/aarch64/perl-Apache-Filter:
    problem:
    - nothing provides apache needed by perl-Apache-Filter-1.024.aarch64
    rebuild: '2020-12-08 13:14:43.505434'
  openSUSE:Factory:ARM/standard/aarch64/perl-PathTools:
    problem:
    - package perl-PathTools-3.75.aarch64 requires perl(:MODULE_COMPAT_5.32.0), but
      none of the providers can be installed
    - package perl-5.32.0-2.1.aarch64 obsoletes perl.75 provided by perl-PathTools-3.75.aarch64
    rebuild: '2020-11-23 20:13:04.150639'
  openSUSE:Factory:ARM/standard/aarch64/py-fishcrypt:
    problem:
    - nothing provides python-SocksiPy needed by py-fishcrypt-5.31.noarch
    - nothing provides python-pycrypto needed by py-fishcrypt-5.31.noarch
    rebuild: '2020-04-22 11:15:14.697335'
  openSUSE:Factory:ARM/standard/aarch64/python-Flask-Cache:
    problem:
    - nothing provides python2-Flask needed by python2-Flask-Cache-0.13.1.noarch
    rebuild: '2020-04-21 12:04:12.548815'
  openSUSE:Factory:ARM/standard/aarch64/python-Gloo:
    problem:
    - nothing provides python36-pandas needed by python36-Gloo-0.1.2.noarch
    rebuild: '2021-02-16 23:11:52.513126'
  openSUSE:Factory:ARM/standard/aarch64/python-Keras:
    problem:
    - package python3-Keras-2.3.1.aarch64 requires tensorflow, but none of the providers
      can be installed
    - FOLLOWUP(tensorflow)
    - FOLLOWUP(tensorflow2)
    - FOLLOWUP(tensorflow2_2_1_1-gnu-openmpi2-hpc)
    - package python3-Keras-examples-2.3.1.aarch64 requires python3-Keras, but none
      of the providers can be installed
    - package python3-Keras-2.3.1.aarch64 requires tensorflow, but none of the providers
      can be installed
    - FOLLOWUP(tensorflow)
    - FOLLOWUP(tensorflow2)
    rebuild: '2020-10-14 14:08:12.843276'
  openSUSE:Factory:ARM/standard/aarch64/python-Keras-Applications:
    problem:
    - nothing provides python36-h5py needed by python36-Keras-Applications-1.0.8.aarch64
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Applications-1.0.8.aarch64
    rebuild: '2021-02-19 23:06:08.831867'
  openSUSE:Factory:ARM/standard/aarch64/python-Keras-Preprocessing:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Preprocessing-1.1.0.aarch64
    rebuild: '2021-02-16 23:11:52.513971'
  openSUSE:Factory:ARM/standard/aarch64/python-OWSLib:
    problem:
    - nothing provides python36-pyproj >= 2 needed by python36-OWSLib-0.21.0.noarch
    rebuild: '2021-02-23 22:02:41.828096'
  openSUSE:Factory:ARM/standard/aarch64/python-Theano:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-numpy-devel >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-scipy >= 0.14 needed by python36-Theano-1.0.5.noarch
    rebuild: '2021-02-16 23:11:52.514709'
  openSUSE:Factory:ARM/standard/aarch64/python-abclient:
    problem:
    - nothing provides python38-oslo.log >= 1.14.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python38-oslo.utils >= 3.16.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python36-oslo.log >= 1.14.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python36-oslo.utils >= 3.16.0 needed by python36-abclient-0.2.3.noarch
    rebuild: '2021-01-16 11:03:19.064618'
  openSUSE:Factory:ARM/standard/aarch64/python-acitoolkit:
    problem:
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    rebuild: '2020-04-22 15:10:33.466459'
  openSUSE:Factory:ARM/standard/aarch64/python-altair-widgets:
    problem:
    - nothing provides python36-altair >= 2.0.0 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-vega >= 0.4.4 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-pandas needed by python36-altair-widgets-0.2.2.noarch
    rebuild: '2021-02-24 00:05:57.478557'
  openSUSE:Factory:ARM/standard/aarch64/python-ara:
    problem:
    - nothing provides python38-cliff needed by python38-ara-1.5.3.noarch
    - nothing provides python36-cliff needed by python36-ara-1.5.3.noarch
    rebuild: '2021-01-16 11:03:19.069532'
  openSUSE:Factory:ARM/standard/aarch64/python-audiomate:
    problem:
    - nothing provides python36-h5py >= 2.10.0 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-numpy >= 1.18.1 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-scipy >= 1.4.1 needed by python36-audiomate-6.0.0.noarch
    rebuild: '2021-02-25 20:06:06.376427'
  openSUSE:Factory:ARM/standard/aarch64/python-avocado-plugins-vt:
    problem:
    - nothing provides qemu-kvm needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-aexpect > 1.5.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-avocado >= 51.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-aexpect > 1.5.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-avocado >= 51.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides qemu-kvm needed by python38-avocado-plugins-vt-69.0.noarch
    rebuild: '2021-01-16 12:03:15.506348'
  openSUSE:Factory:ARM/standard/aarch64/python-calysto:
    problem:
    - nothing provides python36-numpy needed by python36-calysto-1.0.6.noarch
    rebuild: '2021-02-16 23:11:52.517994'
  openSUSE:Factory:ARM/standard/aarch64/python-casacore:
    problem:
    - nothing provides python36-numpy needed by python36-casacore-3.3.1.aarch64
    rebuild: '2021-02-16 23:11:52.518267'
  openSUSE:Factory:ARM/standard/aarch64/python-cluster:
    problem:
    - nothing provides python36-matplotlib >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-numpy >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-scipy >= 0.12 needed by python36-cluster-1.4.1.post2.noarch
    rebuild: '2021-02-16 23:11:52.518777'
  openSUSE:Factory:ARM/standard/aarch64/python-cotyledon:
    problem:
    - nothing provides python-cotyledon = 1.7.3 needed by python-cotyledon-doc-1.7.3.noarch
    rebuild: '2020-04-22 16:04:40.482642'
  openSUSE:Factory:ARM/standard/aarch64/python-django-rest-framework-social-oauth2:
    problem:
    - nothing provides python38-django-braces >= 1.11.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python38-social-auth-app-django >= 0.1.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python36-django-braces >= 1.11.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python36-social-auth-app-django >= 0.1.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    rebuild: '2021-01-17 12:02:40.522170'
  openSUSE:Factory:ARM/standard/aarch64/python-finance_enums:
    problem:
    - nothing provides python36-pandas >= 0.23.4 needed by python36-finance_enums-0.1.0.noarch
    rebuild: '2021-02-16 23:11:52.520769'
  openSUSE:Factory:ARM/standard/aarch64/python-gcs-oauth2-boto-plugin:
    problem:
    - nothing provides python-boto >= 2.29.1 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    - nothing provides python-oauth2client > 2.1.0 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    - nothing provides python-pyOpenSSL >= 0.13 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    rebuild: '2020-04-21 14:03:43.038274'
  openSUSE:Factory:ARM/standard/aarch64/python-gcsfs:
    problem:
    - nothing provides python36-pandas needed by python36-gcsfs-fuse-0.7.1.noarch
    rebuild: '2021-02-17 01:02:41.139312'
  openSUSE:Factory:ARM/standard/aarch64/python-hiredis:
    problem:
    - nothing provides libhiredis.so.0.13()(64bit) needed by python3-hiredis-1.0.1.aarch64
    rebuild: '2020-10-02 16:04:54.339141'
  openSUSE:Factory:ARM/standard/aarch64/python-numba:
    problem:
    - nothing provides python36-scipy >= 0.16 needed by python36-numba-0.51.2.aarch64
    rebuild: '2021-02-11 00:18:16.902111'
  openSUSE:Factory:ARM/standard/aarch64/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides libewf2 = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides python-tsk >= 0~20170128 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2020-01-27 00:06:11.735790'
  openSUSE:Factory:ARM/standard/aarch64/python-pytest-arraydiff:
    problem:
    - nothing provides python36-numpy needed by python36-pytest-arraydiff-0.3.noarch
    rebuild: '2021-02-16 23:11:52.526363'
  openSUSE:Factory:ARM/standard/aarch64/python-python-for-android:
    problem:
    - nothing provides /usr/bin/python36 needed by python36-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python38 needed by python38-python-for-android-2020.6.2.noarch
    rebuild: '2021-01-16 13:02:55.265836'
  openSUSE:Factory:ARM/standard/aarch64/python-pyxb:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-pyxb-1.2.6.noarch
    rebuild: '2020-03-09 03:10:04.865096'
  openSUSE:Factory:ARM/standard/aarch64/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-12-10 13:08:01.069428'
  openSUSE:Factory:ARM/standard/aarch64/python-qscintilla-qt5:
    problem:
    - nothing provides python3-sip(api) = 12.7 needed by python3-qscintilla-qt5-2.11.5.aarch64
    rebuild: '2020-11-13 01:10:46.683868'
  openSUSE:Factory:ARM/standard/aarch64/python-shijian:
    problem:
    - nothing provides python36-numpy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-pandas needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-matplotlib needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scipy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-seaborn needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scikit-learn needed by python36-shijian-2020.1.29.1857.noarch
    rebuild: '2021-02-16 23:11:52.528261'
  openSUSE:Factory:ARM/standard/aarch64/python-shouldbe:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-shouldbe-0.1.2.noarch
    rebuild: '2020-03-09 05:03:47.646081'
  openSUSE:Factory:ARM/standard/aarch64/python-subliminal:
    problem:
    - nothing provides python38-stevedore >= 1.20.0 needed by python38-subliminal-2.1.0.noarch
    - nothing provides python36-dogpile.cache >= 0.6.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python36-stevedore >= 1.20.0 needed by python36-subliminal-2.1.0.noarch
    rebuild: '2021-01-25 18:07:29.440614'
  openSUSE:Factory:ARM/standard/aarch64/python2-distributed:
    problem:
    - nothing provides python2-dask >= 0.18.0 needed by python2-distributed-1.28.1.noarch
    - nothing provides python2-zict >= 0.1.3 needed by python2-distributed-1.28.1.noarch
    rebuild: '2020-03-19 01:08:18.271752'
  openSUSE:Factory:ARM/standard/aarch64/python3-pyside2:
    problem:
    - nothing provides qt5qmlimport(Charts.1) >= 0 needed by python3-pyside2-examples-5.15.1.aarch64
    - nothing provides qt5qmlimport(TextBalloonPlugin.1) >= 0 needed by python3-pyside2-examples-5.15.1.aarch64
    rebuild: '2021-02-06 16:02:24.032924'
  openSUSE:Factory:ARM/standard/aarch64/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.aarch64
    rebuild: '2019-12-10 13:08:01.071316'
  openSUSE:Factory:ARM/standard/aarch64/qt-fsarchiver:
    problem:
    - nothing provides libc.so.6(GLIBC_2.14)(64bit) needed by qt-fsarchiver-0.8.5_18.aarch64
    - nothing provides libc.so.6(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.aarch64
    - nothing provides libc.so.6(GLIBC_2.3.4)(64bit) needed by qt-fsarchiver-0.8.5_18.aarch64
    - nothing provides libc.so.6(GLIBC_2.4)(64bit) needed by qt-fsarchiver-0.8.5_18.aarch64
    - nothing provides libcrypt.so.1(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.aarch64
    rebuild: '2020-07-08 20:06:33.623820'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:3.0.0:gettext) < 3.3.0 needed by ruby3.0-rubygem-gettext-setup-0.34.aarch64
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.aarch64
    rebuild: '2020-12-28 15:11:12.456826'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-omniauth-gitlab:
    problem:
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-gitlab-2.0.0.aarch64
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-gitlab-2.0.0.aarch64
    rebuild: '2021-01-21 22:02:38.661497'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-omniauth-oauth:
    problem:
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-oauth-1.1.0.aarch64
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-oauth-1.1.0.aarch64
    rebuild: '2021-01-21 22:02:38.661850'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.7.0:pry:0.9) >= 0.9 needed by ruby2.7-rubygem-pry_debug-0.1.0.aarch64
    rebuild: '2020-05-14 14:12:05.253468'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-rspec-rails-3.9:
    problem:
    - nothing provides rubygem(ruby:3.0.0:rspec-core:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:3.0.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby3.0-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:3.0.0:rspec-mocks:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:3.0.0:rspec-support:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:2.7.0:rspec-core:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:2.7.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby2.7-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:2.7.0:rspec-mocks:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.aarch64
    - nothing provides rubygem(ruby:2.7.0:rspec-support:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.aarch64
    rebuild: '2021-01-22 22:03:11.006995'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-tins:
    problem:
    - nothing provides rubygem(ruby:2.7.0:sync) >= 0 needed by ruby2.7-rubygem-tins-1.24.1.aarch64
    rebuild: '2020-05-06 12:05:04.870913'
  openSUSE:Factory:ARM/standard/aarch64/rubygem-unicorn-worker-killer:
    problem:
    - nothing provides rubygem(ruby:3.0.0:unicorn) >= 4 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.aarch64
    - nothing provides rubygem(ruby:3.0.0:unicorn) < 6 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.aarch64
    rebuild: '2020-12-28 15:11:12.460918'
  openSUSE:Factory:ARM/standard/aarch64/shutter:
    problem:
    - nothing provides perl(Gnome2) needed by shutter-0.94.noarch
    rebuild: '2019-12-10 13:08:01.073688'
  openSUSE:Factory:ARM/standard/aarch64/solarfighter:
    problem:
    - nothing provides libmikmod needed by solarfighter-proto.1.noarch
    - nothing provides pygame needed by solarfighter-proto.1.noarch
    rebuild: '2020-04-21 12:04:12.577608'
  openSUSE:Factory:ARM/standard/aarch64/solarwolf:
    problem:
    - nothing provides libmikmod needed by solarwolf-1.5.noarch
    - nothing provides pygame needed by solarwolf-1.5.noarch
    rebuild: '2020-04-21 12:04:12.578055'
  openSUSE:Factory:ARM/standard/aarch64/solarwolf_we:
    problem:
    - nothing provides libmikmod needed by solarwolf_we-1.0.noarch
    - nothing provides pygame needed by solarwolf_we-1.0.noarch
    rebuild: '2020-04-21 12:04:12.578520'
  openSUSE:Factory:ARM/standard/aarch64/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.16.noarch
    rebuild: '2021-02-25 18:02:41.053575'
  openSUSE:Factory:ARM/standard/aarch64/tensorflow2:hpc:
    problem:
    - nothing provides python3-numpy-gnu-hpc needed by tensorflow2_2_4_0-gnu-hpc-2.4.0.aarch64
    rebuild: '2021-01-23 23:05:16.972873'
  openSUSE:Factory:ARM/standard/aarch64/tensorflow2:hpc-openmpi2:
    problem:
    - nothing provides python3-numpy-gnu-hpc needed by tensorflow2_2_4_0-gnu-openmpi2-hpc-2.4.0.aarch64
    rebuild: '2021-01-23 23:05:16.973214'
  openSUSE:Factory:ARM/standard/aarch64/tensorflow:hpc:
    problem:
    - nothing provides libgrpc.so.8()(64bit) needed by tensorflow_1_15_3-gnu-hpc-1.15.3.aarch64
    - nothing provides libgrpc.so.8()(64bit) needed by tensorflow_1_15_3-gnu-hpc-devel-1.15.3.aarch64
    rebuild: '2020-10-14 15:03:58.709897'
  openSUSE:Factory:ARM/standard/aarch64/tensorflow:hpc-openmpi2:
    problem:
    - nothing provides libgrpc.so.8()(64bit) needed by tensorflow_1_15_3-gnu-openmpi2-hpc-devel-1.15.3.aarch64
    - nothing provides libgrpc.so.8()(64bit) needed by tensorflow_1_15_3-gnu-openmpi2-hpc-1.15.3.aarch64
    rebuild: '2020-10-14 15:03:58.710361'
  openSUSE:Factory:ARM/standard/aarch64/tensorflow:standard:
    problem:
    - nothing provides libgrpc.so.8()(64bit) needed by libtensorflow_cc1-1.15.3.aarch64
    - package tensorflow-devel-1.15.3.aarch64 requires tensorflow = 1.15.3, but none
      of the providers can be installed
    - FOLLOWUP(tensorflow)
    - FOLLOWUP(tensorflow2)
    - FOLLOWUP(tensorflow2_2_1_1-gnu-openmpi2-hpc)
    - nothing provides libgrpc.so.8()(64bit) needed by tensorflow-1.15.3.aarch64
    - nothing provides libgrpc.so.8()(64bit) needed by libtensorflow1-1.15.3.aarch64
    - package tensorflow-doc-1.15.3.aarch64 requires tensorflow = 1.15.3, but none
      of the providers can be installed
    - FOLLOWUP(tensorflow)
    - FOLLOWUP(tensorflow2)
    - FOLLOWUP(tensorflow2_2_1_1-gnu-openmpi2-hpc)
    rebuild: '2020-10-14 14:08:12.846228'
  openSUSE:Factory:ARM/standard/aarch64/tkirc:
    problem:
    - nothing provides /usr/bin/epic needed by tkirc-2.46.noarch
    rebuild: '2021-02-09 21:10:58.247617'
  openSUSE:Factory:ARM/standard/aarch64/tycho-extras:
    problem:
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-core),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:org.eclipse.tycho.core.shared),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:org.eclipse.tycho.p2.resolver.shared),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:sisu-equinox-launching),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-artifactcomparator),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-p2-facade),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-packaging-plugin),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.fedoraproject.p2:org.fedoraproject.p2),
      but none of the providers can be installed
    - package tycho-1.6.0.noarch obsoletes tycho-extras < 1.6.0-1.1 provided by tycho-extras-1.2.0.noarch
    - package tycho-bootstrap-1.6.0.noarch obsoletes tycho-extras < 1.6.0-1.1 provided
      by tycho-extras-1.2.0.noarch
    rebuild: '2020-07-17 03:09:36.652097'
  openSUSE:Factory:ARM/standard/aarch64/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-12-10 13:08:01.076166'
  openSUSE:Factory:ARM/standard/aarch64/warewulf:modules:
    problem:
    - nothing provides warewulf-provision needed by warewulf-provision-aarch64-initramfs-3.8.1.noarch
    rebuild: '2020-08-20 21:08:36.883008'
  openSUSE:Factory:ARM/standard/aarch64/weather-wallpaper:
    problem:
    - nothing provides python-pymetar needed by weather-wallpaper-0.2.0.noarch
    rebuild: '2019-12-10 13:08:01.076619'
  openSUSE:Factory:ARM/standard/aarch64/xf86-video-ast:
    problem:
    - package xf86-video-ast-1.1.5.aarch64 requires X11_ABI_VIDEODRV = 24.1, but none
      of the providers can be installed
    - package xorg-x11-server-1.20.8+0.aarch64 obsoletes xf86-video-ast provided by
      xf86-video-ast-1.1.5.aarch64
    rebuild: '2020-05-08 22:02:54.197140'
  openSUSE:Factory:ARM/standard/aarch64/xfce4-statusnotifier-plugin:
    problem:
    - package xfce4-statusnotifier-plugin-0.2.2.aarch64 requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-panel-4.16.0.aarch64 obsoletes xfce4-statusnotifier-plugin <=
      0.2.2 provided by xfce4-statusnotifier-plugin-0.2.2.aarch64
    - package xfce4-statusnotifier-plugin-0.2.2.aarch64 requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-statusnotifier-plugin-lang-0.2.2.noarch requires xfce4-statusnotifier-plugin
      = 0.2.2, but none of the providers can be installed
    - package xfce4-panel-4.16.0.aarch64 obsoletes xfce4-statusnotifier-plugin-lang
      <= 0.2.2 provided by xfce4-statusnotifier-plugin-lang-0.2.2.noarch
    rebuild: '2021-01-12 10:19:20.221525'
  openSUSE:Factory:ARM/standard/aarch64/yast2-rear:
    problem:
    - nothing provides rear >= 1.10.0 needed by yast2-rear-4.3.0.noarch
    rebuild: '2021-01-30 15:02:42.095200'
  openSUSE:Factory:ARM/standard/aarch64/yate-bts:
    problem:
    - nothing provides libyate.so.6.2.0()(64bit) needed by yate-bts-6.1.0.aarch64
    - nothing provides libyateradio.so.6.2.0()(64bit) needed by yate-bts-6.1.0.aarch64
    rebuild: '2021-02-16 00:17:45.423406'
  openSUSE:Factory:ARM/standard/armv6l/DisplayCAL:
    problem:
    - nothing provides python2-gobject needed by DisplayCAL-3.8.9.3.armv6hl
    - nothing provides python2-psutil needed by DisplayCAL-3.8.9.3.armv6hl
    - nothing provides python2-numpy >= 1.0 needed by DisplayCAL-3.8.9.3.armv6hl
    - nothing provides python2-wxWidgets >= 3.0 needed by DisplayCAL-3.8.9.3.armv6hl
    rebuild: '2020-04-22 19:10:56.581636'
  openSUSE:Factory:ARM/standard/armv6l/PlayOnLinux:
    problem:
    - nothing provides wine needed by PlayOnLinux-4.4.0.noarch
    rebuild: '2020-09-21 17:14:45.029658'
  openSUSE:Factory:ARM/standard/armv6l/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.armv6hl
    rebuild: '2019-12-10 14:07:58.152075'
  openSUSE:Factory:ARM/standard/armv6l/adios:gnu-openmpi-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi1-hpc-1.13.1.armv6hl
    rebuild: '2020-08-17 16:11:49.185133'
  openSUSE:Factory:ARM/standard/armv6l/adios:gnu-openmpi2-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi2-hpc-1.13.1.armv6hl
    rebuild: '2020-08-17 16:11:49.185467'
  openSUSE:Factory:ARM/standard/armv6l/adios:gnu-openmpi3-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi3-hpc-1.13.1.armv6hl
    rebuild: '2020-08-17 18:11:47.292193'
  openSUSE:Factory:ARM/standard/armv6l/adios:openmpi:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi1-1.13.1.armv6hl
    rebuild: '2020-12-03 21:14:26.906041'
  openSUSE:Factory:ARM/standard/armv6l/adios:openmpi2:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi2-1.13.1.armv6hl
    rebuild: '2020-12-03 22:09:27.255618'
  openSUSE:Factory:ARM/standard/armv6l/adios:openmpi3:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi3-1.13.1.armv6hl
    rebuild: '2020-12-03 22:09:27.256100'
  openSUSE:Factory:ARM/standard/armv6l/applet-window-buttons:
    problem:
    - nothing provides libkdecorations2private.so.7 needed by applet-window-buttons-0.8.1.armv6hl
    rebuild: '2021-02-16 19:10:33.782951'
  openSUSE:Factory:ARM/standard/armv6l/bazel:
    problem:
    - nothing provides bazel3.4 needed by bazel-3.4.armv6hl
    rebuild: '2020-09-29 18:05:53.391681'
  openSUSE:Factory:ARM/standard/armv6l/bootiso:
    problem:
    - nothing provides syslinux needed by bootiso-4.2.0.noarch
    rebuild: '2021-02-16 02:13:39.564514'
  openSUSE:Factory:ARM/standard/armv6l/calligra:
    problem:
    - nothing provides qt5qmlimport(org.calligra.1) >= 0 needed by calligra-gemini-3.2.1.armv6hl
    rebuild: '2021-02-05 21:08:22.078267'
  openSUSE:Factory:ARM/standard/armv6l/chameleon:
    problem:
    - nothing provides python-ply needed by chameleon-0.2.noarch
    rebuild: '2020-04-22 13:08:10.541946'
  openSUSE:Factory:ARM/standard/armv6l/clustduct:
    problem:
    - nothing provides dolly needed by clustduct-0.0.6.armv6hl
    rebuild: '2021-02-16 23:17:18.544216'
  openSUSE:Factory:ARM/standard/armv6l/cmpi-pywbem-base:
    problem:
    - nothing provides python-pywbem needed by cmpi-pywbem-base-0.2.0.noarch
    rebuild: '2019-12-24 04:07:32.800385'
  openSUSE:Factory:ARM/standard/armv6l/conkeror:
    problem:
    - nothing provides firefox needed by conkeror-1.0.4.armv6hl
    rebuild: '2019-12-10 14:07:58.153594'
  openSUSE:Factory:ARM/standard/armv6l/cram:
    problem:
    - nothing provides python2-coverage needed by python2-cram-0.7.noarch
    - nothing provides python2-pyflakes needed by python2-cram-0.7.noarch
    - nothing provides python2-nose needed by python2-cram-0.7.noarch
    - nothing provides python2-pep8 needed by python2-cram-0.7.noarch
    rebuild: '2020-04-22 14:08:59.215455'
  openSUSE:Factory:ARM/standard/armv6l/deepin-menu:
    problem:
    - nothing provides libdtkcore.so.2 needed by deepin-menu-3.4.8.armv6hl
    - nothing provides libdtkwidget.so.2 needed by deepin-menu-3.4.8.armv6hl
    rebuild: '2021-02-17 01:07:29.289417'
  openSUSE:Factory:ARM/standard/armv6l/dtkcore:
    problem:
    - nothing provides deepin-desktop-base needed by dtkcore-5.4.0.armv6hl
    rebuild: '2021-02-24 03:11:20.125002'
  openSUSE:Factory:ARM/standard/armv6l/dtkwm:
    problem:
    - nothing provides libdtkcore.so.2 needed by libdtkwm2-2.0.12.armv6hl
    rebuild: '2021-02-17 00:07:14.962828'
  openSUSE:Factory:ARM/standard/armv6l/enigmail:
    problem:
    - nothing provides MozillaThunderbird >= 78 needed by enigmail-2.2.4.armv6hl
    rebuild: '2021-02-14 04:09:37.121573'
  openSUSE:Factory:ARM/standard/armv6l/flamerobin:
    problem:
    - nothing provides libboost_thread.so.1.74.0 needed by flamerobin-0.9.3.1.armv6hl
    rebuild: '2020-12-22 13:15:36.301324'
  openSUSE:Factory:ARM/standard/armv6l/gambas3:
    problem:
    - nothing provides libpoppler.so.99 needed by gambas3-gb-pdf-3.14.3.armv6hl
    rebuild: '2020-06-09 01:07:58.445856'
  openSUSE:Factory:ARM/standard/armv6l/gdcm:
    problem:
    - nothing provides libCharLS.so.2 needed by gdcm-libgdcm3_0-3.0.8.armv6hl
    rebuild: '2020-10-27 18:16:43.138018'
  openSUSE:Factory:ARM/standard/armv6l/git-deps:
    problem:
    - nothing provides npm needed by python3-git-deps-1.0.2+git.1559732444.7c75531.noarch
    rebuild: '2020-07-28 16:11:48.464054'
  openSUSE:Factory:ARM/standard/armv6l/gmsh:
    problem:
    - nothing provides libcgns.so.3.4 needed by libgmsh4_5-4.5.2.armv6hl
    rebuild: '2020-03-31 01:06:19.798898'
  openSUSE:Factory:ARM/standard/armv6l/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2020-02-15 21:08:47.155930'
  openSUSE:Factory:ARM/standard/armv6l/gnustep-base:
    problem:
    - nothing provides libicui18n.so.67 needed by libgnustep-base1_27-1.27.0.armv6hl
    - nothing provides libicuuc.so.67 needed by libgnustep-base1_27-1.27.0.armv6hl
    rebuild: '2021-02-23 21:08:25.922074'
  openSUSE:Factory:ARM/standard/armv6l/golang-github-vpenso-prometheus_slurm_exporter:
    problem:
    - nothing provides /usr/bin/sinfo needed by golang-github-vpenso-prometheus_slurm_exporter-0.15.armv6hl
    - nothing provides /usr/bin/squeue needed by golang-github-vpenso-prometheus_slurm_exporter-0.15.armv6hl
    rebuild: '2020-12-03 18:12:50.441953'
  openSUSE:Factory:ARM/standard/armv6l/grubby:
    problem:
    - nothing provides uboot-tools needed by grubby-20190801.fc69ba6.armv6hl
    rebuild: '2019-12-10 14:07:58.157668'
  openSUSE:Factory:ARM/standard/armv6l/hpx:
    problem:
    - nothing provides libboost_program_options.so.1.71.0 needed by libhpx1-1.4.1.armv6hl
    - nothing provides libboost_context.so.1.71.0 needed by libhpx1-1.4.1.armv6hl
    rebuild: '2020-09-01 21:13:19.361341'
  openSUSE:Factory:ARM/standard/armv6l/i3blocks:
    problem:
    - nothing provides acpi needed by i3blocks-1.4.armv6hl
    rebuild: '2019-12-10 14:07:58.158177'
  openSUSE:Factory:ARM/standard/armv6l/impressive:
    problem:
    - nothing provides python3-imaging needed by impressive-0.13.0~beta2.noarch
    rebuild: '2021-01-16 15:06:27.244170'
  openSUSE:Factory:ARM/standard/armv6l/iwd:
    problem:
    - nothing provides libell.so.0(ELL_0.36) needed by iwd-1.11.armv6hl
    rebuild: '2021-02-22 15:07:00.539728'
  openSUSE:Factory:ARM/standard/armv6l/java-1_7_0-bootstrap:
    problem:
    - nothing provides libffi.so.4 needed by java-1_7_0-bootstrap-headless-1.7.0.armv6hl
    - nothing provides libgif.so.6 needed by java-1_7_0-bootstrap-1.7.0.armv6hl
    rebuild: '2019-12-10 14:07:58.158458'
  openSUSE:Factory:ARM/standard/armv6l/jhbuild:
    problem:
    - nothing provides pkgconfig(libplist) needed by jhbuild-recommended-deps-3.38.0+3.armv6hl
    rebuild: '2021-01-29 15:06:01.883297'
  openSUSE:Factory:ARM/standard/armv6l/jondofox:
    problem:
    - nothing provides firefox needed by jondofox-2.15.0.noarch
    rebuild: '2019-12-10 14:07:58.159421'
  openSUSE:Factory:ARM/standard/armv6l/kmozillahelper:
    problem:
    - nothing provides mozilla-kde4-version = 6 needed by kmozillahelper-5.0.6.armv6hl
    rebuild: '2020-10-18 22:12:22.807353'
  openSUSE:Factory:ARM/standard/armv6l/kubic-control:
    problem:
    - nothing provides cilium-k8s-yaml needed by kubicd-0.10.2.armv6hl
    rebuild: '2020-09-03 00:05:22.740106'
  openSUSE:Factory:ARM/standard/armv6l/lal:
    problem:
    - nothing provides python36-scipy needed by python36-lal-7.0.0.armv6hl
    rebuild: '2021-02-11 04:08:42.746556'
  openSUSE:Factory:ARM/standard/armv6l/leechcraft:
    problem:
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-vrooby-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-tpi-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-advancednotifications-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-cpuload-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-launchy-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blasq-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.Blasq.1) >= 0 needed by leechcraft-blasq-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-krigstask-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-gmailnotifier-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-brainslugz-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blogique-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-sb2-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(SB2.1) >= 0 needed by leechcraft-sb2-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-kbswitch-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-liznoo-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(Mellonetray.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.Ooronee.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.13907.g785196c688.armv6hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lemon-0.6.70+git.13907.g785196c688.armv6hl
    rebuild: '2021-02-06 11:05:22.602398'
  openSUSE:Factory:ARM/standard/armv6l/libyui-bindings:
    problem:
    - nothing provides libyui.so.14 needed by ruby-yui-2.1.1.armv6hl
    - nothing provides libyui.so.14 needed by python3-yui-2.1.1.armv6hl
    - nothing provides libyui.so.14 needed by perl-yui-2.1.1.armv6hl
    rebuild: '2021-02-26 21:16:29.452184'
  openSUSE:Factory:ARM/standard/armv6l/lightstep-tracer-cpp:
    problem:
    - nothing provides libprotobuf.so.23 needed by liblightstep_tracer0-0.8.1.armv6hl
    rebuild: '2020-11-25 22:12:13.859196'
  openSUSE:Factory:ARM/standard/armv6l/llvm6:
    problem:
    - nothing provides libjsoncpp.so.21 needed by llvm6-polly-6.0.1.armv6hl
    - nothing provides libjsoncpp.so.21 needed by clang6-6.0.1.armv6hl
    - nothing provides libjsoncpp.so.21 needed by llvm6-6.0.1.armv6hl
    rebuild: '2020-02-16 02:09:52.090717'
  openSUSE:Factory:ARM/standard/armv6l/lxd:
    problem:
    - nothing provides criu >= 2.0 needed by lxd-4.11.armv6hl
    rebuild: '2021-02-07 18:06:56.603266'
  openSUSE:Factory:ARM/standard/armv6l/megaglest:
    problem:
    - nothing provides libwx_baseu-suse.so.3.0.4 needed by megaglest-3.13.0.armv6hl
    - nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by megaglest-3.13.0.armv6hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by megaglest-3.13.0.armv6hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by megaglest-3.13.0.armv6hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4 needed by megaglest-3.13.0.armv6hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4(WXU_3.0) needed by megaglest-3.13.0.armv6hl
    rebuild: '2021-01-04 22:13:13.681448'
  openSUSE:Factory:ARM/standard/armv6l/musescore:
    problem:
    - nothing provides qt5qmlimport(FileIO.3) >= 0 needed by musescore-3.5.2.armv6hl
    - nothing provides qt5qmlimport(MuseScore.3) >= 0 needed by musescore-3.5.2.armv6hl
    rebuild: '2021-02-07 05:12:29.989480'
  openSUSE:Factory:ARM/standard/armv6l/ncmpcpp:
    problem:
    - nothing provides libicui18n.so.67 needed by ncmpcpp-0.9.1.armv6hl
    - nothing provides libicuuc.so.67 needed by ncmpcpp-0.9.1.armv6hl
    rebuild: '2021-02-24 00:13:56.699880'
  openSUSE:Factory:ARM/standard/armv6l/ndpmon:
    problem:
    - nothing provides python-lxml needed by ndpmon-2.1.0.armv6hl
    rebuild: '2020-04-22 13:08:10.548286'
  openSUSE:Factory:ARM/standard/armv6l/nodejs-common:
    problem:
    - nothing provides npm15 needed by npm-default-4.0.armv6hl
    - nothing provides nodejs15 needed by nodejs-default-4.0.armv6hl
    - nothing provides nodejs needed by nodejs-common-4.0.armv6hl
    - nothing provides nodejs15-devel needed by nodejs-devel-default-4.0.armv6hl
    rebuild: '2021-02-11 18:16:54.068745'
  openSUSE:Factory:ARM/standard/armv6l/nodejs-packaging:
    problem:
    - nothing provides nodejs-devel needed by nodejs-packaging-10.beta11.noarch
    - nothing provides npm needed by nodejs-packaging-10.beta11.noarch
    rebuild: '2020-07-28 16:11:48.467694'
  openSUSE:Factory:ARM/standard/armv6l/nvidia-container-toolkit:
    problem:
    - nothing provides libnvidia-container-tools needed by nvidia-container-toolkit-0.0+git.1580519869.60f165a.armv6hl
    rebuild: '2020-06-18 09:07:17.684904'
  openSUSE:Factory:ARM/standard/armv6l/openQA:
    problem:
    - nothing provides chromedriver needed by openQA-devel-4.6.1614239222.751e3210d.noarch
    - nothing provides perl(Mojo::RabbitMQ::Client) >= 0.2 needed by openQA-devel-4.6.1614239222.751e3210d.noarch
    - nothing provides perl(Mojo::RabbitMQ::Client) >= 0.2 needed by openQA-4.6.1614239222.751e3210d.noarch
    rebuild: '2021-02-26 23:07:07.394096'
  openSUSE:Factory:ARM/standard/armv6l/openSUSEway:
    problem:
    - nothing provides firefox needed by openSUSEway-0.13.noarch
    - nothing provides gfxboot-branding-openSUSE needed by openSUSEway-0.13.noarch
    rebuild: '2021-01-21 03:17:53.384756'
  openSUSE:Factory:ARM/standard/armv6l/openafs:
    problem:
    - nothing provides openafs-kmp needed by openafs-client-1.8.6.1.armv6hl
    rebuild: '2020-08-18 11:13:38.353860'
  openSUSE:Factory:ARM/standard/armv6l/orthanc-dicomweb:
    problem:
    - nothing provides orthanc needed by orthanc-dicomweb-1.2.armv6hl
    rebuild: '2020-11-08 20:12:39.142813'
  openSUSE:Factory:ARM/standard/armv6l/orthanc-mysql:
    problem:
    - nothing provides orthanc needed by orthanc-mysql-2.0.armv6hl
    rebuild: '2020-11-08 21:11:48.313530'
  openSUSE:Factory:ARM/standard/armv6l/orthanc-postgresql:
    problem:
    - nothing provides orthanc needed by orthanc-postgresql-3.2.armv6hl
    rebuild: '2020-11-08 21:11:48.313861'
  openSUSE:Factory:ARM/standard/armv6l/ovirt-guest-agent:
    problem:
    - nothing provides rpm-python needed by ovirt-guest-agent-common-1.0.14.noarch
    rebuild: '2020-04-20 00:11:19.314895'
  openSUSE:Factory:ARM/standard/armv6l/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-12-10 14:07:58.163753'
  openSUSE:Factory:ARM/standard/armv6l/perl-Apache-Filter:
    problem:
    - nothing provides apache needed by perl-Apache-Filter-1.024.armv6hl
    rebuild: '2020-12-08 14:19:15.610030'
  openSUSE:Factory:ARM/standard/armv6l/perl-PathTools:
    problem:
    - package perl-PathTools-3.75.armv6hl requires perl(:MODULE_COMPAT_5.32.0), but
      none of the providers can be installed
    - package perl-5.32.0-2.1.armv6hl obsoletes perl.75 provided by perl-PathTools-3.75.armv6hl
    rebuild: '2020-11-23 19:15:03.109757'
  openSUSE:Factory:ARM/standard/armv6l/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.9.9.noarch
    rebuild: '2020-12-29 05:12:58.682977'
  openSUSE:Factory:ARM/standard/armv6l/pnetcdf:mvapich2:
    problem:
    - nothing provides pnetcdf-devel-data needed by pnetcdf-mvapich2-devel-1.12.2.armv6hl
    rebuild: '2021-02-26 22:07:23.269484'
  openSUSE:Factory:ARM/standard/armv6l/postgresql94:libs:
    problem:
    - package postgresql94-devel-9.4.25.armv6hl requires libecpg6 >= 9.4, but none
      of the providers can be installed
    - package postgresql94-devel-9.4.25.armv6hl requires libpq5 >= 9.4, but none of
      the providers can be installed
    - package postgresql12-devel-mini-12.3.armv6hl conflicts with postgresql-devel-exclusive
      < 12 provided by postgresql94-devel-9.4.25.armv6hl
    rebuild: '2020-06-11 10:09:39.366067'
  openSUSE:Factory:ARM/standard/armv6l/py-fishcrypt:
    problem:
    - nothing provides python-SocksiPy needed by py-fishcrypt-5.31.noarch
    - nothing provides python-pycrypto needed by py-fishcrypt-5.31.noarch
    rebuild: '2020-04-22 13:08:10.551274'
  openSUSE:Factory:ARM/standard/armv6l/python-Flask-Cache:
    problem:
    - nothing provides python2-Flask needed by python2-Flask-Cache-0.13.1.noarch
    rebuild: '2020-04-20 05:07:21.896043'
  openSUSE:Factory:ARM/standard/armv6l/python-Gloo:
    problem:
    - nothing provides python36-pandas needed by python36-Gloo-0.1.2.noarch
    rebuild: '2021-02-17 00:07:14.971426'
  openSUSE:Factory:ARM/standard/armv6l/python-Keras:
    problem:
    - nothing provides tensorflow needed by python3-Keras-2.3.1.armv6hl
    rebuild: '2019-12-10 22:08:52.964473'
  openSUSE:Factory:ARM/standard/armv6l/python-Keras-Applications:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Applications-1.0.8.armv6hl
    - nothing provides python36-h5py needed by python36-Keras-Applications-1.0.8.armv6hl
    rebuild: '2021-02-19 23:10:04.511529'
  openSUSE:Factory:ARM/standard/armv6l/python-Keras-Preprocessing:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Preprocessing-1.1.0.armv6hl
    rebuild: '2021-02-16 23:17:18.552289'
  openSUSE:Factory:ARM/standard/armv6l/python-OWSLib:
    problem:
    - nothing provides python36-pyproj >= 2 needed by python36-OWSLib-0.21.0.noarch
    rebuild: '2021-02-24 00:13:56.705043'
  openSUSE:Factory:ARM/standard/armv6l/python-Theano:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-numpy-devel >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-scipy >= 0.14 needed by python36-Theano-1.0.5.noarch
    rebuild: '2021-02-16 23:17:18.553000'
  openSUSE:Factory:ARM/standard/armv6l/python-abclient:
    problem:
    - nothing provides python36-oslo.log >= 1.14.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python36-oslo.utils >= 3.16.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python38-oslo.log >= 1.14.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python38-oslo.utils >= 3.16.0 needed by python38-abclient-0.2.3.noarch
    rebuild: '2021-01-16 11:08:47.610686'
  openSUSE:Factory:ARM/standard/armv6l/python-acitoolkit:
    problem:
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    rebuild: '2020-06-01 05:08:29.120904'
  openSUSE:Factory:ARM/standard/armv6l/python-altair-widgets:
    problem:
    - nothing provides python36-altair >= 2.0.0 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-vega >= 0.4.4 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-pandas needed by python36-altair-widgets-0.2.2.noarch
    rebuild: '2021-02-24 00:13:56.706269'
  openSUSE:Factory:ARM/standard/armv6l/python-ara:
    problem:
    - nothing provides python36-cliff needed by python36-ara-1.5.3.noarch
    - nothing provides python38-cliff needed by python38-ara-1.5.3.noarch
    rebuild: '2021-01-16 11:08:47.614771'
  openSUSE:Factory:ARM/standard/armv6l/python-audiomate:
    problem:
    - nothing provides python36-h5py >= 2.10.0 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-numpy >= 1.18.1 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-scipy >= 1.4.1 needed by python36-audiomate-6.0.0.noarch
    rebuild: '2021-02-25 19:07:17.465118'
  openSUSE:Factory:ARM/standard/armv6l/python-avocado-plugins-vt:
    problem:
    - nothing provides qemu-kvm needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-aexpect > 1.5.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-avocado >= 51.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-aexpect > 1.5.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-avocado >= 51.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides qemu-kvm needed by python36-avocado-plugins-vt-69.0.noarch
    rebuild: '2021-01-16 13:07:24.644268'
  openSUSE:Factory:ARM/standard/armv6l/python-calysto:
    problem:
    - nothing provides python38-metakernel needed by python38-calysto-1.0.6.noarch
    - nothing provides python36-numpy needed by python36-calysto-1.0.6.noarch
    - nothing provides python36-metakernel needed by python36-calysto-1.0.6.noarch
    rebuild: '2021-02-16 23:17:18.555391'
  openSUSE:Factory:ARM/standard/armv6l/python-casacore:
    problem:
    - nothing provides python36-numpy needed by python36-casacore-3.3.1.armv6hl
    rebuild: '2021-02-17 00:07:14.975402'
  openSUSE:Factory:ARM/standard/armv6l/python-cluster:
    problem:
    - nothing provides python36-matplotlib >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-numpy >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-scipy >= 0.12 needed by python36-cluster-1.4.1.post2.noarch
    rebuild: '2021-02-17 00:07:14.975971'
  openSUSE:Factory:ARM/standard/armv6l/python-cotyledon:
    problem:
    - nothing provides python-cotyledon = 1.7.3 needed by python-cotyledon-doc-1.7.3.noarch
    rebuild: '2020-04-22 19:10:56.599960'
  openSUSE:Factory:ARM/standard/armv6l/python-django-rest-framework-social-oauth2:
    problem:
    - nothing provides python36-django-braces >= 1.11.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python36-social-auth-app-django >= 0.1.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python38-django-braces >= 1.11.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python38-social-auth-app-django >= 0.1.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    rebuild: '2021-01-17 12:06:22.182094'
  openSUSE:Factory:ARM/standard/armv6l/python-finance_enums:
    problem:
    - nothing provides python36-pandas >= 0.23.4 needed by python36-finance_enums-0.1.0.noarch
    rebuild: '2021-02-17 00:07:14.978349'
  openSUSE:Factory:ARM/standard/armv6l/python-gcs-oauth2-boto-plugin:
    problem:
    - nothing provides python-boto >= 2.29.1 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    - nothing provides python-oauth2client > 2.1.0 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    - nothing provides python-pyOpenSSL >= 0.13 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    rebuild: '2020-04-20 07:06:43.259632'
  openSUSE:Factory:ARM/standard/armv6l/python-gcsfs:
    problem:
    - nothing provides python36-pandas needed by python36-gcsfs-fuse-0.7.1.noarch
    rebuild: '2021-02-17 03:06:07.428775'
  openSUSE:Factory:ARM/standard/armv6l/python-hiredis:
    problem:
    - nothing provides libhiredis.so.0.13 needed by python3-hiredis-1.0.1.armv6hl
    rebuild: '2020-10-02 16:09:06.186754'
  openSUSE:Factory:ARM/standard/armv6l/python-jupyterlab-templates:
    problem:
    - nothing provides python36-jupyterlab >= 1.0.0 needed by python36-jupyterlab-templates-0.2.3.noarch
    - nothing provides python38-jupyterlab >= 1.0.0 needed by python38-jupyterlab-templates-0.2.3.noarch
    rebuild: '2021-01-16 12:07:53.828279'
  openSUSE:Factory:ARM/standard/armv6l/python-notebook:
    problem:
    - nothing provides python36-nbconvert needed by python36-notebook-6.2.0.noarch
    - nothing provides python38-nbconvert needed by python38-notebook-6.2.0.noarch
    rebuild: '2021-02-16 03:11:25.073104'
  openSUSE:Factory:ARM/standard/armv6l/python-numba:
    problem:
    - nothing provides python36-scipy >= 0.16 needed by python36-numba-0.51.2.armv6hl
    rebuild: '2021-02-11 02:09:27.128541'
  openSUSE:Factory:ARM/standard/armv6l/python-osmviz:
    problem:
    - nothing provides python36-pygame needed by python36-osmviz-1.1.0.noarch
    - nothing provides python38-pygame needed by python38-osmviz-1.1.0.noarch
    rebuild: '2021-01-16 11:08:47.660140'
  openSUSE:Factory:ARM/standard/armv6l/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides libewf2 = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides python-tsk >= 0~20170128 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2020-01-27 00:09:03.309127'
  openSUSE:Factory:ARM/standard/armv6l/python-pytest-arraydiff:
    problem:
    - nothing provides python36-numpy needed by python36-pytest-arraydiff-0.3.noarch
    rebuild: '2021-02-16 23:17:18.560523'
  openSUSE:Factory:ARM/standard/armv6l/python-python-for-android:
    problem:
    - nothing provides /usr/bin/python38 needed by python38-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python36 needed by python36-python-for-android-2020.6.2.noarch
    rebuild: '2021-01-16 14:09:16.926159'
  openSUSE:Factory:ARM/standard/armv6l/python-pyxb:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-pyxb-1.2.6.noarch
    rebuild: '2020-03-09 05:08:30.037032'
  openSUSE:Factory:ARM/standard/armv6l/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-12-10 14:07:58.173943'
  openSUSE:Factory:ARM/standard/armv6l/python-qscintilla-qt5:
    problem:
    - nothing provides python3-sip(api) = 12.7 needed by python3-qscintilla-qt5-2.11.5.armv6hl
    rebuild: '2020-11-13 01:14:32.106077'
  openSUSE:Factory:ARM/standard/armv6l/python-sge-pygame:
    problem:
    - nothing provides python36-pygame >= 1.9.1 needed by python36-sge-pygame-1.7.noarch
    - nothing provides python38-pygame >= 1.9.1 needed by python38-sge-pygame-1.7.noarch
    rebuild: '2021-01-16 11:08:47.672129'
  openSUSE:Factory:ARM/standard/armv6l/python-shijian:
    problem:
    - nothing provides python38-seaborn needed by python38-shijian-2020.1.29.1857.noarch
    - nothing provides python36-numpy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-matplotlib needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scipy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-pandas needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scikit-learn needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-seaborn needed by python36-shijian-2020.1.29.1857.noarch
    rebuild: '2021-02-17 00:07:14.985019'
  openSUSE:Factory:ARM/standard/armv6l/python-shouldbe:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-shouldbe-0.1.2.noarch
    rebuild: '2020-03-09 06:12:07.666292'
  openSUSE:Factory:ARM/standard/armv6l/python-subliminal:
    problem:
    - nothing provides python36-dogpile.cache >= 0.6.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python36-stevedore >= 1.20.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python38-stevedore >= 1.20.0 needed by python38-subliminal-2.1.0.noarch
    rebuild: '2021-01-25 20:09:58.893426'
  openSUSE:Factory:ARM/standard/armv6l/python2-distributed:
    problem:
    - nothing provides python2-dask >= 0.18.0 needed by python2-distributed-1.28.1.noarch
    - nothing provides python2-zict >= 0.1.3 needed by python2-distributed-1.28.1.noarch
    rebuild: '2020-03-19 03:10:45.426517'
  openSUSE:Factory:ARM/standard/armv6l/python3-pyside2:
    problem:
    - nothing provides qt5qmlimport(Charts.1) >= 0 needed by python3-pyside2-examples-5.15.1.armv6hl
    - nothing provides qt5qmlimport(TextBalloonPlugin.1) >= 0 needed by python3-pyside2-examples-5.15.1.armv6hl
    rebuild: '2021-02-07 08:17:29.728674'
  openSUSE:Factory:ARM/standard/armv6l/q4wine:
    problem:
    - nothing provides wine needed by q4wine-1.3.12.armv6hl
    rebuild: '2020-09-09 02:05:20.367304'
  openSUSE:Factory:ARM/standard/armv6l/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.armv6hl
    rebuild: '2019-12-10 14:07:58.176584'
  openSUSE:Factory:ARM/standard/armv6l/qt-fsarchiver:
    problem:
    - nothing provides libc.so.6()(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    - nothing provides libc.so.6(GLIBC_2.14)(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    - nothing provides libc.so.6(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    - nothing provides libc.so.6(GLIBC_2.3.4)(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    - nothing provides libc.so.6(GLIBC_2.4)(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    - nothing provides libcrypt.so.1()(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    - nothing provides libcrypt.so.1(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.armv6hl
    rebuild: '2020-07-09 02:07:56.193335'
  openSUSE:Factory:ARM/standard/armv6l/radiotray-ng:
    problem:
    - nothing provides libboost_filesystem.so.1.74.0 needed by radiotray-ng-0.2.7.armv6hl
    - nothing provides libboost_thread.so.1.74.0 needed by radiotray-ng-0.2.7.armv6hl
    - nothing provides libboost_program_options.so.1.74.0 needed by radiotray-ng-0.2.7.armv6hl
    - nothing provides libboost_log.so.1.74.0 needed by radiotray-ng-0.2.7.armv6hl
    rebuild: '2020-12-22 13:15:36.311642'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-autoprefixer-rails:
    problem:
    - nothing provides ruby(abi) = 2.6.0 needed by ruby2.6-rubygem-autoprefixer-rails-10.0.0.2.armv6hl
    rebuild: '2020-10-25 20:15:31.515943'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-bootstrap-sass:
    problem:
    - nothing provides ruby(abi) = 2.6.0 needed by ruby2.6-rubygem-bootstrap-sass-3.4.1.armv6hl
    rebuild: '2020-10-25 20:15:31.519898'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-coffee-rails:
    problem:
    - nothing provides ruby(abi) = 2.6.0 needed by ruby2.6-rubygem-coffee-rails-5.0.0.armv6hl
    rebuild: '2020-10-25 20:15:31.530156'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-coffee-script:
    problem:
    - nothing provides ruby(abi) = 2.6.0 needed by ruby2.6-rubygem-coffee-script-2.4.1.armv6hl
    rebuild: '2020-10-25 20:15:31.530497'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-execjs:
    problem:
    - nothing provides nodejs needed by ruby2.7-rubygem-execjs-2.7.0.armv6hl
    - nothing provides nodejs needed by ruby3.0-rubygem-execjs-2.7.0.armv6hl
    rebuild: '2020-12-28 15:16:16.368013'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.armv6hl
    - nothing provides rubygem(ruby:3.0.0:gettext) < 3.3.0 needed by ruby3.0-rubygem-gettext-setup-0.34.armv6hl
    rebuild: '2020-12-28 15:16:16.369154'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-omniauth-gitlab:
    problem:
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-gitlab-2.0.0.armv6hl
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-gitlab-2.0.0.armv6hl
    rebuild: '2021-01-21 22:06:24.906988'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-omniauth-oauth:
    problem:
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-oauth-1.1.0.armv6hl
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-oauth-1.1.0.armv6hl
    rebuild: '2021-01-21 22:06:24.907270'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.7.0:pry:0.9) >= 0.9 needed by ruby2.7-rubygem-pry_debug-0.1.0.armv6hl
    rebuild: '2020-05-14 13:16:47.750147'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-rspec-rails-3.9:
    problem:
    - nothing provides rubygem(ruby:3.0.0:rspec-core:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:3.0.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:3.0.0:rspec-mocks:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:3.0.0:rspec-support:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:2.7.0:rspec-core:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:2.7.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:2.7.0:rspec-mocks:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    - nothing provides rubygem(ruby:2.7.0:rspec-support:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv6hl
    rebuild: '2021-01-22 23:07:27.874943'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-tins:
    problem:
    - nothing provides rubygem(ruby:2.7.0:sync) >= 0 needed by ruby2.7-rubygem-tins-1.24.1.armv6hl
    rebuild: '2020-05-05 22:06:24.842437'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-uglifier:
    problem:
    - nothing provides ruby(abi) = 2.6.0 needed by ruby2.6-rubygem-uglifier-4.2.0.armv6hl
    rebuild: '2020-10-25 20:15:31.653923'
  openSUSE:Factory:ARM/standard/armv6l/rubygem-unicorn-worker-killer:
    problem:
    - nothing provides rubygem(ruby:3.0.0:unicorn) >= 4 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.armv6hl
    - nothing provides rubygem(ruby:3.0.0:unicorn) < 6 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.armv6hl
    rebuild: '2020-12-28 15:16:16.371707'
  openSUSE:Factory:ARM/standard/armv6l/shutter:
    problem:
    - nothing provides perl(Gnome2) needed by shutter-0.94.noarch
    rebuild: '2019-12-10 14:07:58.178993'
  openSUSE:Factory:ARM/standard/armv6l/ski:
    problem:
    - nothing provides python3 needed by ski-6.13.noarch
    - nothing provides python3-curses needed by ski-6.13.noarch
    rebuild: '2020-07-26 16:17:59.152037'
  openSUSE:Factory:ARM/standard/armv6l/solarfighter:
    problem:
    - nothing provides libmikmod needed by solarfighter-proto.1.noarch
    rebuild: '2019-12-10 14:07:58.179359'
  openSUSE:Factory:ARM/standard/armv6l/solarwolf:
    problem:
    - nothing provides libmikmod needed by solarwolf-1.5.noarch
    rebuild: '2019-12-10 14:07:58.179843'
  openSUSE:Factory:ARM/standard/armv6l/solarwolf_we:
    problem:
    - nothing provides libmikmod needed by solarwolf_we-1.0.noarch
    rebuild: '2019-12-10 14:07:58.180306'
  openSUSE:Factory:ARM/standard/armv6l/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.16.noarch
    rebuild: '2021-02-25 18:07:29.548858'
  openSUSE:Factory:ARM/standard/armv6l/sushi:
    problem:
    - nothing provides typelib(LOKDocView) needed by sushi-3.38.0.armv6hl
    rebuild: '2020-11-19 17:12:04.888452'
  openSUSE:Factory:ARM/standard/armv6l/swtchart:
    problem:
    - nothing provides osgi(org.eclipse.swt) needed by swtchart-0.10.0.noarch
    rebuild: '2020-07-16 11:14:59.432139'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-aws:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-aws-3.11.0.armv6hl
    rebuild: '2020-11-26 23:16:54.665999'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-azurerm:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-azurerm-2.32.0.armv6hl
    rebuild: '2021-01-07 21:12:34.153259'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-helm:
    problem:
    - nothing provides terraform >= 0.13.0 needed by terraform-provider-helm-1.3.2.armv6hl
    rebuild: '2021-01-07 21:12:34.153503'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-null:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-null-3.0.0.armv6hl
    rebuild: '2020-10-26 16:14:19.964824'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-openstack:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-openstack-1.31.0.armv6hl
    rebuild: '2020-10-21 13:23:20.167382'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-template:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-template-2.1.2.armv6hl
    rebuild: '2020-08-12 09:15:38.950049'
  openSUSE:Factory:ARM/standard/armv6l/terraform-provider-vsphere:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-vsphere-1.24.1.armv6hl
    rebuild: '2020-10-26 17:11:34.516147'
  openSUSE:Factory:ARM/standard/armv6l/tkirc:
    problem:
    - nothing provides /usr/bin/epic needed by tkirc-2.46.noarch
    rebuild: '2021-02-09 21:15:09.554315'
  openSUSE:Factory:ARM/standard/armv6l/trytond:
    problem:
    - nothing provides libreoffice-pyuno needed by trytond-5.0.33.noarch
    rebuild: '2021-02-16 03:11:25.079024'
  openSUSE:Factory:ARM/standard/armv6l/unoconv:
    problem:
    - nothing provides libreoffice-pyuno needed by unoconv-0.9.0.noarch
    rebuild: '2020-07-26 19:15:04.753650'
  openSUSE:Factory:ARM/standard/armv6l/volatility3:
    problem:
    - nothing provides python3-yara >= 3.8.0 needed by volatility3-v1.0.0~git.20200818T091513.73f3c217.noarch
    rebuild: '2020-08-21 17:28:09.700430'
  openSUSE:Factory:ARM/standard/armv6l/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-12-10 14:07:58.183457'
  openSUSE:Factory:ARM/standard/armv6l/weather-wallpaper:
    problem:
    - nothing provides python-pymetar needed by weather-wallpaper-0.2.0.noarch
    rebuild: '2019-12-10 14:07:58.183876'
  openSUSE:Factory:ARM/standard/armv6l/winetricks:
    problem:
    - nothing provides wine needed by winetricks-20210206.armv6hl
    rebuild: '2021-02-08 11:22:06.905107'
  openSUSE:Factory:ARM/standard/armv6l/wxlua:
    problem:
    - nothing provides libwx_baseu-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu_net-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu_net-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_adv-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_adv-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_aui-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_aui-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_html-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_html-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_media-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_media-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_stc-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_stc-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_xrc-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_xrc-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu_xml-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu_xml-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu-suse.so.3.0.4 needed by wxlua-3.0.0.8.armv6hl
    - nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by wxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by wxlua-3.0.0.8.armv6hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by wxlua-3.0.0.8.armv6hl
    rebuild: '2021-01-04 22:13:13.693750'
  openSUSE:Factory:ARM/standard/armv6l/xf86-video-ast:
    problem:
    - package xf86-video-ast-1.1.5.armv6hl requires X11_ABI_VIDEODRV = 24.1, but none
      of the providers can be installed
    - package xorg-x11-server-1.20.8+0.armv6hl obsoletes xf86-video-ast provided by
      xf86-video-ast-1.1.5.armv6hl
    rebuild: '2020-05-08 22:05:48.603492'
  openSUSE:Factory:ARM/standard/armv6l/xf86-video-siliconmotion:
    problem:
    - nothing provides X11_ABI_VIDEODRV = 24.0 needed by xf86-video-siliconmotion-1.7.9.armv6hl
    rebuild: '2020-01-18 22:08:18.580619'
  openSUSE:Factory:ARM/standard/armv6l/xfce4-statusnotifier-plugin:
    problem:
    - package xfce4-statusnotifier-plugin-0.2.2.armv6hl requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-statusnotifier-plugin-lang-0.2.2.noarch requires xfce4-statusnotifier-plugin
      = 0.2.2, but none of the providers can be installed
    - package xfce4-panel-4.16.0.armv6hl obsoletes xfce4-statusnotifier-plugin-lang
      <= 0.2.2 provided by xfce4-statusnotifier-plugin-lang-0.2.2.noarch
    - package xfce4-statusnotifier-plugin-0.2.2.armv6hl requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-panel-4.16.0.armv6hl obsoletes xfce4-statusnotifier-plugin <=
      0.2.2 provided by xfce4-statusnotifier-plugin-0.2.2.armv6hl
    rebuild: '2021-01-12 10:23:13.197095'
  openSUSE:Factory:ARM/standard/armv6l/yarn:
    problem:
    - nothing provides nodejs >= 4.0 needed by yarn-1.22.10.noarch
    rebuild: '2020-11-19 11:13:38.389370'
  openSUSE:Factory:ARM/standard/armv6l/yast2-rear:
    problem:
    - nothing provides rear >= 1.10.0 needed by yast2-rear-4.3.0.noarch
    rebuild: '2021-01-30 16:06:04.362373'
  openSUSE:Factory:ARM/standard/armv6l/yast2-rmt:
    problem:
    - nothing provides rmt-server >= 2.5.0 needed by yast2-rmt-1.3.2.noarch
    rebuild: '2020-08-01 11:12:21.263536'
  openSUSE:Factory:ARM/standard/armv6l/yate-bts:
    problem:
    - nothing provides libyate.so.6.2.0 needed by yate-bts-6.1.0.armv6hl
    - nothing provides libyateradio.so.6.2.0 needed by yate-bts-6.1.0.armv6hl
    rebuild: '2021-02-16 02:13:39.581211'
  openSUSE:Factory:ARM/standard/armv7l/DisplayCAL:
    problem:
    - nothing provides python2-numpy >= 1.0 needed by DisplayCAL-3.8.9.3.armv7hl
    - nothing provides python2-wxWidgets >= 3.0 needed by DisplayCAL-3.8.9.3.armv7hl
    - nothing provides python2-gobject needed by DisplayCAL-3.8.9.3.armv7hl
    - nothing provides python2-psutil needed by DisplayCAL-3.8.9.3.armv7hl
    rebuild: '2020-04-22 19:09:22.165879'
  openSUSE:Factory:ARM/standard/armv7l/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.armv7hl
    rebuild: '2019-12-10 17:03:59.179019'
  openSUSE:Factory:ARM/standard/armv7l/adios:gnu-mpich-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-mpich-hpc-1.13.1.armv7hl
    rebuild: '2020-08-17 21:10:40.165115'
  openSUSE:Factory:ARM/standard/armv7l/adios:gnu-mvapich2-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-mvapich2-hpc-1.13.1.armv7hl
    rebuild: '2020-08-17 18:10:25.786301'
  openSUSE:Factory:ARM/standard/armv7l/adios:gnu-openmpi-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi1-hpc-1.13.1.armv7hl
    rebuild: '2020-08-17 18:10:25.786704'
  openSUSE:Factory:ARM/standard/armv7l/adios:gnu-openmpi2-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi2-hpc-1.13.1.armv7hl
    rebuild: '2020-08-17 19:22:45.754105'
  openSUSE:Factory:ARM/standard/armv7l/adios:gnu-openmpi3-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi3-hpc-1.13.1.armv7hl
    rebuild: '2020-08-17 20:12:50.146134'
  openSUSE:Factory:ARM/standard/armv7l/adios:openmpi:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi1-1.13.1.armv7hl
    rebuild: '2020-07-20 21:09:05.254118'
  openSUSE:Factory:ARM/standard/armv7l/adios:openmpi2:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi2-1.13.1.armv7hl
    rebuild: '2020-07-20 21:09:05.254401'
  openSUSE:Factory:ARM/standard/armv7l/adios:openmpi3:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi3-1.13.1.armv7hl
    rebuild: '2020-07-20 21:09:05.254649'
  openSUSE:Factory:ARM/standard/armv7l/applet-window-buttons:
    problem:
    - nothing provides libkdecorations2private.so.7 needed by applet-window-buttons-0.8.1.armv7hl
    rebuild: '2021-02-17 08:11:23.261263'
  openSUSE:Factory:ARM/standard/armv7l/bazel:
    problem:
    - nothing provides bazel3.4 needed by bazel-3.4.armv7hl
    rebuild: '2020-09-29 18:04:11.470666'
  openSUSE:Factory:ARM/standard/armv7l/bootiso:
    problem:
    - nothing provides syslinux needed by bootiso-4.2.0.noarch
    rebuild: '2021-02-16 02:10:00.914720'
  openSUSE:Factory:ARM/standard/armv7l/calligra:
    problem:
    - nothing provides qt5qmlimport(org.calligra.1) >= 0 needed by calligra-gemini-3.2.1.armv7hl
    rebuild: '2021-02-05 20:04:33.871271'
  openSUSE:Factory:ARM/standard/armv7l/chameleon:
    problem:
    - nothing provides python-ply needed by chameleon-0.2.noarch
    rebuild: '2020-04-22 13:06:34.650495'
  openSUSE:Factory:ARM/standard/armv7l/clustduct:
    problem:
    - nothing provides dolly needed by clustduct-0.0.6.armv7hl
    rebuild: '2021-02-16 23:14:59.659045'
  openSUSE:Factory:ARM/standard/armv7l/cmpi-pywbem-base:
    problem:
    - nothing provides python-pywbem needed by cmpi-pywbem-base-0.2.0.noarch
    rebuild: '2019-12-24 03:10:10.788111'
  openSUSE:Factory:ARM/standard/armv7l/cram:
    problem:
    - nothing provides python2-coverage needed by python2-cram-0.7.noarch
    - nothing provides python2-nose needed by python2-cram-0.7.noarch
    - nothing provides python2-pep8 needed by python2-cram-0.7.noarch
    - nothing provides python2-pyflakes needed by python2-cram-0.7.noarch
    rebuild: '2020-04-22 15:12:05.180586'
  openSUSE:Factory:ARM/standard/armv7l/deepin-menu:
    problem:
    - nothing provides libdtkcore.so.2 needed by deepin-menu-3.4.8.armv7hl
    - nothing provides libdtkwidget.so.2 needed by deepin-menu-3.4.8.armv7hl
    rebuild: '2021-02-17 00:04:45.247306'
  openSUSE:Factory:ARM/standard/armv7l/dtkcore:
    problem:
    - nothing provides deepin-desktop-base needed by dtkcore-5.4.0.armv7hl
    rebuild: '2021-02-24 09:07:15.650833'
  openSUSE:Factory:ARM/standard/armv7l/dtkwm:
    problem:
    - nothing provides libdtkcore.so.2 needed by libdtkwm2-2.0.12.armv7hl
    rebuild: '2021-02-17 00:04:45.248008'
  openSUSE:Factory:ARM/standard/armv7l/enigmail:
    problem:
    - nothing provides MozillaThunderbird >= 78 needed by enigmail-2.2.4.armv7hl
    rebuild: '2021-02-12 23:13:29.242861'
  openSUSE:Factory:ARM/standard/armv7l/flamerobin:
    problem:
    - nothing provides libboost_thread.so.1.74.0 needed by flamerobin-0.9.3.1.armv7hl
    rebuild: '2020-12-22 14:12:31.657429'
  openSUSE:Factory:ARM/standard/armv7l/gambas3:
    problem:
    - nothing provides libpoppler.so.99 needed by gambas3-gb-pdf-3.14.3.armv7hl
    rebuild: '2020-06-09 05:06:21.957085'
  openSUSE:Factory:ARM/standard/armv7l/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2020-03-09 07:06:29.344281'
  openSUSE:Factory:ARM/standard/armv7l/gnustep-base:
    problem:
    - nothing provides libicui18n.so.67 needed by libgnustep-base1_27-1.27.0.armv7hl
    - nothing provides libicuuc.so.67 needed by libgnustep-base1_27-1.27.0.armv7hl
    rebuild: '2021-02-23 22:07:15.489757'
  openSUSE:Factory:ARM/standard/armv7l/golang-github-vpenso-prometheus_slurm_exporter:
    problem:
    - nothing provides /usr/bin/sinfo needed by golang-github-vpenso-prometheus_slurm_exporter-0.15.armv7hl
    - nothing provides /usr/bin/squeue needed by golang-github-vpenso-prometheus_slurm_exporter-0.15.armv7hl
    rebuild: '2020-12-03 20:10:41.023609'
  openSUSE:Factory:ARM/standard/armv7l/grubby:
    problem:
    - nothing provides uboot-tools needed by grubby-20190801.fc69ba6.armv7hl
    rebuild: '2019-12-10 17:03:59.181456'
  openSUSE:Factory:ARM/standard/armv7l/gtk2-engines:
    problem:
    - package gtk2-engines-lang-2.20.2.noarch requires gtk2-engines = 2.20.2, but
      none of the providers can be installed
    - package gtk2-engines-2.20.2.armv7hl obsoletes gtk2-engines-lang <= 2.20.2 provided
      by gtk2-engines-lang-2.20.2.noarch
    rebuild: '2019-12-10 17:03:59.181842'
  openSUSE:Factory:ARM/standard/armv7l/hpx:
    problem:
    - nothing provides libboost_program_options.so.1.71.0 needed by libhpx1-1.4.1.armv7hl
    - nothing provides libboost_context.so.1.71.0 needed by libhpx1-1.4.1.armv7hl
    rebuild: '2020-09-01 20:13:41.125833'
  openSUSE:Factory:ARM/standard/armv7l/i3blocks:
    problem:
    - nothing provides acpi needed by i3blocks-1.4.armv7hl
    rebuild: '2019-12-10 17:03:59.183165'
  openSUSE:Factory:ARM/standard/armv7l/impressive:
    problem:
    - nothing provides python3-imaging needed by impressive-0.13.0~beta2.noarch
    rebuild: '2021-01-16 15:04:31.496356'
  openSUSE:Factory:ARM/standard/armv7l/iwd:
    problem:
    - nothing provides libell.so.0(ELL_0.36) needed by iwd-1.11.armv7hl
    rebuild: '2021-02-22 15:04:54.666192'
  openSUSE:Factory:ARM/standard/armv7l/java-1_7_0-bootstrap:
    problem:
    - nothing provides libgif.so.6 needed by java-1_7_0-bootstrap-1.7.0.armv7hl
    - nothing provides libffi.so.4 needed by java-1_7_0-bootstrap-headless-1.7.0.armv7hl
    rebuild: '2019-12-10 17:03:59.183588'
  openSUSE:Factory:ARM/standard/armv7l/jhbuild:
    problem:
    - nothing provides pkgconfig(libplist) needed by jhbuild-recommended-deps-3.38.0+3.armv7hl
    rebuild: '2021-01-29 15:04:13.493745'
  openSUSE:Factory:ARM/standard/armv7l/kubic-control:
    problem:
    - nothing provides cilium-k8s-yaml needed by kubicd-0.10.2.armv7hl
    rebuild: '2020-09-03 00:03:57.298757'
  openSUSE:Factory:ARM/standard/armv7l/lal:
    problem:
    - nothing provides python36-scipy needed by python36-lal-7.0.0.armv7hl
    rebuild: '2021-02-10 23:07:36.912970'
  openSUSE:Factory:ARM/standard/armv7l/leechcraft:
    problem:
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-krigstask-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-kbswitch-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-vrooby-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blogique-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.Ooronee.1) >= 0 needed by leechcraft-ooronee-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-gmailnotifier-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-launchy-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-liznoo-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-blasq-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.Blasq.1) >= 0 needed by leechcraft-blasq-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(Mellonetray.1) >= 0 needed by leechcraft-mellonetray-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-cpuload-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-sb2-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(SB2.1) >= 0 needed by leechcraft-sb2-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-advancednotifications-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lemon-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-lmp-brainslugz-0.6.70+git.13907.g785196c688.armv7hl
    - nothing provides qt5qmlimport(org.LC.common.1) >= 0 needed by leechcraft-tpi-0.6.70+git.13907.g785196c688.armv7hl
    rebuild: '2021-02-06 10:03:53.067540'
  openSUSE:Factory:ARM/standard/armv7l/libyui-bindings:
    problem:
    - nothing provides libyui.so.14 needed by python3-yui-2.1.1.armv7hl
    - nothing provides libyui.so.14 needed by perl-yui-2.1.1.armv7hl
    - nothing provides libyui.so.14 needed by ruby-yui-2.1.1.armv7hl
    rebuild: '2021-02-26 21:14:19.774268'
  openSUSE:Factory:ARM/standard/armv7l/lightstep-tracer-cpp:
    problem:
    - nothing provides libprotobuf.so.23 needed by liblightstep_tracer0-0.8.1.armv7hl
    rebuild: '2020-11-25 22:10:38.220609'
  openSUSE:Factory:ARM/standard/armv7l/megaglest:
    problem:
    - nothing provides libwx_baseu-suse.so.3.0.4 needed by megaglest-3.13.0.armv7hl
    - nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by megaglest-3.13.0.armv7hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by megaglest-3.13.0.armv7hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by megaglest-3.13.0.armv7hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4 needed by megaglest-3.13.0.armv7hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4(WXU_3.0) needed by megaglest-3.13.0.armv7hl
    rebuild: '2021-01-04 22:11:36.828908'
  openSUSE:Factory:ARM/standard/armv7l/musescore:
    problem:
    - nothing provides qt5qmlimport(FileIO.3) >= 0 needed by musescore-3.5.2.armv7hl
    - nothing provides qt5qmlimport(MuseScore.3) >= 0 needed by musescore-3.5.2.armv7hl
    rebuild: '2021-02-07 01:07:26.837751'
  openSUSE:Factory:ARM/standard/armv7l/ncmpcpp:
    problem:
    - nothing provides libicui18n.so.67 needed by ncmpcpp-0.9.1.armv7hl
    - nothing provides libicuuc.so.67 needed by ncmpcpp-0.9.1.armv7hl
    rebuild: '2021-02-24 00:10:28.144055'
  openSUSE:Factory:ARM/standard/armv7l/ndpmon:
    problem:
    - nothing provides python-lxml needed by ndpmon-2.1.0.armv7hl
    rebuild: '2020-04-22 14:07:14.131569'
  openSUSE:Factory:ARM/standard/armv7l/nodejs-common:
    problem:
    - nothing provides nodejs15 needed by nodejs-default-4.0.armv7hl
    - nothing provides nodejs15-devel needed by nodejs-devel-default-4.0.armv7hl
    - nothing provides npm15 needed by npm-default-4.0.armv7hl
    rebuild: '2021-02-11 19:09:14.214061'
  openSUSE:Factory:ARM/standard/armv7l/nodejs10:
    problem:
    - nothing provides libicui18n.so.67 needed by nodejs10-10.23.3.armv7hl
    - nothing provides libicuuc.so.67 needed by nodejs10-10.23.3.armv7hl
    rebuild: '2021-02-23 22:07:15.499647'
  openSUSE:Factory:ARM/standard/armv7l/nvidia-container-toolkit:
    problem:
    - nothing provides libnvidia-container-tools needed by nvidia-container-toolkit-0.0+git.1580519869.60f165a.armv7hl
    rebuild: '2020-06-18 09:05:41.527754'
  openSUSE:Factory:ARM/standard/armv7l/openQA:
    problem:
    - nothing provides perl(Mojo::RabbitMQ::Client) >= 0.2 needed by openQA-4.6.1614239222.751e3210d.noarch
    - nothing provides chromedriver needed by openQA-devel-4.6.1614239222.751e3210d.noarch
    - nothing provides perl(Mojo::RabbitMQ::Client) >= 0.2 needed by openQA-devel-4.6.1614239222.751e3210d.noarch
    rebuild: '2021-02-26 23:05:01.646038'
  openSUSE:Factory:ARM/standard/armv7l/openSUSEway:
    problem:
    - nothing provides gfxboot-branding-openSUSE needed by openSUSEway-0.13.noarch
    rebuild: '2021-01-21 00:03:55.476129'
  openSUSE:Factory:ARM/standard/armv7l/openafs:
    problem:
    - nothing provides openafs-kmp needed by openafs-client-1.8.6.1.armv7hl
    rebuild: '2020-08-18 11:12:14.685771'
  openSUSE:Factory:ARM/standard/armv7l/ovirt-guest-agent:
    problem:
    - nothing provides rpm-python needed by ovirt-guest-agent-common-1.0.14.noarch
    rebuild: '2020-04-20 01:09:07.808546'
  openSUSE:Factory:ARM/standard/armv7l/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-12-10 17:03:59.189431'
  openSUSE:Factory:ARM/standard/armv7l/patterns-microos:
    problem:
    - nothing provides tftpboot-installation-openSUSE-MicroOS-arm needed by patterns-microos-onlyDVD-5.0.armv7hl
    rebuild: '2021-02-12 23:13:29.246584'
  openSUSE:Factory:ARM/standard/armv7l/perl-Apache-Filter:
    problem:
    - nothing provides apache needed by perl-Apache-Filter-1.024.armv7hl
    rebuild: '2020-12-08 14:15:40.225427'
  openSUSE:Factory:ARM/standard/armv7l/perl-PathTools:
    problem:
    - package perl-PathTools-3.75.armv7hl requires perl(:MODULE_COMPAT_5.32.0), but
      none of the providers can be installed
    - package perl-5.32.0-2.1.armv7hl obsoletes perl.75 provided by perl-PathTools-3.75.armv7hl
    rebuild: '2020-11-23 18:13:53.016547'
  openSUSE:Factory:ARM/standard/armv7l/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.9.9.noarch
    rebuild: '2020-12-28 17:11:38.994605'
  openSUSE:Factory:ARM/standard/armv7l/pnetcdf:mpich:
    problem:
    - nothing provides pnetcdf-devel-data needed by pnetcdf-mpich-devel-1.12.2.armv7hl
    rebuild: '2021-02-26 23:05:01.647658'
  openSUSE:Factory:ARM/standard/armv7l/pnetcdf:mvapich2:
    problem:
    - nothing provides pnetcdf-devel-data needed by pnetcdf-mvapich2-devel-1.12.2.armv7hl
    rebuild: '2021-02-26 23:05:01.648048'
  openSUSE:Factory:ARM/standard/armv7l/py-fishcrypt:
    problem:
    - nothing provides python-SocksiPy needed by py-fishcrypt-5.31.noarch
    - nothing provides python-pycrypto needed by py-fishcrypt-5.31.noarch
    rebuild: '2020-04-22 14:07:14.135260'
  openSUSE:Factory:ARM/standard/armv7l/python-Flask-Cache:
    problem:
    - nothing provides python2-Flask needed by python2-Flask-Cache-0.13.1.noarch
    rebuild: '2020-04-21 11:15:30.028802'
  openSUSE:Factory:ARM/standard/armv7l/python-Gloo:
    problem:
    - nothing provides python36-pandas needed by python36-Gloo-0.1.2.noarch
    rebuild: '2021-02-17 00:04:45.263433'
  openSUSE:Factory:ARM/standard/armv7l/python-Keras:
    problem:
    - nothing provides tensorflow needed by python3-Keras-2.3.1.armv7hl
    rebuild: '2020-03-22 14:04:25.454085'
  openSUSE:Factory:ARM/standard/armv7l/python-Keras-Applications:
    problem:
    - nothing provides python36-h5py needed by python36-Keras-Applications-1.0.8.armv7hl
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Applications-1.0.8.armv7hl
    rebuild: '2021-02-19 23:08:06.248051'
  openSUSE:Factory:ARM/standard/armv7l/python-Keras-Preprocessing:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Preprocessing-1.1.0.armv7hl
    rebuild: '2021-02-16 23:14:59.689060'
  openSUSE:Factory:ARM/standard/armv7l/python-OWSLib:
    problem:
    - nothing provides python36-pyproj >= 2 needed by python36-OWSLib-0.21.0.noarch
    rebuild: '2021-02-24 00:10:28.150134'
  openSUSE:Factory:ARM/standard/armv7l/python-Theano:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-numpy-devel >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-scipy >= 0.14 needed by python36-Theano-1.0.5.noarch
    rebuild: '2021-02-16 23:14:59.689861'
  openSUSE:Factory:ARM/standard/armv7l/python-abclient:
    problem:
    - nothing provides python38-oslo.log >= 1.14.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python38-oslo.utils >= 3.16.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python36-oslo.log >= 1.14.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python36-oslo.utils >= 3.16.0 needed by python36-abclient-0.2.3.noarch
    rebuild: '2021-01-16 11:05:56.403090'
  openSUSE:Factory:ARM/standard/armv7l/python-acitoolkit:
    problem:
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    rebuild: '2020-06-01 07:07:10.476146'
  openSUSE:Factory:ARM/standard/armv7l/python-altair-widgets:
    problem:
    - nothing provides python36-altair >= 2.0.0 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-vega >= 0.4.4 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-pandas needed by python36-altair-widgets-0.2.2.noarch
    rebuild: '2021-02-24 00:10:28.151405'
  openSUSE:Factory:ARM/standard/armv7l/python-ara:
    problem:
    - nothing provides python38-cliff needed by python38-ara-1.5.3.noarch
    - nothing provides python36-cliff needed by python36-ara-1.5.3.noarch
    rebuild: '2021-01-16 12:05:31.179961'
  openSUSE:Factory:ARM/standard/armv7l/python-audiomate:
    problem:
    - nothing provides python36-h5py >= 2.10.0 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-numpy >= 1.18.1 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-scipy >= 1.4.1 needed by python36-audiomate-6.0.0.noarch
    rebuild: '2021-02-25 20:08:40.767562'
  openSUSE:Factory:ARM/standard/armv7l/python-avocado-plugins-vt:
    problem:
    - nothing provides python38-aexpect > 1.5.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-avocado >= 51.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides qemu-kvm needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-aexpect > 1.5.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-avocado >= 51.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides qemu-kvm needed by python36-avocado-plugins-vt-69.0.noarch
    rebuild: '2021-01-16 13:05:14.685233'
  openSUSE:Factory:ARM/standard/armv7l/python-calysto:
    problem:
    - nothing provides python36-numpy needed by python36-calysto-1.0.6.noarch
    rebuild: '2021-02-16 23:14:59.693441'
  openSUSE:Factory:ARM/standard/armv7l/python-casacore:
    problem:
    - nothing provides python36-numpy needed by python36-casacore-3.3.1.armv7hl
    rebuild: '2021-02-16 23:14:59.693816'
  openSUSE:Factory:ARM/standard/armv7l/python-cluster:
    problem:
    - nothing provides python36-matplotlib >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-numpy >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-scipy >= 0.12 needed by python36-cluster-1.4.1.post2.noarch
    rebuild: '2021-02-17 00:04:45.266951'
  openSUSE:Factory:ARM/standard/armv7l/python-cotyledon:
    problem:
    - nothing provides python-cotyledon = 1.7.3 needed by python-cotyledon-doc-1.7.3.noarch
    rebuild: '2020-04-22 18:08:34.335867'
  openSUSE:Factory:ARM/standard/armv7l/python-django-rest-framework-social-oauth2:
    problem:
    - nothing provides python38-django-braces >= 1.11.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python38-social-auth-app-django >= 0.1.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python36-django-braces >= 1.11.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python36-social-auth-app-django >= 0.1.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    rebuild: '2021-01-17 12:04:34.368264'
  openSUSE:Factory:ARM/standard/armv7l/python-finance_enums:
    problem:
    - nothing provides python36-pandas >= 0.23.4 needed by python36-finance_enums-0.1.0.noarch
    rebuild: '2021-02-17 00:04:45.268376'
  openSUSE:Factory:ARM/standard/armv7l/python-gcs-oauth2-boto-plugin:
    problem:
    - nothing provides python-boto >= 2.29.1 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    - nothing provides python-oauth2client > 2.1.0 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    - nothing provides python-pyOpenSSL >= 0.13 needed by python-gcs-oauth2-boto-plugin-1.14.noarch
    rebuild: '2020-04-21 13:04:58.291113'
  openSUSE:Factory:ARM/standard/armv7l/python-gcsfs:
    problem:
    - nothing provides python36-pandas needed by python36-gcsfs-fuse-0.7.1.noarch
    rebuild: '2021-02-17 02:04:36.066404'
  openSUSE:Factory:ARM/standard/armv7l/python-hiredis:
    problem:
    - nothing provides libhiredis.so.0.13 needed by python3-hiredis-1.0.1.armv7hl
    rebuild: '2020-10-02 16:06:59.895754'
  openSUSE:Factory:ARM/standard/armv7l/python-numba:
    problem:
    - nothing provides python36-scipy >= 0.16 needed by python36-numba-0.51.2.armv7hl
    rebuild: '2021-02-10 23:07:36.919618'
  openSUSE:Factory:ARM/standard/armv7l/python-osmviz:
    problem:
    - nothing provides python36-pygame needed by python36-osmviz-1.1.0.noarch
    - nothing provides python38-pygame needed by python38-osmviz-1.1.0.noarch
    rebuild: '2021-01-16 11:05:56.449884'
  openSUSE:Factory:ARM/standard/armv7l/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides libewf2 = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides python-tsk >= 0~20170128 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2020-01-27 01:03:43.016014'
  openSUSE:Factory:ARM/standard/armv7l/python-pytest-arraydiff:
    problem:
    - nothing provides python36-numpy needed by python36-pytest-arraydiff-0.3.noarch
    rebuild: '2021-02-16 23:14:59.701693'
  openSUSE:Factory:ARM/standard/armv7l/python-python-for-android:
    problem:
    - nothing provides /usr/bin/python38 needed by python38-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python36 needed by python36-python-for-android-2020.6.2.noarch
    rebuild: '2021-01-16 14:07:11.727226'
  openSUSE:Factory:ARM/standard/armv7l/python-pyxb:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-pyxb-1.2.6.noarch
    rebuild: '2020-03-09 03:13:20.352447'
  openSUSE:Factory:ARM/standard/armv7l/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-12-10 17:03:59.199693'
  openSUSE:Factory:ARM/standard/armv7l/python-qscintilla-qt5:
    problem:
    - nothing provides python3-sip(api) = 12.7 needed by python3-qscintilla-qt5-2.11.5.armv7hl
    rebuild: '2020-11-13 01:12:43.831336'
  openSUSE:Factory:ARM/standard/armv7l/python-sge-pygame:
    problem:
    - nothing provides python36-pygame >= 1.9.1 needed by python36-sge-pygame-1.7.noarch
    - nothing provides python38-pygame >= 1.9.1 needed by python38-sge-pygame-1.7.noarch
    rebuild: '2021-01-16 13:05:14.716028'
  openSUSE:Factory:ARM/standard/armv7l/python-shijian:
    problem:
    - nothing provides python36-matplotlib needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-numpy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-pandas needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scikit-learn needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scipy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-seaborn needed by python36-shijian-2020.1.29.1857.noarch
    rebuild: '2021-02-17 00:04:45.274851'
  openSUSE:Factory:ARM/standard/armv7l/python-shouldbe:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-shouldbe-0.1.2.noarch
    rebuild: '2020-03-09 07:06:29.499363'
  openSUSE:Factory:ARM/standard/armv7l/python-subliminal:
    problem:
    - nothing provides python36-dogpile.cache >= 0.6.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python36-stevedore >= 1.20.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python38-stevedore >= 1.20.0 needed by python38-subliminal-2.1.0.noarch
    rebuild: '2021-01-25 19:07:49.069914'
  openSUSE:Factory:ARM/standard/armv7l/python-xsge_gui:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-xsge_gui-1.1.0.1.noarch
    rebuild: '2020-03-09 03:13:20.416569'
  openSUSE:Factory:ARM/standard/armv7l/python-xsge_lighting:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-xsge_lighting-1.0.1.noarch
    rebuild: '2020-03-09 03:13:20.416883'
  openSUSE:Factory:ARM/standard/armv7l/python-xsge_particle:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-xsge_particle-0.1.noarch
    rebuild: '2020-03-09 03:13:20.417183'
  openSUSE:Factory:ARM/standard/armv7l/python-xsge_path:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-xsge_path-1.0.1.noarch
    rebuild: '2020-03-09 03:13:20.417477'
  openSUSE:Factory:ARM/standard/armv7l/python-xsge_physics:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-xsge_physics-0.13.1.noarch
    rebuild: '2020-03-09 03:13:20.417772'
  openSUSE:Factory:ARM/standard/armv7l/python-xsge_tmx:
    problem:
    - nothing provides python(abi) = 3.7 needed by python3-xsge_tmx-1.1.1.noarch
    rebuild: '2020-03-09 03:13:20.418066'
  openSUSE:Factory:ARM/standard/armv7l/python2-distributed:
    problem:
    - nothing provides python2-dask >= 0.18.0 needed by python2-distributed-1.28.1.noarch
    - nothing provides python2-zict >= 0.1.3 needed by python2-distributed-1.28.1.noarch
    rebuild: '2020-03-18 23:25:38.033350'
  openSUSE:Factory:ARM/standard/armv7l/python3-pyside2:
    problem:
    - nothing provides qt5qmlimport(Charts.1) >= 0 needed by python3-pyside2-examples-5.15.1.armv7hl
    - nothing provides qt5qmlimport(TextBalloonPlugin.1) >= 0 needed by python3-pyside2-examples-5.15.1.armv7hl
    rebuild: '2021-02-07 01:07:26.843146'
  openSUSE:Factory:ARM/standard/armv7l/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.armv7hl
    rebuild: '2019-12-10 17:03:59.202174'
  openSUSE:Factory:ARM/standard/armv7l/qt-fsarchiver:
    problem:
    - nothing provides libc.so.6()(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    - nothing provides libc.so.6(GLIBC_2.14)(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    - nothing provides libc.so.6(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    - nothing provides libc.so.6(GLIBC_2.3.4)(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    - nothing provides libc.so.6(GLIBC_2.4)(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    - nothing provides libcrypt.so.1()(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    - nothing provides libcrypt.so.1(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.armv7hl
    rebuild: '2020-07-09 00:09:20.152379'
  openSUSE:Factory:ARM/standard/armv7l/radiotray-ng:
    problem:
    - nothing provides libboost_program_options.so.1.74.0 needed by radiotray-ng-0.2.7.armv7hl
    - nothing provides libboost_thread.so.1.74.0 needed by radiotray-ng-0.2.7.armv7hl
    - nothing provides libboost_filesystem.so.1.74.0 needed by radiotray-ng-0.2.7.armv7hl
    - nothing provides libboost_log.so.1.74.0 needed by radiotray-ng-0.2.7.armv7hl
    rebuild: '2020-12-22 14:12:31.665624'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.armv7hl
    - nothing provides rubygem(ruby:3.0.0:gettext) < 3.3.0 needed by ruby3.0-rubygem-gettext-setup-0.34.armv7hl
    rebuild: '2020-12-28 15:13:41.278926'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-omniauth-gitlab:
    problem:
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-gitlab-2.0.0.armv7hl
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-gitlab-2.0.0.armv7hl
    rebuild: '2021-01-21 22:04:28.515896'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-omniauth-oauth:
    problem:
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-oauth-1.1.0.armv7hl
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-oauth-1.1.0.armv7hl
    rebuild: '2021-01-21 22:04:28.516830'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-passenger:
    problem:
    - package ruby2.6-rubygem-passenger-6.0.4.armv7hl requires /usr/bin/node, but
      none of the providers can be installed
    - package rubygem-passenger-6.0.4.armv7hl requires /usr/bin/node, but none of
      the providers can be installed
    - package rubygem-passenger-6.0.4.armv7hl requires /usr/bin/node, but none of
      the providers can be installed
    rebuild: '2020-03-19 20:10:03.807030'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.7.0:pry:0.9) >= 0.9 needed by ruby2.7-rubygem-pry_debug-0.1.0.armv7hl
    rebuild: '2020-05-14 15:16:23.703035'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-rspec-rails-3.9:
    problem:
    - nothing provides rubygem(ruby:2.7.0:rspec-core:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:2.7.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:2.7.0:rspec-mocks:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:2.7.0:rspec-support:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:3.0.0:rspec-core:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:3.0.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:3.0.0:rspec-mocks:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    - nothing provides rubygem(ruby:3.0.0:rspec-support:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.armv7hl
    rebuild: '2021-01-22 23:05:04.525518'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-tins:
    problem:
    - nothing provides rubygem(ruby:2.7.0:sync) >= 0 needed by ruby2.7-rubygem-tins-1.24.1.armv7hl
    rebuild: '2020-05-06 12:08:17.709814'
  openSUSE:Factory:ARM/standard/armv7l/rubygem-unicorn-worker-killer:
    problem:
    - nothing provides rubygem(ruby:3.0.0:unicorn) >= 4 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.armv7hl
    - nothing provides rubygem(ruby:3.0.0:unicorn) < 6 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.armv7hl
    rebuild: '2020-12-28 15:13:41.282608'
  openSUSE:Factory:ARM/standard/armv7l/shutter:
    problem:
    - nothing provides perl(Gnome2) needed by shutter-0.94.noarch
    rebuild: '2019-12-10 17:03:59.209323'
  openSUSE:Factory:ARM/standard/armv7l/ski:
    problem:
    - nothing provides python3 needed by ski-6.13.noarch
    - nothing provides python3-curses needed by ski-6.13.noarch
    rebuild: '2020-07-26 16:14:14.541252'
  openSUSE:Factory:ARM/standard/armv7l/solarfighter:
    problem:
    - nothing provides libmikmod needed by solarfighter-proto.1.noarch
    rebuild: '2019-12-10 17:03:59.209614'
  openSUSE:Factory:ARM/standard/armv7l/solarwolf:
    problem:
    - nothing provides libmikmod needed by solarwolf-1.5.noarch
    rebuild: '2019-12-10 17:03:59.209979'
  openSUSE:Factory:ARM/standard/armv7l/solarwolf_we:
    problem:
    - nothing provides libmikmod needed by solarwolf_we-1.0.noarch
    rebuild: '2019-12-10 17:03:59.210270'
  openSUSE:Factory:ARM/standard/armv7l/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.16.noarch
    rebuild: '2021-02-25 18:05:21.800481'
  openSUSE:Factory:ARM/standard/armv7l/sushi:
    problem:
    - nothing provides typelib(LOKDocView) needed by sushi-3.38.0.armv7hl
    rebuild: '2020-11-19 17:10:09.677945'
  openSUSE:Factory:ARM/standard/armv7l/swtchart:
    problem:
    - nothing provides osgi(org.eclipse.swt) needed by swtchart-0.10.0.noarch
    rebuild: '2020-07-16 11:13:33.737707'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-aws:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-aws-3.11.0.armv7hl
    rebuild: '2020-10-20 16:10:37.758717'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-azurerm:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-azurerm-2.32.0.armv7hl
    rebuild: '2021-01-07 22:09:05.896597'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-helm:
    problem:
    - nothing provides terraform >= 0.13.0 needed by terraform-provider-helm-1.3.2.armv7hl
    rebuild: '2021-01-07 22:09:05.897006'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-null:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-null-3.0.0.armv7hl
    rebuild: '2020-10-26 16:12:41.055046'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-openstack:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-openstack-1.31.0.armv7hl
    rebuild: '2020-10-21 13:21:23.875441'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-template:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-template-2.1.2.armv7hl
    rebuild: '2020-08-12 11:12:31.547794'
  openSUSE:Factory:ARM/standard/armv7l/terraform-provider-vsphere:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-vsphere-1.24.1.armv7hl
    rebuild: '2020-10-26 17:09:48.571936'
  openSUSE:Factory:ARM/standard/armv7l/tkirc:
    problem:
    - nothing provides /usr/bin/epic needed by tkirc-2.46.noarch
    rebuild: '2021-02-09 21:12:55.612702'
  openSUSE:Factory:ARM/standard/armv7l/trytond:
    problem:
    - nothing provides libreoffice-pyuno needed by trytond-5.0.33.noarch
    rebuild: '2021-02-16 04:07:21.463906'
  openSUSE:Factory:ARM/standard/armv7l/trytond_account:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_account-5.0.10.noarch
    rebuild: '2020-03-09 03:13:20.436802'
  openSUSE:Factory:ARM/standard/armv7l/trytond_account_invoice:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_account_invoice-5.0.7.noarch
    rebuild: '2020-03-09 03:13:20.437116'
  openSUSE:Factory:ARM/standard/armv7l/trytond_account_invoice_stock:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_account_invoice_stock-5.0.1.noarch
    rebuild: '2020-03-09 03:13:20.437410'
  openSUSE:Factory:ARM/standard/armv7l/trytond_account_product:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_account_product-5.0.3.noarch
    rebuild: '2020-03-09 03:13:20.437705'
  openSUSE:Factory:ARM/standard/armv7l/trytond_company:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_company-5.0.1.noarch
    rebuild: '2020-03-09 03:13:20.438000'
  openSUSE:Factory:ARM/standard/armv7l/trytond_country:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_country-5.0.1.noarch
    rebuild: '2020-03-09 03:13:20.438296'
  openSUSE:Factory:ARM/standard/armv7l/trytond_currency:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_currency-5.0.3.noarch
    rebuild: '2020-03-09 03:13:20.438593'
  openSUSE:Factory:ARM/standard/armv7l/trytond_party:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_party-5.0.2.noarch
    rebuild: '2020-03-09 03:13:20.438891'
  openSUSE:Factory:ARM/standard/armv7l/trytond_product:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_product-5.0.2.noarch
    rebuild: '2020-03-09 03:13:20.439187'
  openSUSE:Factory:ARM/standard/armv7l/trytond_purchase:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_purchase-5.0.2.noarch
    rebuild: '2020-03-09 03:13:20.439485'
  openSUSE:Factory:ARM/standard/armv7l/trytond_purchase_request:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_purchase_request-5.0.3.noarch
    rebuild: '2020-03-09 03:13:20.439781'
  openSUSE:Factory:ARM/standard/armv7l/trytond_stock:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_stock-5.0.8.noarch
    rebuild: '2020-03-09 03:13:20.440079'
  openSUSE:Factory:ARM/standard/armv7l/trytond_stock_lot:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_stock_lot-5.0.1.noarch
    rebuild: '2020-03-09 03:13:20.440375'
  openSUSE:Factory:ARM/standard/armv7l/trytond_stock_supply:
    problem:
    - nothing provides python(abi) = 3.7 needed by trytond_stock_supply-5.0.4.noarch
    rebuild: '2020-03-09 03:13:20.440699'
  openSUSE:Factory:ARM/standard/armv7l/unoconv:
    problem:
    - nothing provides libreoffice-pyuno needed by unoconv-0.9.0.noarch
    rebuild: '2020-07-26 18:11:28.084000'
  openSUSE:Factory:ARM/standard/armv7l/volatility3:
    problem:
    - nothing provides python3-yara >= 3.8.0 needed by volatility3-v1.0.0~git.20200818T091513.73f3c217.noarch
    rebuild: '2020-08-21 18:15:24.900934'
  openSUSE:Factory:ARM/standard/armv7l/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-12-10 17:03:59.212906'
  openSUSE:Factory:ARM/standard/armv7l/weather-wallpaper:
    problem:
    - nothing provides python-pymetar needed by weather-wallpaper-0.2.0.noarch
    rebuild: '2019-12-10 17:03:59.213287'
  openSUSE:Factory:ARM/standard/armv7l/wxlua:
    problem:
    - nothing provides libwx_baseu-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_html-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_html-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_stc-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_stc-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu_net-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu_net-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu_xml-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu_xml-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_adv-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_adv-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_aui-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_aui-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_media-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_media-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_gl-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_xrc-suse.so.3.0.4 needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_xrc-suse.so.3.0.4(WXU_3.0) needed by libwxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu-suse.so.3.0.4 needed by wxlua-3.0.0.8.armv7hl
    - nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by wxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by wxlua-3.0.0.8.armv7hl
    - nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by wxlua-3.0.0.8.armv7hl
    rebuild: '2021-01-04 22:11:36.863167'
  openSUSE:Factory:ARM/standard/armv7l/xf86-video-ast:
    problem:
    - package xf86-video-ast-1.1.5.armv7hl requires X11_ABI_VIDEODRV = 24.1, but none
      of the providers can be installed
    - package xorg-x11-server-1.20.8+0.armv7hl obsoletes xf86-video-ast provided by
      xf86-video-ast-1.1.5.armv7hl
    rebuild: '2020-05-09 00:04:29.199018'
  openSUSE:Factory:ARM/standard/armv7l/xf86-video-siliconmotion:
    problem:
    - nothing provides X11_ABI_VIDEODRV = 24.0 needed by xf86-video-siliconmotion-1.7.9.armv7hl
    rebuild: '2020-01-18 22:06:45.470460'
  openSUSE:Factory:ARM/standard/armv7l/xfce4-statusnotifier-plugin:
    problem:
    - package xfce4-statusnotifier-plugin-0.2.2.armv7hl requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-panel-4.16.0.armv7hl obsoletes xfce4-statusnotifier-plugin <=
      0.2.2 provided by xfce4-statusnotifier-plugin-0.2.2.armv7hl
    - package xfce4-statusnotifier-plugin-0.2.2.armv7hl requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-statusnotifier-plugin-lang-0.2.2.noarch requires xfce4-statusnotifier-plugin
      = 0.2.2, but none of the providers can be installed
    - package xfce4-panel-4.16.0.armv7hl obsoletes xfce4-statusnotifier-plugin-lang
      <= 0.2.2 provided by xfce4-statusnotifier-plugin-lang-0.2.2.noarch
    rebuild: '2021-01-12 10:21:07.098561'
  openSUSE:Factory:ARM/standard/armv7l/yast2-rear:
    problem:
    - nothing provides rear >= 1.10.0 needed by yast2-rear-4.3.0.noarch
    rebuild: '2021-01-30 15:04:21.307733'
  openSUSE:Factory:ARM/standard/armv7l/yast2-rmt:
    problem:
    - nothing provides rmt-server >= 2.5.0 needed by yast2-rmt-1.3.2.noarch
    rebuild: '2020-08-01 11:10:55.405794'
  openSUSE:Factory:ARM/standard/armv7l/yate-bts:
    problem:
    - nothing provides libyate.so.6.2.0 needed by yate-bts-6.1.0.armv7hl
    - nothing provides libyateradio.so.6.2.0 needed by yate-bts-6.1.0.armv7hl
    rebuild: '2021-02-16 02:10:00.928102'
leafs:
  openSUSE:Factory:ARM/standard/aarch64/PackageKit-branding-openSUSE:
    buildinfo: a762fca88972c268804644b80383dde937d7672e50b4634bf27889f7b1f9be76
    rebuild: '2021-02-25 20:06:40.182563'
  openSUSE:Factory:ARM/standard/aarch64/branding-openSUSE:
    buildinfo: 29cfd46253d3dc7c3877dd4a494a2021c2b91e0a04a0ddb0b66af6d41573de02
    rebuild: '2021-02-25 19:03:04.381387'
  openSUSE:Factory:ARM/standard/aarch64/installation-images-extras:
    buildinfo: 8fa53d1447f2eb8c876f7c689278088f52f10f91dd54584c24a588df5552268c
    rebuild: '2021-02-27 02:10:16.700654'
  openSUSE:Factory:ARM/standard/aarch64/installation-images:Kubic:
    buildinfo: f3324f4ebad4cba4819443366f0422a8eec27248631a15babd03fa7d0b77021e
    rebuild: '2021-02-27 05:05:36.954541'
  openSUSE:Factory:ARM/standard/aarch64/installation-images:MicroOS:
    buildinfo: a2c5279b46c09a8c9a5b8f5101f16a4e3f397aea8d18e6cf7785b3fc6003cfec
    rebuild: '2021-02-27 05:05:36.955974'
  openSUSE:Factory:ARM/standard/aarch64/installation-images:openSUSE:
    buildinfo: b9e8eb148ff2cf5ebb9e390989ae4e81665642bc72fc4a8b127cfcd91230d00a
    rebuild: '2021-02-27 05:05:36.953455'
  openSUSE:Factory:ARM/standard/aarch64/perf:
    buildinfo: 12a46c7f3bc062c65ce750303a651723a1002cd48a13a05bd9f1e5b95c46a20f
    rebuild: '2021-02-25 19:03:04.389013'
  openSUSE:Factory:ARM/standard/aarch64/rpmlint:
    buildinfo: 2461f7baab460cbbd37dd6170bdc4b47a28a42831738f412e36faed5191ff6e1
    rebuild: '2021-02-25 19:03:04.386531'
  openSUSE:Factory:ARM/standard/aarch64/rpmlint-mini:
    buildinfo: e67551a6e4f1cf3e8d7b508fb7aae59b8f2338521e9a751884d3eaa674c05acf
    rebuild: '2021-02-25 19:03:04.387210'
  openSUSE:Factory:ARM/standard/aarch64/xfce4-branding-openSUSE:
    buildinfo: 53f4ed04485bdc51ddc3c98c2d690ed7dc2404d8e9447fe5f91b0062d463110d
    rebuild: '2021-02-25 19:03:04.383491'
  openSUSE:Factory:ARM/standard/aarch64/yast2-schema:
    buildinfo: 5b1e7536a8a4132ce3ed4165b8fda399d05f613439b41244958bf66b7dc92791
    rebuild: '2021-02-27 00:03:21.747586'
  openSUSE:Factory:ARM/standard/armv6l/PackageKit-branding-openSUSE:
    buildinfo: 6f3f391000ea704f6ec58e98475c82d9900e6e5a7a25b48b6e5af9cd6e7be79d
    rebuild: '2021-02-23 11:16:05.245966'
  openSUSE:Factory:ARM/standard/armv6l/branding-openSUSE:
    buildinfo: 50687206d6f4be11b1a1c9421da44214bbdf138f012ed01ba2eaab8d1fcefebe
    rebuild: '2021-02-25 19:07:44.712382'
  openSUSE:Factory:ARM/standard/armv6l/installation-images-extras:
    buildinfo: f1cae5c206f21fae737829f25548676ff282735dfb18d40246b3268f57e785f8
    rebuild: '2021-02-23 16:12:35.573386'
  openSUSE:Factory:ARM/standard/armv6l/installation-images:Kubic:
    buildinfo: 262904c60f3f20ac3ada8f843025ef7af6b212b8242282badcf00991cb30e390
    rebuild: '2021-02-23 12:15:40.599182'
  openSUSE:Factory:ARM/standard/armv6l/installation-images:MicroOS:
    buildinfo: 30213f2454b6ce24e1d11a8d1d02fd48af29b6c4a77ee59323fabdb36e930d80
    rebuild: '2021-02-23 12:15:40.600258'
  openSUSE:Factory:ARM/standard/armv6l/installation-images:openSUSE:
    buildinfo: 3924b6171befedc156806e2ad5aebaf33f232d5023981ec07099670e1bf395d1
    rebuild: '2021-02-23 13:07:08.467915'
  openSUSE:Factory:ARM/standard/armv6l/perf:
    buildinfo: 5c48e8f5e669f2f0d0289a097f441d82b47b7c5d320944c2b36489e5e05e13f8
    rebuild: '2021-02-25 19:07:44.720305'
  openSUSE:Factory:ARM/standard/armv6l/rpmlint:
    buildinfo: b3e1eff78f06eef759c06ec0938a285fcce9543c49185949167925448aa47d1b
    rebuild: '2021-02-25 19:07:44.718033'
  openSUSE:Factory:ARM/standard/armv6l/rpmlint-mini:
    buildinfo: 357ad1b381ccaf26ef11d9a9dd03aec14dfdf7a4700cf1daf65de2365f4403cc
    rebuild: '2021-02-23 11:16:05.250203'
  openSUSE:Factory:ARM/standard/armv6l/xfce4-branding-openSUSE:
    buildinfo: f4987ba309982401b51603b2e42e56802af1c2d0ee5a1ed01fdfcdce1bf5d34b
    rebuild: '2021-02-23 11:16:05.247028'
  openSUSE:Factory:ARM/standard/armv6l/yast2-schema:
    buildinfo: 28cc0dc1063f8112d4ff97a9d5d3742ac32fe1540847a871d15c58642e3bb96f
    rebuild: '2021-02-26 23:07:33.857287'
  openSUSE:Factory:ARM/standard/armv7l/PackageKit-branding-openSUSE:
    buildinfo: 6f3f391000ea704f6ec58e98475c82d9900e6e5a7a25b48b6e5af9cd6e7be79d
    rebuild: '2021-02-23 02:04:37.067296'
  openSUSE:Factory:ARM/standard/armv7l/branding-openSUSE:
    buildinfo: 5395caa75cb3fb94289501a1c0e7449e493b94b626136dc62f2f5cab093e22d4
    rebuild: '2021-02-25 20:09:07.491879'
  openSUSE:Factory:ARM/standard/armv7l/installation-images-extras:
    buildinfo: 04309b1aaf7b2073311f162eb4660c6daa39fdd0915cae2ae33b68053e93cc4f
    rebuild: '2021-02-23 04:06:37.355661'
  openSUSE:Factory:ARM/standard/armv7l/installation-images:Kubic:
    buildinfo: f8b345a829d14330e3f7efdc6ef2fb504e3521d07e4b4572a92f4820643a4053
    rebuild: '2021-02-23 02:04:37.073201'
  openSUSE:Factory:ARM/standard/armv7l/installation-images:MicroOS:
    buildinfo: 6d84ddb2e957a5d0446cfe08944d51d03fba40b2401d0ed165256b6314678d63
    rebuild: '2021-02-23 02:04:37.075222'
  openSUSE:Factory:ARM/standard/armv7l/installation-images:openSUSE:
    buildinfo: 73a21d5bf79514787663b7363e43ea17a74766b05aff8bdf6808847c18807636
    rebuild: '2021-02-23 02:04:37.071024'
  openSUSE:Factory:ARM/standard/armv7l/perf:
    buildinfo: 5c48e8f5e669f2f0d0289a097f441d82b47b7c5d320944c2b36489e5e05e13f8
    rebuild: '2021-02-25 19:05:31.835385'
  openSUSE:Factory:ARM/standard/armv7l/rpmlint:
    buildinfo: f2f381f69bfaffbce4b690e49f329b0863f4372efae38bb8d57f598179334e24
    rebuild: '2021-02-25 19:05:31.833469'
  openSUSE:Factory:ARM/standard/armv7l/rpmlint-mini:
    buildinfo: 357ad1b381ccaf26ef11d9a9dd03aec14dfdf7a4700cf1daf65de2365f4403cc
    rebuild: '2021-02-23 02:04:37.078102'
  openSUSE:Factory:ARM/standard/armv7l/xfce4-branding-openSUSE:
    buildinfo: f4987ba309982401b51603b2e42e56802af1c2d0ee5a1ed01fdfcdce1bf5d34b
    rebuild: '2021-02-23 02:04:37.068921'
  openSUSE:Factory:ARM/standard/armv7l/yast2-schema:
    buildinfo: 28cc0dc1063f8112d4ff97a9d5d3742ac32fe1540847a871d15c58642e3bb96f
    rebuild: '2021-02-26 23:05:32.617149'
openSUSE Build Service is sponsored by