File rebuildpacs.openSUSE:Factory:PowerPC-standard.yaml of Package rebuilds

check:
  openSUSE:Factory:PowerPC/standard/ppc/ImageMagick:
    problem:
    - nothing provides libMagickCore-6.Q16.so.2()(64bit) needed by libMagick++-6_Q16-3-64bit-6.8.8.7.ppc
    - nothing provides libMagickWand-6.Q16.so.2()(64bit) needed by libMagick++-6_Q16-3-64bit-6.8.8.7.ppc
    rebuild: '2019-11-18 22:02:09.697661'
  openSUSE:Factory:PowerPC/standard/ppc/QGnomePlatform:
    problem:
    - nothing provides adwaita-qt5 needed by QGnomePlatform-0.5.ppc
    rebuild: '2019-09-09 14:01:54.683736'
  openSUSE:Factory:PowerPC/standard/ppc/autoyast2:
    problem:
    - nothing provides yast2-schema >= 4.0.6 needed by autoyast2-4.2.21.noarch
    rebuild: '2019-11-20 11:03:34.032296'
  openSUSE:Factory:PowerPC/standard/ppc/blueman:
    problem:
    - nothing provides typelib(AppIndicator3) = 0.1 needed by blueman-2.1.1.ppc
    rebuild: '2019-10-05 16:02:17.133273'
  openSUSE:Factory:PowerPC/standard/ppc/boost-defaults:
    problem:
    - nothing provides libboost_python-py2_7-1_71_0-devel needed by libboost_python-devel-1.71.0.noarch
    - nothing provides libboost_mpi1_71_0-devel needed by libboost_mpi-devel-1.71.0.noarch
    - nothing provides libboost_mpi_python-py3-1_71_0-devel needed by libboost_mpi_python3-devel-1.71.0.noarch
    - nothing provides python3-boost_parallel_mpi1_71_0 needed by python3-boost_parallel_mpi-1.71.0.noarch
    - nothing provides libboost_graph_parallel1_71_0-devel needed by libboost_graph_parallel-devel-1.71.0.noarch
    - nothing provides libboost_numpy-py3-1_71_0-devel needed by libboost_numpy3-devel-1.71.0.noarch
    - nothing provides libboost_mpi_python-py2_7-1_71_0-devel needed by libboost_mpi_python-devel-1.71.0.noarch
    - nothing provides libboost_numpy-py2_7-1_71_0-devel needed by libboost_numpy-devel-1.71.0.noarch
    - nothing provides python2-boost_parallel_mpi1_71_0 needed by python-boost_parallel_mpi-1.71.0.noarch
    - nothing provides libboost_python-py3-1_71_0-devel needed by libboost_python3-devel-1.71.0.noarch
    rebuild: '2019-09-18 12:04:38.959810'
  openSUSE:Factory:PowerPC/standard/ppc/brltty:
    problem:
    - nothing provides ocamlfind(unix) needed by ocaml-brlapi-6.0.ppc
    rebuild: '2019-11-17 22:02:19.545346'
  openSUSE:Factory:PowerPC/standard/ppc/codec2:
    problem:
    - nothing provides /usr/bin/octave needed by codec2-examples-0.8.1.noarch
    rebuild: '2019-07-30 08:05:43.188454'
  openSUSE:Factory:PowerPC/standard/ppc/compiz:
    problem:
    - nothing provides libcompizconfig needed by compiz-0.8.16.1.ppc
    rebuild: '2019-07-30 16:04:50.880249'
  openSUSE:Factory:PowerPC/standard/ppc/coolkey:
    problem:
    - nothing provides pcsc-ccid needed by coolkey-1.1.0.ppc
    rebuild: '2019-07-30 08:05:43.189274'
  openSUSE:Factory:PowerPC/standard/ppc/flac:
    problem:
    - nothing provides flac-devel = 1.3.2 needed by flac-devel-64bit-1.3.2.ppc
    rebuild: '2019-09-07 10:01:27.289902'
  openSUSE:Factory:PowerPC/standard/ppc/frameworkintegration:
    problem:
    - nothing provides plasma5-integration-plugin needed by frameworkintegration-plugin-5.64.0.ppc
    rebuild: '2019-11-14 19:04:34.756311'
  openSUSE:Factory:PowerPC/standard/ppc/gd:
    problem:
    - nothing provides libvpx.so.1()(64bit) needed by gd-64bit-2.1.0.ppc
    rebuild: '2019-07-30 08:05:43.190741'
  openSUSE:Factory:PowerPC/standard/ppc/gtk2-metatheme-nimbus:
    problem:
    - nothing provides tango-icon-theme needed by nimbus-icon-theme-0.1.7.noarch
    rebuild: '2019-08-07 17:05:10.739214'
  openSUSE:Factory:PowerPC/standard/ppc/hdf5:mvapich2:
    problem:
    - nothing provides libhdf5_fortran.so.102()(64bit) needed by libhdf5hl_fortran100-mvapich2-64bit-1.10.5.ppc
    - nothing provides libhdf5_fortran100-mvapich2-64bit = 1.10.5 needed by hdf5-mvapich2-devel-64bit-1.10.5.ppc
    rebuild: '2019-09-11 10:04:11.985728'
  openSUSE:Factory:PowerPC/standard/ppc/hdf5:openmpi:
    problem:
    - nothing provides libhdf5_fortran.so.102()(64bit) needed by libhdf5hl_fortran100-openmpi-64bit-1.10.5.ppc
    - nothing provides libhdf5_fortran100-openmpi-64bit = 1.10.5 needed by hdf5-openmpi-devel-64bit-1.10.5.ppc
    - nothing provides libmpi_cxx.so.1 needed by libhdf5_hl_cpp100-openmpi-1.10.5.ppc
    - nothing provides libmpi_cxx.so.1 needed by libhdf5_cpp103-openmpi-1.10.5.ppc
    rebuild: '2019-10-21 11:04:13.748698'
  openSUSE:Factory:PowerPC/standard/ppc/hdf5:openmpi2:
    problem:
    - nothing provides libhdf5_fortran100-openmpi2-64bit = 1.10.5 needed by hdf5-openmpi2-devel-64bit-1.10.5.ppc
    - nothing provides libhdf5_fortran.so.102()(64bit) needed by libhdf5hl_fortran100-openmpi2-64bit-1.10.5.ppc
    rebuild: '2019-09-11 11:01:07.534731'
  openSUSE:Factory:PowerPC/standard/ppc/hdf5:openmpi3:
    problem:
    - nothing provides libhdf5_fortran100-openmpi3-64bit = 1.10.5 needed by hdf5-openmpi3-devel-64bit-1.10.5.ppc
    - nothing provides libhdf5_fortran.so.102()(64bit) needed by libhdf5hl_fortran100-openmpi3-64bit-1.10.5.ppc
    rebuild: '2019-10-13 12:03:40.200343'
  openSUSE:Factory:PowerPC/standard/ppc/hdf5:serial:
    problem:
    - nothing provides libhdf5_fortran100-64bit = 1.10.5 needed by hdf5-devel-64bit-1.10.5.ppc
    - nothing provides libhdf5_fortran.so.102()(64bit) needed by libhdf5hl_fortran100-64bit-1.10.5.ppc
    rebuild: '2019-09-11 12:01:13.133155'
  openSUSE:Factory:PowerPC/standard/ppc/inkscape:
    problem:
    - nothing provides gimp needed by inkscape-extensions-gimp-0.92.4.ppc
    - nothing provides skencil needed by inkscape-extensions-skencil-0.92.4.ppc
    rebuild: '2019-10-03 16:02:34.137823'
  openSUSE:Factory:PowerPC/standard/ppc/javapackages-meta:
    problem:
    - nothing provides xmvn-connector-ivy needed by ivy-local-5.3.0.noarch
    - nothing provides xmvn-connector-gradle needed by gradle-local-5.3.0.noarch
    - nothing provides gradle >= 2.2.1 needed by gradle-local-5.3.0.noarch
    rebuild: '2019-11-19 13:03:19.865325'
  openSUSE:Factory:PowerPC/standard/ppc/kdebase4-workspace:
    problem:
    - nothing provides appmenu-qt > 0.2.0 needed by kdebase4-workspace-4.11.22.ppc
    - nothing provides kactivities4 >= 4.13.3 needed by kdebase4-workspace-4.11.22.ppc
    rebuild: '2019-07-30 10:06:23.137399'
  openSUSE:Factory:PowerPC/standard/ppc/libao:
    problem:
    - nothing provides libesd.so.0()(64bit) needed by libao-plugin4-esd-64bit-1.1.0.ppc
    rebuild: '2019-07-30 08:05:43.193148'
  openSUSE:Factory:PowerPC/standard/ppc/libdrm:
    problem:
    - nothing provides libdrm_intel1-64bit = 2.4.100 needed by libdrm-devel-64bit-2.4.100.ppc
    rebuild: '2019-11-03 11:02:47.751167'
  openSUSE:Factory:PowerPC/standard/ppc/libkkc:
    problem:
    - nothing provides skkdic needed by libkkc2-0.3.5+git20190809.b2e5a15.ppc
    - nothing provides skkdic-extra needed by libkkc2-0.3.5+git20190809.b2e5a15.ppc
    - nothing provides skkdic needed by libkkc2-64bit-0.3.5+git20190809.b2e5a15.ppc
    - nothing provides skkdic-extra needed by libkkc2-64bit-0.3.5+git20190809.b2e5a15.ppc
    rebuild: '2019-10-27 13:01:05.636754'
  openSUSE:Factory:PowerPC/standard/ppc/libmng:
    problem:
    - nothing provides liblcms.so.1()(64bit) needed by libmng1-64bit-1.0.10.ppc
    rebuild: '2019-07-30 08:05:43.195500'
  openSUSE:Factory:PowerPC/standard/ppc/librime:
    problem:
    - nothing provides rime-plum needed by librime1-1.4.1~git20190324.dcdc301.ppc
    - nothing provides libglog.so.0()(64bit) needed by librime1-64bit-1.4.1~git20190324.dcdc301.ppc
    - nothing provides libleveldb.so.1()(64bit) needed by librime1-64bit-1.4.1~git20190324.dcdc301.ppc
    - nothing provides libopencc.so.2()(64bit) needed by librime1-64bit-1.4.1~git20190324.dcdc301.ppc
    - nothing provides libyaml-cpp.so.0.6()(64bit) needed by librime1-64bit-1.4.1~git20190324.dcdc301.ppc
    rebuild: '2019-09-18 13:01:27.289588'
  openSUSE:Factory:PowerPC/standard/ppc/libskk:
    problem:
    - nothing provides skkdic needed by libskk0-64bit-1.2.0+git20171110+1.0.3.ppc
    - nothing provides skkdic-extra needed by libskk0-64bit-1.2.0+git20171110+1.0.3.ppc
    - nothing provides skkdic needed by libskk0-1.2.0+git20171110+1.0.3.ppc
    - nothing provides skkdic-extra needed by libskk0-1.2.0+git20171110+1.0.3.ppc
    rebuild: '2019-09-05 00:02:22.267403'
  openSUSE:Factory:PowerPC/standard/ppc/lsb:
    problem:
    - nothing provides /usr/bin/foomatic-rip needed by lsb-4.0.fake.ppc
    rebuild: '2019-07-30 09:04:42.397843'
  openSUSE:Factory:PowerPC/standard/ppc/mhvtl:
    problem:
    - nothing provides mhvtl-kmp needed by mhvtl-1.62.ppc
    rebuild: '2019-10-08 18:02:26.411752'
  openSUSE:Factory:PowerPC/standard/ppc/nautilus:
    problem:
    - nothing provides tracker-miner-files needed by nautilus-3.34.1.ppc
    - nothing provides gnome-shell needed by gnome-shell-search-provider-nautilus-3.34.1.ppc
    rebuild: '2019-10-17 16:05:08.666015'
  openSUSE:Factory:PowerPC/standard/ppc/pam_mount:
    problem:
    - nothing provides fd0ssh needed by pam_mount-2.16.ppc
    - nothing provides ofl needed by pam_mount-2.16.ppc
    rebuild: '2019-07-30 08:05:43.199494'
  openSUSE:Factory:PowerPC/standard/ppc/perl-Test-Harness:
    problem:
    - package perl-Test-Harness-3.42.noarch requires perl(:MODULE_COMPAT_5.28.1),
      but none of the providers can be installed
    - package perl-5.28.1.ppc obsoletes perl-Test-Harness <= 3.42 provided by perl-Test-Harness-3.42.noarch
    rebuild: '2019-07-30 08:05:43.200420'
  openSUSE:Factory:PowerPC/standard/ppc/plasma5-workspace:
    problem:
    - nothing provides kactivitymanagerd needed by plasma5-workspace-5.17.3.ppc
    - nothing provides drkonqi5 >= 5.17 needed by plasma5-workspace-5.17.3.ppc
    - nothing provides kde-cli-tools5 >= 5.17 needed by plasma5-workspace-5.17.3.ppc
    - nothing provides kscreen5 >= 5.17 needed by plasma5-workspace-5.17.3.ppc
    - nothing provides milou5 >= 5.17 needed by plasma5-workspace-5.17.3.ppc
    - nothing provides khotkeys5 >= 5.17.3 needed by plasma5-session-5.17.3.noarch
    - nothing provides plasma5-desktop >= 5.17.3 needed by plasma5-session-5.17.3.noarch
    - nothing provides polkit-kde-agent-5 >= 5.17.3 needed by plasma5-session-5.17.3.noarch
    - nothing provides powerdevil5 >= 5.17.3 needed by plasma5-session-5.17.3.noarch
    - nothing provides systemsettings5 >= 5.17.3 needed by plasma5-session-5.17.3.noarch
    - nothing provides xf86-input-libinput needed by plasma5-session-wayland-5.17.3.noarch
    - nothing provides kwayland-integration >= 5.17.3 needed by plasma5-session-wayland-5.17.3.noarch
    rebuild: '2019-11-16 19:02:54.510583'
  openSUSE:Factory:PowerPC/standard/ppc/primus:
    problem:
    - nothing provides bumblebee needed by primus-0+git20150328.d1afbf6.ppc
    rebuild: '2019-07-30 08:05:43.201389'
  openSUSE:Factory:PowerPC/standard/ppc/product-builder:
    problem:
    - nothing provides checkmedia needed by product-builder-1.2.5.ppc
    rebuild: '2019-09-25 00:01:59.262728'
  openSUSE:Factory:PowerPC/standard/ppc/product-builder-plugin-Tumbleweed:
    problem:
    - nothing provides package-translations needed by product-builder-plugin-Tumbleweed-1.2.1.noarch
    rebuild: '2019-10-14 13:05:31.656273'
  openSUSE:Factory:PowerPC/standard/ppc/protobuf:
    problem:
    - nothing provides /usr/bin/node needed by protobuf-source-3.9.1.noarch
    rebuild: '2019-08-27 09:08:05.511006'
  openSUSE:Factory:PowerPC/standard/ppc/pulseaudio:
    problem:
    - nothing provides gdm needed by pulseaudio-gdm-hooks-13.0.ppc
    - nothing provides gdm >= 2.22 needed by pulseaudio-gdm-hooks-13.0.ppc
    rebuild: '2019-09-21 16:01:27.871832'
  openSUSE:Factory:PowerPC/standard/ppc/python-celery:
    problem:
    - nothing provides python2-kombu >= 4.4.0 needed by python2-celery-4.3.0.noarch
    - nothing provides python3-kombu >= 4.4.0 needed by python3-celery-4.3.0.noarch
    rebuild: '2019-08-07 12:08:12.351131'
  openSUSE:Factory:PowerPC/standard/ppc/python-tornado:
    problem:
    - nothing provides python2-tornado5 needed by python2-tornado-5.1.noarch
    - nothing provides python3-tornado6 needed by python3-tornado-6.0.noarch
    rebuild: '2019-11-07 23:05:53.349933'
  openSUSE:Factory:PowerPC/standard/ppc/resource-agents:
    problem:
    - nothing provides ipvsadm needed by ldirectord-4.3.0+git178.b102c209.ppc
    - nothing provides monitoring-plugins-fping needed by monitoring-plugins-metadata-4.3.0+git178.b102c209.noarch
    - nothing provides monitoring-plugins-http needed by monitoring-plugins-metadata-4.3.0+git178.b102c209.noarch
    - nothing provides monitoring-plugins-ldap needed by monitoring-plugins-metadata-4.3.0+git178.b102c209.noarch
    - nothing provides monitoring-plugins-mysql needed by monitoring-plugins-metadata-4.3.0+git178.b102c209.noarch
    - nothing provides monitoring-plugins-pgsql needed by monitoring-plugins-metadata-4.3.0+git178.b102c209.noarch
    - nothing provides monitoring-plugins-tcp needed by monitoring-plugins-metadata-4.3.0+git178.b102c209.noarch
    rebuild: '2019-10-07 12:03:22.473309'
  openSUSE:Factory:PowerPC/standard/ppc/scalapack:openmpi:
    problem:
    - nothing provides libmpi_mpifh.so.12 needed by scalapack-openmpi-test-2.0.2.ppc
    rebuild: '2019-10-21 11:04:13.753084'
  openSUSE:Factory:PowerPC/standard/ppc/sssd:
    problem:
    - nothing provides adcli needed by sssd-ad-2.2.0.ppc
    rebuild: '2019-10-17 16:05:08.668320'
  openSUSE:Factory:PowerPC/standard/ppc/storage-fixup:
    problem:
    - nothing provides dmidecode needed by storage-fixup-0.2.noarch
    rebuild: '2019-07-30 08:05:43.207174'
  openSUSE:Factory:PowerPC/standard/ppc/unbound:
    problem:
    - nothing provides munin-node needed by unbound-munin-1.9.4.noarch
    rebuild: '2019-10-05 16:02:17.139085'
  openSUSE:Factory:PowerPC/standard/ppc64/ImageMagick:
    problem:
    - nothing provides libMagickCore-6.Q16.so.2 needed by libMagick++-6_Q16-3-32bit-6.8.8.7.ppc64
    - nothing provides libMagickWand-6.Q16.so.2 needed by libMagick++-6_Q16-3-32bit-6.8.8.7.ppc64
    rebuild: '2019-11-18 22:03:32.226619'
  openSUSE:Factory:PowerPC/standard/ppc64/Mesa:
    problem:
    - nothing provides Mesa-gallium-32bit = 19.2.4 needed by Mesa-32bit-19.2.4.ppc64
    rebuild: '2019-11-18 22:03:32.227191'
  openSUSE:Factory:PowerPC/standard/ppc64/PlayOnLinux:
    problem:
    - nothing provides wine needed by PlayOnLinux-4.3.4.noarch
    rebuild: '2019-07-30 08:07:45.461888'
  openSUSE:Factory:PowerPC/standard/ppc64/SoQt:
    problem:
    - nothing provides pkgconfig(QtCore) needed by SoQt-devel-1.6~pre.2047.ppc64
    - nothing provides pkgconfig(QtGui) needed by SoQt-devel-1.6~pre.2047.ppc64
    - nothing provides pkgconfig(QtOpenGL) needed by SoQt-devel-1.6~pre.2047.ppc64
    - nothing provides pkgconfig(QtWidgets) needed by SoQt-devel-1.6~pre.2047.ppc64
    rebuild: '2019-10-22 20:02:03.943002'
  openSUSE:Factory:PowerPC/standard/ppc64/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.ppc64
    rebuild: '2019-08-15 15:15:11.399607'
  openSUSE:Factory:PowerPC/standard/ppc64/bazel:
    problem:
    - nothing provides bazel0.26 needed by bazel-0.26.ppc64
    rebuild: '2019-10-24 22:03:53.523394'
  openSUSE:Factory:PowerPC/standard/ppc64/caasp-container-manifests:
    problem:
    - nothing provides container-feeder needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-caasp-dex-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-dnsmasq-nanny-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-flannel-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-haproxy-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-kubedns-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-mariadb-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-openldap-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pause-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pv-recycler-node-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-api-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-master-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-minion-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-sidecar-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-tiller-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-velum-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    rebuild: '2019-07-30 08:07:45.463819'
  openSUSE:Factory:PowerPC/standard/ppc64/ceph-csi:
    problem:
    - nothing provides pattern() = ceph_base needed by ceph-csi-1.2.0+git0.gc420ee6d.ppc64
    rebuild: '2019-10-05 18:03:17.435161'
  openSUSE:Factory:PowerPC/standard/ppc64/ceph-iscsi:
    problem:
    - nothing provides python3-rados >= 10.2.2 needed by ceph-iscsi-3.0+1560249372.g70ec7a9.noarch
    - nothing provides python3-rbd >= 10.2.2 needed by ceph-iscsi-3.0+1560249372.g70ec7a9.noarch
    rebuild: '2019-07-30 08:07:45.464355'
  openSUSE:Factory:PowerPC/standard/ppc64/createrepo:
    problem:
    - nothing provides yum-common >= 3.2.25 needed by createrepo-0.10.4.ppc64
    rebuild: '2019-11-19 12:10:33.714019'
  openSUSE:Factory:PowerPC/standard/ppc64/cura:
    problem:
    - nothing provides cura-engine >= 3.9.99 needed by cura-4.3.0.noarch
    rebuild: '2019-10-11 15:03:50.285756'
  openSUSE:Factory:PowerPC/standard/ppc64/cura-lulzbot:
    problem:
    - nothing provides cura-engine-lulzbot = 3.6.18 needed by cura-lulzbot-3.6.18.noarch
    rebuild: '2019-09-23 16:03:09.037961'
  openSUSE:Factory:PowerPC/standard/ppc64/docker-bench-security:
    problem:
    - nothing provides docker >= 1.13.0 needed by docker-bench-security-1.3.3.noarch
    rebuild: '2019-07-30 08:07:45.465805'
  openSUSE:Factory:PowerPC/standard/ppc64/ekiga:
    problem:
    - nothing provides libebook-1.2.so.19()(64bit) needed by ekiga-plugins-evolution-4.1.0.ppc64
    - nothing provides libebook-contacts-1.2.so.2()(64bit) needed by ekiga-plugins-evolution-4.1.0.ppc64
    rebuild: '2019-11-16 12:04:13.518787'
  openSUSE:Factory:PowerPC/standard/ppc64/gd:
    problem:
    - nothing provides libvpx.so.1 needed by gd-32bit-2.1.0.ppc64
    rebuild: '2019-07-30 08:07:45.466789'
  openSUSE:Factory:PowerPC/standard/ppc64/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2019-07-30 08:07:45.467403'
  openSUSE:Factory:PowerPC/standard/ppc64/gns3-server:
    problem:
    - nothing provides /gns3/bin/busybox needed by gns3-server-2.1.16.noarch
    - nothing provides /tmp/gns3/bin/sh needed by gns3-server-2.1.16.noarch
    - nothing provides python3-aiohttp-cors needed by gns3-server-2.1.16.noarch
    - nothing provides ubridge >= 0.9.14 needed by gns3-server-2.1.16.noarch
    rebuild: '2019-07-30 08:07:45.467812'
  openSUSE:Factory:PowerPC/standard/ppc64/gnuastro:
    problem:
    - nothing provides pkgconfig(wcs) needed by gnuastro-devel-0.8.ppc64
    rebuild: '2019-10-07 14:04:09.881307'
  openSUSE:Factory:PowerPC/standard/ppc64/hanadb_exporter:
    problem:
    - nothing provides python3-prometheus_client >= 0.6.0 needed by hanadb_exporter-0.5.1.noarch
    rebuild: '2019-11-13 13:03:26.159058'
  openSUSE:Factory:PowerPC/standard/ppc64/hawk2:
    problem:
    - nothing provides hawk-apiserver needed by hawk2-2.1.0+git.1572008730.896e9784.ppc64
    rebuild: '2019-11-06 16:02:53.721338'
  openSUSE:Factory:PowerPC/standard/ppc64/hdf5:mvapich2:
    problem:
    - nothing provides libhdf5_fortran.so.102 needed by libhdf5hl_fortran100-mvapich2-32bit-1.10.5.ppc64
    - nothing provides libhdf5_fortran100-mvapich2-32bit = 1.10.5 needed by hdf5-mvapich2-devel-32bit-1.10.5.ppc64
    rebuild: '2019-10-21 23:02:35.445651'
  openSUSE:Factory:PowerPC/standard/ppc64/hdf5:openmpi:
    problem:
    - nothing provides libmpi.so.12 needed by libhdf5_hl_cpp100-openmpi-32bit-1.10.5.ppc64
    - nothing provides libmpi_cxx.so.1 needed by libhdf5_hl_cpp100-openmpi-32bit-1.10.5.ppc64
    - nothing provides libmpi.so.12 needed by libhdf5-103-openmpi-32bit-1.10.5.ppc64
    - nothing provides libmpi.so.12 needed by libhdf5_cpp103-openmpi-32bit-1.10.5.ppc64
    - nothing provides libmpi_cxx.so.1 needed by libhdf5_cpp103-openmpi-32bit-1.10.5.ppc64
    - nothing provides libhdf5_fortran100-openmpi-32bit = 1.10.5 needed by hdf5-openmpi-devel-32bit-1.10.5.ppc64
    - nothing provides libhdf5_fortran.so.102 needed by libhdf5hl_fortran100-openmpi-32bit-1.10.5.ppc64
    rebuild: '2019-10-21 11:06:18.676842'
  openSUSE:Factory:PowerPC/standard/ppc64/hdf5:openmpi2:
    problem:
    - nothing provides libhdf5_fortran100-openmpi2-32bit = 1.10.5 needed by hdf5-openmpi2-devel-32bit-1.10.5.ppc64
    - nothing provides libhdf5_fortran.so.102 needed by libhdf5hl_fortran100-openmpi2-32bit-1.10.5.ppc64
    rebuild: '2019-09-11 12:02:40.435335'
  openSUSE:Factory:PowerPC/standard/ppc64/hdf5:openmpi3:
    problem:
    - nothing provides libhdf5_fortran100-openmpi3-32bit = 1.10.5 needed by hdf5-openmpi3-devel-32bit-1.10.5.ppc64
    - nothing provides libhdf5_fortran.so.102 needed by libhdf5hl_fortran100-openmpi3-32bit-1.10.5.ppc64
    rebuild: '2019-10-13 12:04:39.735543'
  openSUSE:Factory:PowerPC/standard/ppc64/hdf5:serial:
    problem:
    - nothing provides libhdf5_fortran100-32bit = 1.10.5 needed by hdf5-devel-32bit-1.10.5.ppc64
    - nothing provides libhdf5_fortran.so.102 needed by libhdf5hl_fortran100-32bit-1.10.5.ppc64
    rebuild: '2019-09-11 11:02:42.120542'
  openSUSE:Factory:PowerPC/standard/ppc64/hypre:openmpi:
    problem:
    - nothing provides libmpi.so.12 needed by libHYPRE0-openmpi-32bit-2.17.0.ppc64
    rebuild: '2019-10-21 11:06:18.678191'
  openSUSE:Factory:PowerPC/standard/ppc64/i3blocks:
    problem:
    - nothing provides acpi needed by i3blocks-1.4.ppc64
    rebuild: '2019-07-30 12:08:06.264554'
  openSUSE:Factory:PowerPC/standard/ppc64/ignition-dracut:
    problem:
    - nothing provides ignition needed by ignition-dracut-0.0+git20191107.d9e8a63.noarch
    rebuild: '2019-11-13 13:03:26.160166'
  openSUSE:Factory:PowerPC/standard/ppc64/javapackages-meta:
    problem:
    - nothing provides xmvn-connector-gradle needed by gradle-local-5.3.0.noarch
    - nothing provides gradle >= 2.2.1 needed by gradle-local-5.3.0.noarch
    rebuild: '2019-11-19 13:04:39.529028'
  openSUSE:Factory:PowerPC/standard/ppc64/jhbuild:
    problem:
    - nothing provides python-libxml2 needed by jhbuild-recommended-deps-3.30.0~20190728.ppc64
    rebuild: '2019-09-13 14:04:15.154206'
  openSUSE:Factory:PowerPC/standard/ppc64/kawaii-player:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by kawaii-player-4.2.0.1.noarch
    rebuild: '2019-07-30 08:07:45.469378'
  openSUSE:Factory:PowerPC/standard/ppc64/kicad-packages3D:
    problem:
    - nothing provides kicad-footprints = 5.1.4 needed by kicad-packages3D-5.1.4.noarch
    rebuild: '2019-11-20 10:04:38.608942'
  openSUSE:Factory:PowerPC/standard/ppc64/kicad-symbols:
    problem:
    - nothing provides kicad-footprints = 5.1.4 needed by kicad-symbols-5.1.4.noarch
    rebuild: '2019-11-20 10:04:38.609571'
  openSUSE:Factory:PowerPC/standard/ppc64/kiwi-boot-descriptions:
    problem:
    - nothing provides skopeo needed by kiwi-image-docker-requires-1.2.0.ppc64
    - nothing provides no_boot_descriptions_for_suse-tumbleweed_on_ppc64_available
      needed by kiwi-boot-requires-1.2.0.ppc64
    rebuild: '2019-09-25 00:03:24.711710'
  openSUSE:Factory:PowerPC/standard/ppc64/kohana2:
    problem:
    - nothing provides php5-ZendFramework needed by kohana2-2.3.4.noarch
    rebuild: '2019-07-30 08:07:45.470076'
  openSUSE:Factory:PowerPC/standard/ppc64/krita:
    problem:
    - nothing provides libHalf.so.24()(64bit) needed by krita-4.2.7.1.ppc64
    - nothing provides libIex-2_3.so.24()(64bit) needed by krita-4.2.7.1.ppc64
    - nothing provides libIlmImf-2_3.so.24()(64bit) needed by krita-4.2.7.1.ppc64
    rebuild: '2019-11-18 22:03:32.235387'
  openSUSE:Factory:PowerPC/standard/ppc64/ktnef:
    problem:
    - nothing provides ktnef = 19.08.3 needed by ktnef-lang-19.08.3.noarch
    rebuild: '2019-11-14 19:06:06.588826'
  openSUSE:Factory:PowerPC/standard/ppc64/libao:
    problem:
    - nothing provides libesd.so.0 needed by libao-plugin4-esd-32bit-1.1.0.ppc64
    rebuild: '2019-07-30 08:07:45.470892'
  openSUSE:Factory:PowerPC/standard/ppc64/libdrm:
    problem:
    - nothing provides libdrm_intel1-32bit = 2.4.100 needed by libdrm-devel-32bit-2.4.100.ppc64
    rebuild: '2019-11-03 11:04:01.949798'
  openSUSE:Factory:PowerPC/standard/ppc64/libmng:
    problem:
    - nothing provides liblcms.so.1 needed by libmng1-32bit-1.0.10.ppc64
    rebuild: '2019-07-30 08:07:45.471763'
  openSUSE:Factory:PowerPC/standard/ppc64/librime:
    problem:
    - nothing provides libglog.so.0 needed by librime1-32bit-1.4.1~git20190324.dcdc301.ppc64
    - nothing provides libleveldb.so.1 needed by librime1-32bit-1.4.1~git20190324.dcdc301.ppc64
    - nothing provides libopencc.so.2 needed by librime1-32bit-1.4.1~git20190324.dcdc301.ppc64
    - nothing provides libyaml-cpp.so.0.6 needed by librime1-32bit-1.4.1~git20190324.dcdc301.ppc64
    rebuild: '2019-09-18 13:03:04.342950'
  openSUSE:Factory:PowerPC/standard/ppc64/matrix-synapse:
    problem:
    - nothing provides python3-prometheus_client >= 0.4.0 needed by python3-matrix-synapse-1.5.1.noarch
    rebuild: '2019-11-18 22:03:32.237530'
  openSUSE:Factory:PowerPC/standard/ppc64/mpfr:
    problem:
    - nothing provides libgmp.so.3 needed by libmpfr1-32bit-2.4.2.ppc64
    rebuild: '2019-07-30 08:07:45.472973'
  openSUSE:Factory:PowerPC/standard/ppc64/opam:
    problem:
    - nothing provides ocaml(Cmdliner) = d6c3b070d40fa08163b1f7a24a2cfa4e needed by
      opam-devel-2.0.5.ppc64
    rebuild: '2019-11-12 16:03:12.126588'
  openSUSE:Factory:PowerPC/standard/ppc64/openafs:
    problem:
    - nothing provides openafs-kmp needed by openafs-client-1.8.5.ppc64
    rebuild: '2019-10-24 22:03:53.533727'
  openSUSE:Factory:PowerPC/standard/ppc64/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-09-23 15:03:08.934424'
  openSUSE:Factory:PowerPC/standard/ppc64/parted:
    problem:
    - nothing provides libdevmapper.so.1.02 needed by parted-32bit-2.2.ppc64
    - nothing provides libdevmapper.so.1.02(Base) needed by parted-32bit-2.2.ppc64
    rebuild: '2019-09-23 18:02:56.291744'
  openSUSE:Factory:PowerPC/standard/ppc64/patterns-media:
    problem:
    - nothing provides pattern() = apparmor_opt needed by patterns-media-rest_dvd-20170319.ppc64
    - nothing provides pattern() = enhanced_base_opt needed by patterns-media-rest_dvd-20170319.ppc64
    - nothing provides pattern() = multimedia_opt needed by patterns-media-rest_dvd-20170319.ppc64
    - nothing provides pattern() = x11_opt needed by patterns-media-rest_dvd-20170319.ppc64
    rebuild: '2019-09-11 09:04:17.832565'
  openSUSE:Factory:PowerPC/standard/ppc64/perl-Test-Harness:
    problem:
    - package perl-Test-Harness-3.42.noarch requires perl(:MODULE_COMPAT_5.28.1),
      but none of the providers can be installed
    - package perl-5.28.1.ppc64 obsoletes perl-Test-Harness <= 3.42 provided by perl-Test-Harness-3.42.noarch
    rebuild: '2019-07-30 08:07:45.475146'
  openSUSE:Factory:PowerPC/standard/ppc64/petsc:openmpi:
    problem:
    - package suitesparse-devel-5.4.0.ppc64 requires metis-devel, but none of the
      providers can be installed
    - package ptscotch-parmetis-openmpi-devel-6.0.7.ppc64 conflicts with metis-devel
      provided by metis-devel-5.1.0.ppc64
    - package petsc-openmpi-devel-3.11.3.ppc64 requires suitesparse-devel, but none
      of the providers can be installed
    - package petsc-openmpi-devel-3.11.3.ppc64 requires ptscotch-parmetis-openmpi-devel,
      but none of the providers can be installed
    rebuild: '2019-10-04 13:05:43.542135'
  openSUSE:Factory:PowerPC/standard/ppc64/pgadmin4:
    problem:
    - nothing provides python3-Flask-Security >= 3.0.0 needed by pgadmin4-web-4.14.noarch
    rebuild: '2019-10-22 19:04:30.395935'
  openSUSE:Factory:PowerPC/standard/ppc64/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.8.9.noarch
    rebuild: '2019-08-15 15:15:11.408995'
  openSUSE:Factory:PowerPC/standard/ppc64/plplot:
    problem:
    - nothing provides libqt4-devel needed by plplotqt-devel-5.15.0.ppc64
    rebuild: '2019-10-22 20:02:03.950966'
  openSUSE:Factory:PowerPC/standard/ppc64/povray:
    problem:
    - nothing provides libHalf.so.24()(64bit) needed by povray-3.7.0.0.ppc64
    - nothing provides libIex-2_3.so.24()(64bit) needed by povray-3.7.0.0.ppc64
    - nothing provides libIlmImf-2_3.so.24()(64bit) needed by povray-3.7.0.0.ppc64
    rebuild: '2019-11-18 22:03:32.241452'
  openSUSE:Factory:PowerPC/standard/ppc64/python-OWSLib:
    problem:
    - nothing provides python2-pyproj needed by python2-OWSLib-0.17.1.noarch
    rebuild: '2019-11-06 14:03:00.674256'
  openSUSE:Factory:PowerPC/standard/ppc64/python-PyOpenAL:
    problem:
    - nothing provides config(openal-soft) needed by python3-PyOpenAL-0.7.7a1.noarch
    - nothing provides config(openal-soft) needed by python2-PyOpenAL-0.7.7a1.noarch
    rebuild: '2019-09-23 15:03:08.936036'
  openSUSE:Factory:PowerPC/standard/ppc64/python-acitoolkit:
    problem:
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    rebuild: '2019-10-01 01:04:51.426620'
  openSUSE:Factory:PowerPC/standard/ppc64/python-avocado:
    problem:
    - nothing provides python2-pylzma needed by python2-avocado-69.0.noarch
    rebuild: '2019-07-30 16:06:29.148753'
  openSUSE:Factory:PowerPC/standard/ppc64/python-avocado-plugins-vt:
    problem:
    - nothing provides qemu-kvm needed by python2-avocado-plugins-vt-69.0.noarch
    - nothing provides qemu-kvm needed by python3-avocado-plugins-vt-69.0.noarch
    rebuild: '2019-07-30 08:07:45.479375'
  openSUSE:Factory:PowerPC/standard/ppc64/python-dask:
    problem:
    - nothing provides python3-distributed >= 2.0 needed by python3-dask-distributed-2.8.0.noarch
    rebuild: '2019-11-17 19:07:23.325718'
  openSUSE:Factory:PowerPC/standard/ppc64/python-datashader:
    problem:
    - nothing provides python3-pandas >= 0.24.1 needed by python3-datashader-0.8.0.noarch
    rebuild: '2019-10-24 22:03:53.536790'
  openSUSE:Factory:PowerPC/standard/ppc64/python-django-rest-framework-social-oauth2:
    problem:
    - nothing provides python2-django-oauth-toolkit >= 1.0.0 needed by python2-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python2-djangorestframework >= 3.0.1 needed by python2-django-rest-framework-social-oauth2-1.1.0.noarch
    rebuild: '2019-09-30 18:03:31.758246'
  openSUSE:Factory:PowerPC/standard/ppc64/python-neovim:
    problem:
    - nothing provides neovim >= 0.1.6 needed by python3-neovim-0.3.2.noarch
    - nothing provides neovim >= 0.1.6 needed by python2-neovim-0.3.2.noarch
    rebuild: '2019-07-30 08:07:45.486756'
  openSUSE:Factory:PowerPC/standard/ppc64/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2019-09-23 14:03:44.421510'
  openSUSE:Factory:PowerPC/standard/ppc64/python-podman-compose:
    problem:
    - nothing provides podman needed by python3-podman-compose-0.1.5.noarch
    rebuild: '2019-09-30 21:03:09.180215'
  openSUSE:Factory:PowerPC/standard/ppc64/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-07-30 08:07:45.490434'
  openSUSE:Factory:PowerPC/standard/ppc64/python-qt4:
    problem:
    - nothing provides python3-sip(api) = 12.6 needed by python3-qt4-4.12.3.ppc64
    - nothing provides python2-sip(api) = 12.6 needed by python2-qt4-4.12.3.ppc64
    rebuild: '2019-09-25 06:02:44.679448'
  openSUSE:Factory:PowerPC/standard/ppc64/python-spyder-notebook:
    problem:
    - nothing provides python-notebook >= 4.3 needed by spyder-notebook-0.1.4.noarch
    - nothing provides python3-notebook >= 4.3 needed by spyder3-notebook-0.1.4.noarch
    rebuild: '2019-07-30 08:07:45.492097'
  openSUSE:Factory:PowerPC/standard/ppc64/python-vispy:
    problem:
    - nothing provides python2-numpy needed by python2-vispy-0.5.3.noarch
    - nothing provides python3-numpy needed by python3-vispy-0.5.3.noarch
    rebuild: '2019-07-30 08:07:45.493039'
  openSUSE:Factory:PowerPC/standard/ppc64/q4wine:
    problem:
    - nothing provides wine needed by q4wine-1.3.11.ppc64
    rebuild: '2019-07-30 10:08:01.472989'
  openSUSE:Factory:PowerPC/standard/ppc64/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.ppc64
    rebuild: '2019-07-30 08:07:45.496449'
  openSUSE:Factory:PowerPC/standard/ppc64/qutebrowser:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by qutebrowser-1.8.1.noarch
    rebuild: '2019-10-18 14:06:58.492154'
  openSUSE:Factory:PowerPC/standard/ppc64/rasdaemon:
    problem:
    - nothing provides dmidecode needed by rasdaemon-0.6.2.ppc64
    rebuild: '2019-07-30 08:07:45.496826'
  openSUSE:Factory:PowerPC/standard/ppc64/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:2.6.0:kramdown:1) >= 1.14 needed by ruby2.6-rubygem-jekyll-3.8.5.ppc64
    rebuild: '2019-07-30 08:07:45.497607'
  openSUSE:Factory:PowerPC/standard/ppc64/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.6.0:pry:0.9) >= 0.9 needed by ruby2.6-rubygem-pry_debug-0.1.0.ppc64
    rebuild: '2019-07-30 08:07:45.498274'
  openSUSE:Factory:PowerPC/standard/ppc64/rubygem-tmuxinator:
    problem:
    - nothing provides rubygem(ruby:2.6.0:xdg:2) >= 2.2 needed by ruby2.6-rubygem-tmuxinator-1.1.0.ppc64
    rebuild: '2019-08-06 14:07:00.291894'
  openSUSE:Factory:PowerPC/standard/ppc64/sc-controller:
    problem:
    - nothing provides python-pylibacl needed by sc-controller-0.4.7.ppc64
    rebuild: '2019-07-30 08:07:45.498662'
  openSUSE:Factory:PowerPC/standard/ppc64/scalapack:openmpi:
    problem:
    - nothing provides libmpi.so.12 needed by libscalapack2-openmpi-32bit-2.0.2.ppc64
    rebuild: '2019-10-21 11:06:18.688453'
  openSUSE:Factory:PowerPC/standard/ppc64/shutter:
    problem:
    - nothing provides perl(Gnome2) needed by shutter-0.94.noarch
    rebuild: '2019-10-14 11:04:02.623742'
  openSUSE:Factory:PowerPC/standard/ppc64/solarfighter:
    problem:
    - nothing provides libmikmod needed by solarfighter-proto.1.noarch
    rebuild: '2019-11-01 15:02:39.442142'
  openSUSE:Factory:PowerPC/standard/ppc64/solarwolf:
    problem:
    - nothing provides libmikmod needed by solarwolf-1.5.noarch
    rebuild: '2019-11-01 15:02:39.442508'
  openSUSE:Factory:PowerPC/standard/ppc64/solarwolf_we:
    problem:
    - nothing provides libmikmod needed by solarwolf_we-1.0.noarch
    rebuild: '2019-11-01 15:02:39.442846'
  openSUSE:Factory:PowerPC/standard/ppc64/spyder3:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by spyder3-3.3.6.noarch
    - nothing provides python3-spyder-kernels >= 0.5.0 needed by spyder3-3.3.6.noarch
    rebuild: '2019-09-23 23:02:50.013579'
  openSUSE:Factory:PowerPC/standard/ppc64/storage-fixup:
    problem:
    - nothing provides dmidecode needed by storage-fixup-0.2.noarch
    rebuild: '2019-07-30 08:07:45.500049'
  openSUSE:Factory:PowerPC/standard/ppc64/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.3.noarch
    rebuild: '2019-11-18 22:03:32.250318'
  openSUSE:Factory:PowerPC/standard/ppc64/sushi:
    problem:
    - nothing provides typelib(LOKDocView) needed by sushi-3.34.0.ppc64
    rebuild: '2019-10-18 14:06:58.494197'
  openSUSE:Factory:PowerPC/standard/ppc64/svrcore:
    problem:
    - nothing provides libsvrcore0 = 4.1.3-2.6 needed by svrcore-devel-4.1.3.ppc64
    rebuild: '2019-07-30 08:07:45.500460'
  openSUSE:Factory:PowerPC/standard/ppc64/swift-im:
    problem:
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_filesystem.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_thread.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_serialization.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_regex.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_date_time.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_system.so.1.69.0()(64bit) needed by swift-im-4.0.ppc64
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_filesystem.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_thread.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_serialization.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_regex.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_date_time.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_system.so.1.69.0()(64bit) needed by libSwiften4-4.0.ppc64
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    - nothing provides libboost_filesystem.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    - nothing provides libboost_thread.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    - nothing provides libboost_serialization.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    - nothing provides libboost_regex.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    - nothing provides libboost_date_time.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    - nothing provides libboost_system.so.1.69.0()(64bit) needed by swiften-devel-4.0.ppc64
    rebuild: '2019-09-18 12:06:19.188192'
  openSUSE:Factory:PowerPC/standard/ppc64/toolbox:
    problem:
    - nothing provides podman needed by toolbox-1.0+git20191014.3034fbc.noarch
    rebuild: '2019-10-17 11:10:15.745339'
  openSUSE:Factory:PowerPC/standard/ppc64/trytond:
    problem:
    - nothing provides libreoffice-pyuno needed by trytond-4.6.22.noarch
    rebuild: '2019-11-12 11:06:59.812156'
  openSUSE:Factory:PowerPC/standard/ppc64/unoconv:
    problem:
    - nothing provides libreoffice-pyuno needed by unoconv-0.8.2.noarch
    rebuild: '2019-07-30 08:07:45.501210'
  openSUSE:Factory:PowerPC/standard/ppc64/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-08-27 15:10:45.052340'
  openSUSE:Factory:PowerPC/standard/ppc64/weather-wallpaper:
    problem:
    - nothing provides python-pymetar needed by weather-wallpaper-0.2.0.noarch
    rebuild: '2019-09-17 12:03:26.176492'
  openSUSE:Factory:PowerPC/standard/ppc64/winetricks:
    problem:
    - nothing provides wine needed by winetricks-20190912.ppc64
    rebuild: '2019-09-23 14:03:44.427844'
  openSUSE:Factory:PowerPC/standard/ppc64/yum-utils:
    problem:
    - nothing provides yum >= 3.0 needed by yum-downloadonly-1.1.13.noarch
    - nothing provides yum-updatesd needed by yum-refresh-updatesd-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-refresh-updatesd-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-allowdowngrade-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-protect-packages-1.1.13.noarch
    - nothing provides yum >= 3.0.5 needed by yum-filter-data-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-protectbase-1.1.13.noarch
    - nothing provides yum >= 3.2.11 needed by yum-tmprepo-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-versionlock-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-fastestmirror-1.1.13.noarch
    - nothing provides yum >= 3.0.5 needed by yum-aliases-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-priorities-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-upgrade-helper-1.1.13.noarch
    - nothing provides yum >= 3.1.1 needed by yum-utils-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-basearchonly-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-changelog-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-merge-conf-1.1.13.noarch
    - nothing provides yum >= 3.0.5 needed by yum-list-data-1.1.13.noarch
    - nothing provides yum >= 3.2.12 needed by yum-verify-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-tsflags-1.1.13.noarch
    rebuild: '2019-11-19 12:10:33.728865'
  openSUSE:Factory:PowerPC/standard/ppc64le/PlayOnLinux:
    problem:
    - nothing provides wine needed by PlayOnLinux-4.3.4.noarch
    rebuild: '2019-07-30 08:08:41.717927'
  openSUSE:Factory:PowerPC/standard/ppc64le/SoQt:
    problem:
    - nothing provides pkgconfig(QtCore) needed by SoQt-devel-1.6~pre.2047.ppc64le
    - nothing provides pkgconfig(QtGui) needed by SoQt-devel-1.6~pre.2047.ppc64le
    - nothing provides pkgconfig(QtOpenGL) needed by SoQt-devel-1.6~pre.2047.ppc64le
    - nothing provides pkgconfig(QtWidgets) needed by SoQt-devel-1.6~pre.2047.ppc64le
    rebuild: '2019-10-22 18:05:50.164639'
  openSUSE:Factory:PowerPC/standard/ppc64le/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.ppc64le
    rebuild: '2019-07-30 21:07:23.279532'
  openSUSE:Factory:PowerPC/standard/ppc64le/bazel:
    problem:
    - nothing provides bazel0.26 needed by bazel-0.26.ppc64le
    rebuild: '2019-10-24 22:05:16.998537'
  openSUSE:Factory:PowerPC/standard/ppc64le/caasp-container-manifests:
    problem:
    - nothing provides kubic-caasp-dex-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-dnsmasq-nanny-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-flannel-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-haproxy-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-kubedns-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-mariadb-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-openldap-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pause-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-pv-recycler-node-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-api-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-master-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-salt-minion-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-sidecar-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-tiller-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    - nothing provides kubic-velum-image >= 2.0.0 needed by caasp-container-manifests-4.0.0+git_r324_f124eb9.noarch
    rebuild: '2019-07-30 08:08:41.719013'
  openSUSE:Factory:PowerPC/standard/ppc64le/createrepo:
    problem:
    - nothing provides yum-common >= 3.2.25 needed by createrepo-0.10.4.ppc64le
    rebuild: '2019-11-19 12:12:05.894077'
  openSUSE:Factory:PowerPC/standard/ppc64le/cura:
    problem:
    - nothing provides cura-engine >= 3.9.99 needed by cura-4.3.0.noarch
    rebuild: '2019-10-11 16:12:16.150494'
  openSUSE:Factory:PowerPC/standard/ppc64le/cura-lulzbot:
    problem:
    - nothing provides cura-engine-lulzbot = 3.6.18 needed by cura-lulzbot-3.6.18.noarch
    rebuild: '2019-08-16 15:16:27.653729'
  openSUSE:Factory:PowerPC/standard/ppc64le/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2019-07-30 08:08:41.721699'
  openSUSE:Factory:PowerPC/standard/ppc64le/gns3-server:
    problem:
    - nothing provides /gns3/bin/busybox needed by gns3-server-2.1.16.noarch
    - nothing provides /tmp/gns3/bin/sh needed by gns3-server-2.1.16.noarch
    - nothing provides python3-aiohttp-cors needed by gns3-server-2.1.16.noarch
    - nothing provides ubridge >= 0.9.14 needed by gns3-server-2.1.16.noarch
    rebuild: '2019-07-30 08:08:41.722058'
  openSUSE:Factory:PowerPC/standard/ppc64le/gnuastro:
    problem:
    - nothing provides pkgconfig(wcs) needed by gnuastro-devel-0.8.ppc64le
    rebuild: '2019-10-07 14:05:53.361833'
  openSUSE:Factory:PowerPC/standard/ppc64le/hanadb_exporter:
    problem:
    - nothing provides python3-prometheus_client >= 0.6.0 needed by hanadb_exporter-0.5.1.noarch
    rebuild: '2019-11-13 13:04:13.744687'
  openSUSE:Factory:PowerPC/standard/ppc64le/i3blocks:
    problem:
    - nothing provides acpi needed by i3blocks-1.4.ppc64le
    rebuild: '2019-07-30 19:09:53.534133'
  openSUSE:Factory:PowerPC/standard/ppc64le/jhbuild:
    problem:
    - nothing provides python-libxml2 needed by jhbuild-recommended-deps-3.30.0~20190728.ppc64le
    rebuild: '2019-09-13 14:05:10.693231'
  openSUSE:Factory:PowerPC/standard/ppc64le/jupyter-jupyterlab-discovery:
    problem:
    - package jupyter-jupyterlab-discovery-5.1.2.noarch requires jupyter-jupyterlab,
      but none of the providers can be installed
    - package jupyter-jupyterlab-1.0.9.noarch obsoletes jupyter-jupyterlab-discovery
      < 6 provided by jupyter-jupyterlab-discovery-5.1.2.noarch
    rebuild: '2019-08-24 22:09:27.392567'
  openSUSE:Factory:PowerPC/standard/ppc64le/jupyter-jupyterlab-widgets:
    problem:
    - package jupyter-jupyterlab-1.0.9.noarch requires jupyter-jupyterlab-filesystem,
      but none of the providers can be installed
    - package jupyter-jupyterlab-widgets-0.6.15.noarch requires jupyter-jupyterlab
      >= 0.8.0, but none of the providers can be installed
    - package jupyter-jupyterlab-filesystem-20190823.ppc64le obsoletes jupyter-jupyterlab-widgets
      < 0.7 provided by jupyter-jupyterlab-widgets-0.6.15.noarch
    rebuild: '2019-08-24 22:09:27.392931'
  openSUSE:Factory:PowerPC/standard/ppc64le/kawaii-player:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by kawaii-player-4.2.0.1.noarch
    rebuild: '2019-07-30 08:08:41.722795'
  openSUSE:Factory:PowerPC/standard/ppc64le/kdevelop5-plugin-clang-tidy:
    problem:
    - FOLLOWUP(kdevelop5-plugin-clang-tidy)
    - package kdevelop5-plugin-clang-tidy-0.3.3.ppc64le requires kdevelop5, but none
      of the providers can be installed
    - package kdevelop5-5.4.1.ppc64le obsoletes kdevelop5-plugin-clang-tidy < 5.4.1
      provided by kdevelop5-plugin-clang-tidy-0.3.3.ppc64le
    rebuild: '2019-08-13 13:13:12.429034'
  openSUSE:Factory:PowerPC/standard/ppc64le/kicad-packages3D:
    problem:
    - nothing provides kicad-footprints = 5.1.4 needed by kicad-packages3D-5.1.4.noarch
    rebuild: '2019-11-20 10:06:10.015203'
  openSUSE:Factory:PowerPC/standard/ppc64le/kicad-symbols:
    problem:
    - nothing provides kicad-footprints = 5.1.4 needed by kicad-symbols-5.1.4.noarch
    rebuild: '2019-11-20 10:06:10.015495'
  openSUSE:Factory:PowerPC/standard/ppc64le/kiwi-boot-descriptions:
    problem:
    - nothing provides no_boot_descriptions_for_suse-tumbleweed_on_ppc64le_available
      needed by kiwi-boot-requires-1.2.0.ppc64le
    rebuild: '2019-09-25 00:04:14.574720'
  openSUSE:Factory:PowerPC/standard/ppc64le/kohana2:
    problem:
    - nothing provides php5-ZendFramework needed by kohana2-2.3.4.noarch
    rebuild: '2019-07-30 10:08:34.676455'
  openSUSE:Factory:PowerPC/standard/ppc64le/ktnef:
    problem:
    - nothing provides ktnef = 19.08.3 needed by ktnef-lang-19.08.3.noarch
    rebuild: '2019-11-14 19:07:36.819598'
  openSUSE:Factory:PowerPC/standard/ppc64le/kubic-control:
    problem:
    - nothing provides cilium-k8s-yaml needed by kubicd-0.9.0.ppc64le
    rebuild: '2019-10-07 13:05:51.528915'
  openSUSE:Factory:PowerPC/standard/ppc64le/libreoffice:
    problem:
    - nothing provides libreoffice-voikko needed by libreoffice-l10n-fi-6.3.3.2.noarch
    rebuild: '2019-11-18 08:06:14.650350'
  openSUSE:Factory:PowerPC/standard/ppc64le/matrix-synapse:
    problem:
    - nothing provides python3-prometheus_client >= 0.4.0 needed by python3-matrix-synapse-1.5.1.noarch
    rebuild: '2019-11-18 22:04:33.260556'
  openSUSE:Factory:PowerPC/standard/ppc64le/opam:
    problem:
    - nothing provides ocaml(Cmdliner) = d6c3b070d40fa08163b1f7a24a2cfa4e needed by
      opam-devel-2.0.5.ppc64le
    rebuild: '2019-11-12 16:04:18.472293'
  openSUSE:Factory:PowerPC/standard/ppc64le/openafs:
    problem:
    - nothing provides openafs-kmp needed by openafs-client-1.8.5.ppc64le
    rebuild: '2019-10-24 23:02:59.774729'
  openSUSE:Factory:PowerPC/standard/ppc64le/paperwork:
    problem:
    - nothing provides python-pyocr needed by paperwork-0.3.2.noarch
    rebuild: '2019-07-30 08:08:41.724844'
  openSUSE:Factory:PowerPC/standard/ppc64le/patterns-containers:
    problem:
    - nothing provides cilium-k8s-yaml needed by patterns-containers-kubeadm-5.0.ppc64le
    rebuild: '2019-11-12 12:05:26.032068'
  openSUSE:Factory:PowerPC/standard/ppc64le/patterns-media:
    problem:
    - nothing provides pattern() = apparmor_opt needed by patterns-media-rest_dvd-20170319.ppc64le
    - nothing provides pattern() = enhanced_base_opt needed by patterns-media-rest_dvd-20170319.ppc64le
    - nothing provides pattern() = multimedia_opt needed by patterns-media-rest_dvd-20170319.ppc64le
    - nothing provides pattern() = x11_opt needed by patterns-media-rest_dvd-20170319.ppc64le
    rebuild: '2019-09-11 09:06:52.030884'
  openSUSE:Factory:PowerPC/standard/ppc64le/patterns-microos:
    problem:
    - nothing provides grub2-branding-openSUSE needed by patterns-microos-base-5.0.ppc64le
    rebuild: '2019-07-30 08:08:41.725471'
  openSUSE:Factory:PowerPC/standard/ppc64le/perl-Test-Harness:
    problem:
    - package perl-Test-Harness-3.42.noarch requires perl(:MODULE_COMPAT_5.28.1),
      but none of the providers can be installed
    - package perl-5.28.1.ppc64le obsoletes perl-Test-Harness <= 3.42 provided by
      perl-Test-Harness-3.42.noarch
    rebuild: '2019-07-30 08:08:41.725805'
  openSUSE:Factory:PowerPC/standard/ppc64le/petsc:openmpi:
    problem:
    - package ptscotch-parmetis-openmpi-devel-6.0.7.ppc64le conflicts with metis-devel
      provided by metis-devel-5.1.0.ppc64le
    - package suitesparse-devel-5.4.0.ppc64le requires metis-devel, but none of the
      providers can be installed
    - package petsc-openmpi-devel-3.11.3.ppc64le requires ptscotch-parmetis-openmpi-devel,
      but none of the providers can be installed
    - package petsc-openmpi-devel-3.11.3.ppc64le requires suitesparse-devel, but none
      of the providers can be installed
    rebuild: '2019-09-05 18:02:53.801513'
  openSUSE:Factory:PowerPC/standard/ppc64le/pgadmin4:
    problem:
    - nothing provides python3-Flask-Security >= 3.0.0 needed by pgadmin4-web-4.14.noarch
    rebuild: '2019-10-22 18:05:50.170367'
  openSUSE:Factory:PowerPC/standard/ppc64le/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.8.9.noarch
    rebuild: '2019-08-15 17:11:20.060542'
  openSUSE:Factory:PowerPC/standard/ppc64le/plplot:
    problem:
    - nothing provides libqt4-devel needed by plplotqt-devel-5.15.0.ppc64le
    rebuild: '2019-10-22 18:05:50.170956'
  openSUSE:Factory:PowerPC/standard/ppc64le/povray:
    problem:
    - nothing provides libHalf.so.24()(64bit) needed by povray-3.7.0.0.ppc64le
    - nothing provides libIlmImf-2_3.so.24()(64bit) needed by povray-3.7.0.0.ppc64le
    - nothing provides libIex-2_3.so.24()(64bit) needed by povray-3.7.0.0.ppc64le
    rebuild: '2019-11-18 21:06:42.502933'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-OWSLib:
    problem:
    - nothing provides python2-pyproj needed by python2-OWSLib-0.17.1.noarch
    rebuild: '2019-11-06 14:04:09.305839'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-PyOpenAL:
    problem:
    - nothing provides config(openal-soft) needed by python2-PyOpenAL-0.7.7a1.noarch
    - nothing provides config(openal-soft) needed by python3-PyOpenAL-0.7.7a1.noarch
    rebuild: '2019-07-30 08:08:41.726799'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-acitoolkit:
    problem:
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    rebuild: '2019-09-26 20:04:18.026368'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-astropy:
    problem:
    - nothing provides libcfitsio.so.7()(64bit) needed by python3-astropy-3.2.1.ppc64le
    rebuild: '2019-10-07 12:06:50.728761'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-avocado-plugins-vt:
    problem:
    - nothing provides qemu-kvm needed by python2-avocado-plugins-vt-69.0.noarch
    - nothing provides qemu-kvm needed by python3-avocado-plugins-vt-69.0.noarch
    rebuild: '2019-07-30 08:08:41.727089'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-django-rest-framework-social-oauth2:
    problem:
    - nothing provides python2-django-oauth-toolkit >= 1.0.0 needed by python2-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python2-djangorestframework >= 3.0.1 needed by python2-django-rest-framework-social-oauth2-1.1.0.noarch
    rebuild: '2019-09-27 15:04:15.637811'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-espressopp:
    problem:
    - nothing provides libboost_filesystem.so.1.69.0()(64bit) needed by python-espressopp-2.0.ppc64le
    - nothing provides libboost_serialization.so.1.69.0()(64bit) needed by python-espressopp-2.0.ppc64le
    - nothing provides libboost_python-py2_7.so.1.69.0()(64bit) needed by python-espressopp-2.0.ppc64le
    - nothing provides libboost_mpi.so.1.69.0()(64bit) needed by python-espressopp-2.0.ppc64le
    rebuild: '2019-09-18 12:07:08.374020'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-plaso:
    problem:
    - nothing provides pybde needed by python-plaso-1.5.1.noarch
    - nothing provides pyfsntfs needed by python-plaso-1.5.1.noarch
    - nothing provides pyfvde needed by python-plaso-1.5.1.noarch
    - nothing provides pyqcow needed by python-plaso-1.5.1.noarch
    - nothing provides pyscca needed by python-plaso-1.5.1.noarch
    - nothing provides pysmraw needed by python-plaso-1.5.1.noarch
    - nothing provides pyvmdk needed by python-plaso-1.5.1.noarch
    - nothing provides pyewf = 0~20140608 needed by python-plaso-1.5.1.noarch
    - nothing provides python-construct = 2.5.2 needed by python-plaso-1.5.1.noarch
    - nothing provides pyvshadow >= 0~20140731 needed by python-plaso-1.5.1.noarch
    rebuild: '2019-07-30 08:08:41.728080'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-qpid:
    problem:
    - nothing provides python-qpid-qmf >= 1.35.0 needed by qpid-tests-1.37.0.noarch
    rebuild: '2019-07-30 08:08:41.728542'
  openSUSE:Factory:PowerPC/standard/ppc64le/python-qt4:
    problem:
    - nothing provides python2-sip(api) = 12.6 needed by python2-qt4-4.12.3.ppc64le
    - nothing provides python3-sip(api) = 12.6 needed by python3-qt4-4.12.3.ppc64le
    rebuild: '2019-09-25 06:03:55.944440'
  openSUSE:Factory:PowerPC/standard/ppc64le/python2-distributed:
    problem:
    - nothing provides python2-dask >= 0.18.0 needed by python2-distributed-1.28.1.noarch
    rebuild: '2019-11-13 13:04:13.749562'
  openSUSE:Factory:PowerPC/standard/ppc64le/q4wine:
    problem:
    - nothing provides wine needed by q4wine-1.3.11.ppc64le
    rebuild: '2019-07-30 18:07:14.312155'
  openSUSE:Factory:PowerPC/standard/ppc64le/qpid-tools:
    problem:
    - nothing provides python-qpid-qmf needed by qpid-tools-0.32.ppc64le
    rebuild: '2019-07-30 08:08:41.731620'
  openSUSE:Factory:PowerPC/standard/ppc64le/qutebrowser:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by qutebrowser-1.8.1.noarch
    rebuild: '2019-10-18 14:08:35.406631'
  openSUSE:Factory:PowerPC/standard/ppc64le/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:2.6.0:kramdown:1) >= 1.14 needed by ruby2.6-rubygem-jekyll-3.8.5.ppc64le
    rebuild: '2019-07-30 08:08:41.732560'
  openSUSE:Factory:PowerPC/standard/ppc64le/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.6.0:pry:0.9) >= 0.9 needed by ruby2.6-rubygem-pry_debug-0.1.0.ppc64le
    rebuild: '2019-07-30 08:08:41.733371'
  openSUSE:Factory:PowerPC/standard/ppc64le/rubygem-tmuxinator:
    problem:
    - nothing provides rubygem(ruby:2.6.0:xdg:2) >= 2.2 needed by ruby2.6-rubygem-tmuxinator-1.1.0.ppc64le
    rebuild: '2019-08-06 14:07:49.178601'
  openSUSE:Factory:PowerPC/standard/ppc64le/shutter:
    problem:
    - nothing provides perl(Gnome2) needed by shutter-0.94.noarch
    rebuild: '2019-10-14 11:05:07.094042'
  openSUSE:Factory:PowerPC/standard/ppc64le/solarfighter:
    problem:
    - nothing provides libmikmod needed by solarfighter-proto.1.noarch
    rebuild: '2019-11-01 15:03:45.461307'
  openSUSE:Factory:PowerPC/standard/ppc64le/solarwolf:
    problem:
    - nothing provides libmikmod needed by solarwolf-1.5.noarch
    rebuild: '2019-11-01 15:03:45.461678'
  openSUSE:Factory:PowerPC/standard/ppc64le/solarwolf_we:
    problem:
    - nothing provides libmikmod needed by solarwolf_we-1.0.noarch
    rebuild: '2019-11-01 15:03:45.462030'
  openSUSE:Factory:PowerPC/standard/ppc64le/spyder:
    problem:
    - nothing provides python-spyder-kernels >= 0.4.3 needed by spyder-3.3.4.noarch
    rebuild: '2019-08-06 14:07:49.178897'
  openSUSE:Factory:PowerPC/standard/ppc64le/spyder3:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by spyder3-3.3.6.noarch
    rebuild: '2019-07-30 21:07:23.288860'
  openSUSE:Factory:PowerPC/standard/ppc64le/storage-fixup:
    problem:
    - nothing provides dmidecode needed by storage-fixup-0.2.noarch
    rebuild: '2019-07-30 08:08:41.733976'
  openSUSE:Factory:PowerPC/standard/ppc64le/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.3.noarch
    rebuild: '2019-11-18 21:06:42.507988'
  openSUSE:Factory:PowerPC/standard/ppc64le/svrcore:
    problem:
    - nothing provides libsvrcore0 = 4.1.3-2.6 needed by svrcore-devel-4.1.3.ppc64le
    rebuild: '2019-07-30 08:08:41.734416'
  openSUSE:Factory:PowerPC/standard/ppc64le/vips:
    problem:
    - nothing provides libmatio.so.4()(64bit) needed by libvips42-8.5.9.ppc64le
    rebuild: '2019-09-25 07:04:33.837626'
  openSUSE:Factory:PowerPC/standard/ppc64le/vusb-analyzer:
    problem:
    - nothing provides python-gnomecanvas needed by vusb-analyzer-1.1.noarch
    rebuild: '2019-07-30 08:08:41.735496'
  openSUSE:Factory:PowerPC/standard/ppc64le/weather-wallpaper:
    problem:
    - nothing provides python-pymetar needed by weather-wallpaper-0.2.0.noarch
    rebuild: '2019-09-17 12:05:12.429449'
  openSUSE:Factory:PowerPC/standard/ppc64le/winetricks:
    problem:
    - nothing provides wine needed by winetricks-20190912.ppc64le
    rebuild: '2019-09-23 14:05:12.091543'
  openSUSE:Factory:PowerPC/standard/ppc64le/yum-utils:
    problem:
    - nothing provides yum >= 3.0 needed by yum-tsflags-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-downloadonly-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-priorities-1.1.13.noarch
    - nothing provides yum >= 3.2.12 needed by yum-verify-1.1.13.noarch
    - nothing provides yum-updatesd needed by yum-refresh-updatesd-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-refresh-updatesd-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-changelog-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-fastestmirror-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-protect-packages-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-protectbase-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-basearchonly-1.1.13.noarch
    - nothing provides yum >= 3.2.11 needed by yum-tmprepo-1.1.13.noarch
    - nothing provides yum >= 3.0.5 needed by yum-aliases-1.1.13.noarch
    - nothing provides yum >= 3.1.1 needed by yum-utils-1.1.13.noarch
    - nothing provides yum >= 3.0.5 needed by yum-filter-data-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-upgrade-helper-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-allowdowngrade-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-merge-conf-1.1.13.noarch
    - nothing provides yum >= 3.0.5 needed by yum-list-data-1.1.13.noarch
    - nothing provides yum >= 3.0 needed by yum-versionlock-1.1.13.noarch
    rebuild: '2019-11-19 12:12:05.902615'
leafs:
  openSUSE:Factory:PowerPC/standard/ppc/branding-openSUSE:
    buildinfo: 2118c3c35d29fd798b81327ffc22596c639fa9f1ed5baa8aee15018c521aac7b
    rebuild: '2019-11-20 14:06:29.321359'
  openSUSE:Factory:PowerPC/standard/ppc/rpmlint:
    buildinfo: db3983607dc7b8aabbece90d184e5beb5fcd0603b319cea5264b0fbdce3e87e6
    rebuild: '2019-11-20 14:06:29.323674'
  openSUSE:Factory:PowerPC/standard/ppc/rpmlint-mini:
    buildinfo: b58ab983e8a4a28cf1357708fccead6f936f67e278f32d3ea84b3a1cbaa949c2
    rebuild: '2019-11-20 14:06:29.324165'
  openSUSE:Factory:PowerPC/standard/ppc64/PackageKit-branding-openSUSE:
    buildinfo: e214b6d56fa517cd1a85cfc2d280242c55d7f7bb7a538e25e81a9c63bc6ea90e
    rebuild: '2019-11-20 14:08:09.174118'
  openSUSE:Factory:PowerPC/standard/ppc64/branding-openSUSE:
    buildinfo: 91c03f4ca4619c6751fea2090add8b2de82e693841ac32e7ca7ef70535201318
    rebuild: '2019-11-20 14:08:09.173775'
  openSUSE:Factory:PowerPC/standard/ppc64/installation-images-extras:
    buildinfo: e2f17236601dc9be8585ee07fa12a6b614bf4b24d0c10f1852c3fb5a0b154a74
    rebuild: '2019-11-20 16:08:25.150472'
  openSUSE:Factory:PowerPC/standard/ppc64/installation-images:openSUSE:
    buildinfo: 7c4debcd4666965d637ccd2a1ff905bb3b5083277bc85a466a8994fc3cd7af88
    rebuild: '2019-11-20 21:09:23.363898'
  openSUSE:Factory:PowerPC/standard/ppc64/rpmlint:
    buildinfo: 0756615ae91bd717f0a74e1601d7a619910f99eb04e13aa7507fecae10676a0f
    rebuild: '2019-11-20 14:08:09.176424'
  openSUSE:Factory:PowerPC/standard/ppc64/rpmlint-mini:
    buildinfo: da14e52912f6f891e742e6af63bb11ef1ebb4fd8732cde08e4b4810fc9e69171
    rebuild: '2019-11-20 14:08:09.176946'
  openSUSE:Factory:PowerPC/standard/ppc64/xfce4-branding-openSUSE:
    buildinfo: b8410924f9788cf7c2cfb7731e335bc6a554ce0e8bb19f2779940d8d6252b2c2
    rebuild: '2019-11-20 15:07:02.234596'
  openSUSE:Factory:PowerPC/standard/ppc64le/PackageKit-branding-openSUSE:
    buildinfo: ffe0e28a18969c2b710ae62888a27bed1b33ec998f18a17836788cb14581c4f7
    rebuild: '2019-11-20 14:09:42.683263'
  openSUSE:Factory:PowerPC/standard/ppc64le/branding-openSUSE:
    buildinfo: 7520931a2f9d70ef2eab671c3c21aa86760422a2dde58fba8539b596c28adcb5
    rebuild: '2019-11-20 14:09:42.682923'
  openSUSE:Factory:PowerPC/standard/ppc64le/installation-images-extras:
    buildinfo: e7aefbce2cc885c119c0f2c59d02f3773c577949b07f55972dfbc2198d58396f
    rebuild: '2019-11-20 18:04:37.385387'
  openSUSE:Factory:PowerPC/standard/ppc64le/installation-images:Kubic:
    buildinfo: 2f9eee3cff03e9f8d8d12e649dc61e7c2eac0fa1133a8aae56414ec977f24a04
    rebuild: '2019-11-20 21:10:13.170280'
  openSUSE:Factory:PowerPC/standard/ppc64le/installation-images:MicroOS:
    buildinfo: 2c170671f222d91b8d95584f66005bc1e59d6cc91e426d6eff42b02d8e19f9bd
    rebuild: '2019-11-20 21:10:13.171367'
  openSUSE:Factory:PowerPC/standard/ppc64le/installation-images:openSUSE:
    buildinfo: 998f8dfb99be553a1c8873e63768be777095e2917aa2b3f2420f4b3dbd3b1d83
    rebuild: '2019-11-20 21:10:13.169200'
  openSUSE:Factory:PowerPC/standard/ppc64le/rpmlint:
    buildinfo: cf751fe3cd8f9cf8b8e67768c2c13fb124416f254bd8a97d51a84f08e2f25916
    rebuild: '2019-11-20 14:09:42.689008'
  openSUSE:Factory:PowerPC/standard/ppc64le/rpmlint-mini:
    buildinfo: 87b3a6b100452df8d1ee04f03fd46493dcc5dd9d12cac178374867a09a028570
    rebuild: '2019-11-20 15:08:34.222341'
  openSUSE:Factory:PowerPC/standard/ppc64le/xfce4-branding-openSUSE:
    buildinfo: 6c414f547cd7ab118287efdddb57a16c48e5d748b0594f363708890d4ad6f0ce
    rebuild: '2019-11-20 14:09:42.684121'