File rebuildpacs.openSUSE:Factory:RISCV-standard.yaml of Package rebuilds

check:
  openSUSE:Factory:RISCV/standard/riscv64/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.riscv64
    rebuild: '2020-07-05 08:22:38.452198'
  openSUSE:Factory:RISCV/standard/riscv64/adios:gnu-mpich-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-mpich-hpc-1.13.1.riscv64
    rebuild: '2020-07-28 00:12:58.734853'
  openSUSE:Factory:RISCV/standard/riscv64/adios:gnu-openmpi-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi1-hpc-1.13.1.riscv64
    rebuild: '2020-07-28 00:12:58.735258'
  openSUSE:Factory:RISCV/standard/riscv64/adios:gnu-openmpi2-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi2-hpc-1.13.1.riscv64
    rebuild: '2020-07-28 14:09:19.178317'
  openSUSE:Factory:RISCV/standard/riscv64/adios:gnu-openmpi3-hpc:
    problem:
    - nothing provides python2-PyYAML needed by adios_1_13_1-gnu-openmpi3-hpc-1.13.1.riscv64
    rebuild: '2020-07-28 11:13:19.047895'
  openSUSE:Factory:RISCV/standard/riscv64/adios:openmpi:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi1-1.13.1.riscv64
    rebuild: '2020-07-20 23:06:47.163265'
  openSUSE:Factory:RISCV/standard/riscv64/adios:openmpi2:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi2-1.13.1.riscv64
    rebuild: '2020-07-20 23:06:47.164025'
  openSUSE:Factory:RISCV/standard/riscv64/adios:openmpi3:
    problem:
    - nothing provides python2-PyYAML needed by adios-openmpi3-1.13.1.riscv64
    rebuild: '2020-07-20 23:06:47.164860'
  openSUSE:Factory:RISCV/standard/riscv64/bazel:
    problem:
    - nothing provides bazel2.0 needed by bazel-2.0.riscv64
    rebuild: '2020-07-05 08:22:38.454492'
  openSUSE:Factory:RISCV/standard/riscv64/booth:
    problem:
    - nothing provides libqb.so.20()(64bit) needed by booth-1.0.riscv64
    rebuild: '2020-09-03 03:02:03.119191'
  openSUSE:Factory:RISCV/standard/riscv64/bumblebee:
    problem:
    - nothing provides primus needed by bumblebee-3.2.1.riscv64
    rebuild: '2020-07-05 08:22:38.454974'
  openSUSE:Factory:RISCV/standard/riscv64/combustion:
    problem:
    - nothing provides ignition-dracut-grub2 needed by combustion-0.1.noarch
    rebuild: '2020-08-12 13:16:36.243725'
  openSUSE:Factory:RISCV/standard/riscv64/conkeror:
    problem:
    - nothing provides firefox needed by conkeror-1.0.4.riscv64
    rebuild: '2020-07-05 08:22:38.456423'
  openSUSE:Factory:RISCV/standard/riscv64/container-registry-systemd:
    problem:
    - nothing provides certstrap needed by container-registry-systemd-0.0+git20200526.1d9ce7b.noarch
    rebuild: '2020-07-05 08:22:38.456914'
  openSUSE:Factory:RISCV/standard/riscv64/cura-lulzbot:
    problem:
    - nothing provides cura-engine-lulzbot = 3.6.18 needed by cura-lulzbot-3.6.18.noarch
    rebuild: '2020-07-05 08:22:38.457507'
  openSUSE:Factory:RISCV/standard/riscv64/dealii:openmpi2:
    problem:
    - nothing provides libboost_iostreams.so.1.71.0()(64bit) needed by libdeal_II9_2_0-openmpi2-9.2.0.riscv64
    - nothing provides libboost_serialization.so.1.71.0()(64bit) needed by libdeal_II9_2_0-openmpi2-9.2.0.riscv64
    rebuild: '2020-09-02 01:09:39.136132'
  openSUSE:Factory:RISCV/standard/riscv64/docker-bench-security:
    problem:
    - nothing provides docker >= 1.13.0 needed by docker-bench-security-1.3.5.noarch
    rebuild: '2020-07-05 08:22:38.457973'
  openSUSE:Factory:RISCV/standard/riscv64/frescobaldi:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by frescobaldi-3.1.2.noarch
    rebuild: '2020-07-05 08:22:38.459180'
  openSUSE:Factory:RISCV/standard/riscv64/ghc-language-c:
    problem:
    - nothing provides ghc-devel(base-4.14.0.0) needed by ghc-language-c-devel-0.8.3.riscv64
    - nothing provides ghc-devel(syb-0.7.1-6kfNxsXCCuQCrpdoMzyi8K) needed by ghc-language-c-devel-0.8.3.riscv64
    - nothing provides ghc-devel(process-1.6.8.2) needed by ghc-language-c-devel-0.8.3.riscv64
    - nothing provides ghc-compiler = 8.10.1 needed by ghc-language-c-devel-0.8.3.riscv64
    - nothing provides libHSarray-0.5.4.0-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSbase-4.14.0.0-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSbytestring-0.10.10.0-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHScontainers-0.6.2.1-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSdeepseq-1.4.4.0-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSghc-prim-0.6.1-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSinteger-gmp-1.0.3.0-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSdirectory-1.3.6.0-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSfilepath-1.4.2.1-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSpretty-1.1.3.6-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSprocess-1.6.8.2-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHStime-1.9.3-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSunix-2.7.2.2-ghc8.10.1.so()(64bit) needed by ghc-language-c-0.8.3.riscv64
    - nothing provides libHSsyb-0.7.1-6kfNxsXCCuQCrpdoMzyi8K-ghc8.10.1.so()(64bit)
      needed by ghc-language-c-0.8.3.riscv64
    rebuild: '2020-08-20 21:08:51.746375'
  openSUSE:Factory:RISCV/standard/riscv64/git-deps:
    problem:
    - nothing provides npm needed by python3-git-deps-1.0.2+git.1559732444.7c75531.noarch
    rebuild: '2020-07-05 08:22:38.465643'
  openSUSE:Factory:RISCV/standard/riscv64/gmic:
    problem:
    - nothing provides libdigikamcore.so.7.0.0()(64bit) needed by digikam-plugin-gmic-2.9.2.riscv64
    rebuild: '2020-09-10 08:08:12.243184'
  openSUSE:Factory:RISCV/standard/riscv64/gmsh:
    problem:
    - nothing provides julia needed by gmsh-julia-4.5.6.riscv64
    rebuild: '2020-07-05 08:22:38.466141'
  openSUSE:Factory:RISCV/standard/riscv64/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2020-07-05 08:22:38.467042'
  openSUSE:Factory:RISCV/standard/riscv64/gns3-server:
    problem:
    - nothing provides docker needed by gns3-server-2.1.16.noarch
    - nothing provides /gns3/bin/busybox needed by gns3-server-2.1.16.noarch
    - nothing provides /tmp/gns3/bin/sh needed by gns3-server-2.1.16.noarch
    - nothing provides python3-aiohttp-cors needed by gns3-server-2.1.16.noarch
    - nothing provides dynamips >= 0.2.11 needed by gns3-server-2.1.16.noarch
    - nothing provides ubridge >= 0.9.14 needed by gns3-server-2.1.16.noarch
    rebuild: '2020-07-05 08:22:38.467901'
  openSUSE:Factory:RISCV/standard/riscv64/goldendict:
    problem:
    - nothing provides libavcodec.so.58()(64bit) needed by goldendict-1.5.0~rc2+git.20200409T192512.riscv64
    - nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by goldendict-1.5.0~rc2+git.20200409T192512.riscv64
    - nothing provides libavformat.so.58()(64bit) needed by goldendict-1.5.0~rc2+git.20200409T192512.riscv64
    - nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by goldendict-1.5.0~rc2+git.20200409T192512.riscv64
    - nothing provides libavutil.so.56()(64bit) needed by goldendict-1.5.0~rc2+git.20200409T192512.riscv64
    - nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by goldendict-1.5.0~rc2+git.20200409T192512.riscv64
    rebuild: '2020-07-16 04:10:11.553320'
  openSUSE:Factory:RISCV/standard/riscv64/gphoto2-webcam:
    problem:
    - nothing provides gphoto needed by gphoto2-webcam-1.riscv64
    rebuild: '2020-07-05 08:22:38.468558'
  openSUSE:Factory:RISCV/standard/riscv64/ha-cluster-bootstrap:
    problem:
    - nothing provides ha-cluster-webui needed by ha-cluster-bootstrap-0.5.noarch
    rebuild: '2020-07-05 08:22:38.469038'
  openSUSE:Factory:RISCV/standard/riscv64/icinga2:
    problem:
    - nothing provides libboost_filesystem.so.1.71.0()(64bit) needed by icinga2-bin-2.11.5.riscv64
    - nothing provides libboost_regex.so.1.71.0()(64bit) needed by icinga2-bin-2.11.5.riscv64
    - nothing provides libboost_program_options.so.1.71.0()(64bit) needed by icinga2-bin-2.11.5.riscv64
    - nothing provides libboost_thread.so.1.71.0()(64bit) needed by icinga2-bin-2.11.5.riscv64
    - nothing provides libboost_coroutine.so.1.71.0()(64bit) needed by icinga2-bin-2.11.5.riscv64
    rebuild: '2020-09-01 23:02:19.701598'
  openSUSE:Factory:RISCV/standard/riscv64/ignition-dracut:
    problem:
    - nothing provides dmidecode needed by ignition-dracut-0.0+git20200504.7ff38d9.riscv64
    - nothing provides ignition needed by ignition-dracut-0.0+git20200504.7ff38d9.riscv64
    rebuild: '2020-07-05 08:22:38.469576'
  openSUSE:Factory:RISCV/standard/riscv64/javapackages-meta:
    problem:
    - nothing provides xmvn-connector-gradle needed by gradle-local-5.3.0.noarch
    - nothing provides gradle >= 2.2.1 needed by gradle-local-5.3.0.noarch
    rebuild: '2020-07-20 19:20:17.040299'
  openSUSE:Factory:RISCV/standard/riscv64/jhbuild:
    problem:
    - nothing provides pkgconfig(libunwind) needed by jhbuild-recommended-deps-3.36.0+1.riscv64
    - nothing provides pkgconfig(valgrind) needed by jhbuild-recommended-deps-3.36.0+1.riscv64
    rebuild: '2020-07-05 08:22:38.470759'
  openSUSE:Factory:RISCV/standard/riscv64/john:
    problem:
    - nothing provides /usr/bin/python3 needed by john-1.9.0.riscv64
    rebuild: '2020-07-08 18:14:46.265293'
  openSUSE:Factory:RISCV/standard/riscv64/jondofox:
    problem:
    - nothing provides firefox needed by jondofox-2.15.0.noarch
    rebuild: '2020-07-05 08:22:38.471363'
  openSUSE:Factory:RISCV/standard/riscv64/kawaii-player:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by kawaii-player-4.2.0.1.noarch
    rebuild: '2020-07-05 08:22:38.472001'
  openSUSE:Factory:RISCV/standard/riscv64/kicad-doc:html:
    problem:
    - nothing provides kicad = 5.1.5 needed by kicad-doc-en-5.1.5.noarch
    rebuild: '2020-07-05 08:22:38.472750'
  openSUSE:Factory:RISCV/standard/riscv64/kicad-doc:pdf:
    problem:
    - nothing provides kicad = 5.1.5 needed by kicad-doc-pdf-en-5.1.5.noarch
    rebuild: '2020-07-05 08:22:38.473363'
  openSUSE:Factory:RISCV/standard/riscv64/kiwi-boot-descriptions:
    problem:
    - nothing provides no_boot_descriptions_for_suse-tumbleweed_on_riscv64_available
      needed by kiwi-boot-requires-1.2.0.riscv64
    - nothing provides skopeo needed by kiwi-image-docker-requires-1.2.0.riscv64
    - nothing provides umoci needed by kiwi-image-docker-requires-1.2.0.riscv64
    rebuild: '2020-07-05 08:22:38.474119'
  openSUSE:Factory:RISCV/standard/riscv64/kmozillahelper:
    problem:
    - nothing provides mozilla-kde4-version = 6 needed by kmozillahelper-5.0.5.riscv64
    rebuild: '2020-07-05 08:22:38.474615'
  openSUSE:Factory:RISCV/standard/riscv64/kopano-webapp:
    problem:
    - nothing provides php-mapi needed by kopano-webapp-3.5.4.noarch
    rebuild: '2020-08-15 06:09:03.883755'
  openSUSE:Factory:RISCV/standard/riscv64/ktnef:
    problem:
    - nothing provides ktnef = 20.08.1 needed by ktnef-lang-20.08.1.noarch
    rebuild: '2020-09-09 19:10:41.734531'
  openSUSE:Factory:RISCV/standard/riscv64/kubernetes:
    problem:
    - nothing provides coredns-for-k8s1.18 needed by kubernetes-coredns-minus1-1.6.7.riscv64
    - nothing provides kubernetes1.18-kubelet needed by kubernetes-kubeadm-1.19.1.riscv64
    - nothing provides kubernetes1.19-kubelet needed by kubernetes-kubeadm-1.19.1.riscv64
    - nothing provides kubernetes1.19-kubeadm = 1.19.1 needed by kubernetes-kubeadm-1.19.1.riscv64
    - nothing provides kubernetes1.19-proxy = 1.19.1 needed by kubernetes-proxy-1.19.1.riscv64
    - nothing provides coredns-for-k8s1.19 needed by kubernetes-coredns-1.7.0.riscv64
    - nothing provides kubernetes1.19-kubelet = 1.19.1 needed by kubernetes-kubelet-1.19.1.riscv64
    - nothing provides kubernetes1.18-scheduler needed by kubernetes-scheduler-minus1-1.18.8.riscv64
    - nothing provides kubernetes1.18-apiserver needed by kubernetes-apiserver-minus1-1.18.8.riscv64
    - nothing provides kubernetes1.19-scheduler = 1.19.1 needed by kubernetes-scheduler-1.19.1.riscv64
    - nothing provides etcd-for-k8s1.19 needed by kubernetes-etcd-3.4.13.riscv64
    - nothing provides kubernetes1.18-proxy needed by kubernetes-proxy-minus1-1.18.8.riscv64
    - nothing provides kubernetes1.19-controller-manager = 1.19.1 needed by kubernetes-controller-manager-1.19.1.riscv64
    - nothing provides etcd-for-k8s1.18 needed by kubernetes-etcd-minus1-3.4.3.riscv64
    - nothing provides kubernetes1.19-apiserver = 1.19.1 needed by kubernetes-apiserver-1.19.1.riscv64
    - nothing provides kubernetes1.19-client = 1.19.1 needed by kubernetes-client-1.19.1.riscv64
    - nothing provides kubernetes1.18-controller-manager needed by kubernetes-controller-manager-minus1-1.18.8.riscv64
    rebuild: '2020-09-14 11:02:24.627874'
  openSUSE:Factory:RISCV/standard/riscv64/libewf:
    problem:
    - nothing provides python-fuse >= 0.2 needed by libewf-tools-0~20140808.riscv64
    rebuild: '2020-07-05 08:22:38.477576'
  openSUSE:Factory:RISCV/standard/riscv64/libretro-core-info:
    problem:
    - nothing provides retroarch needed by libretro-core-info-1.8.9.noarch
    rebuild: '2020-07-05 08:22:38.478251'
  openSUSE:Factory:RISCV/standard/riscv64/libretro-database:
    problem:
    - nothing provides retroarch needed by libretro-database-1.8.9.noarch
    rebuild: '2020-07-05 08:22:38.478722'
  openSUSE:Factory:RISCV/standard/riscv64/librime:
    problem:
    - nothing provides rime-plum needed by librime1-1.5.3.riscv64
    rebuild: '2020-09-02 00:08:44.694140'
  openSUSE:Factory:RISCV/standard/riscv64/libyui-bindings:
    problem:
    - nothing provides libyui.so.12()(64bit) needed by ruby-yui-2.0.2.riscv64
    - nothing provides libyui.so.12()(64bit) needed by python3-yui-2.0.2.riscv64
    - nothing provides libyui.so.12()(64bit) needed by perl-yui-2.0.2.riscv64
    rebuild: '2020-08-14 12:10:06.454408'
  openSUSE:Factory:RISCV/standard/riscv64/minetest-game:
    problem:
    - nothing provides minetest-runtime >= 5.3.0 needed by minetest-game-5.3.0.noarch
    rebuild: '2020-09-09 16:18:23.604868'
  openSUSE:Factory:RISCV/standard/riscv64/ncmpcpp:
    problem:
    - nothing provides libboost_filesystem.so.1.71.0()(64bit) needed by ncmpcpp-0.8.2.riscv64
    - nothing provides libboost_locale.so.1.71.0()(64bit) needed by ncmpcpp-0.8.2.riscv64
    - nothing provides libboost_regex.so.1.71.0()(64bit) needed by ncmpcpp-0.8.2.riscv64
    - nothing provides libboost_program_options.so.1.71.0()(64bit) needed by ncmpcpp-0.8.2.riscv64
    - nothing provides libboost_thread.so.1.71.0()(64bit) needed by ncmpcpp-0.8.2.riscv64
    rebuild: '2020-09-01 23:02:19.709463'
  openSUSE:Factory:RISCV/standard/riscv64/nodejs-common:
    problem:
    - nothing provides npm14 needed by npm-default-4.0.riscv64
    - nothing provides nodejs14-devel needed by nodejs-devel-default-4.0.riscv64
    - nothing provides nodejs14 needed by nodejs-default-4.0.riscv64
    - nothing provides nodejs needed by nodejs-common-4.0.riscv64
    rebuild: '2020-07-05 08:22:38.481964'
  openSUSE:Factory:RISCV/standard/riscv64/nodejs-packaging:
    problem:
    - nothing provides nodejs-devel needed by nodejs-packaging-10.beta11.noarch
    - nothing provides npm needed by nodejs-packaging-10.beta11.noarch
    rebuild: '2020-07-05 08:22:38.482520'
  openSUSE:Factory:RISCV/standard/riscv64/openQA:
    problem:
    - nothing provides ShellCheck needed by openQA-devel-4.6.1600233111.d1ffb1b7d.noarch
    - nothing provides chromedriver needed by openQA-devel-4.6.1600233111.d1ffb1b7d.noarch
    rebuild: '2020-09-16 18:11:34.868799'
  openSUSE:Factory:RISCV/standard/riscv64/openSUSEway:
    problem:
    - nothing provides firefox needed by openSUSEway-0.11.noarch
    - nothing provides gfxboot-branding-openSUSE needed by openSUSEway-0.11.noarch
    - nothing provides greetd needed by openSUSEway-0.11.noarch
    rebuild: '2020-09-15 15:07:59.194645'
  openSUSE:Factory:RISCV/standard/riscv64/openarena-data:
    problem:
    - nothing provides openarena = 0.8.8 needed by openarena-data-0.8.8.noarch
    rebuild: '2020-07-05 08:22:38.486916'
  openSUSE:Factory:RISCV/standard/riscv64/openscad:
    problem:
    - nothing provides libboost_filesystem.so.1.71.0()(64bit) needed by openscad-2019.05.riscv64
    - nothing provides libboost_program_options.so.1.71.0()(64bit) needed by openscad-2019.05.riscv64
    - nothing provides libboost_regex.so.1.71.0()(64bit) needed by openscad-2019.05.riscv64
    rebuild: '2020-09-02 01:09:39.145745'
  openSUSE:Factory:RISCV/standard/riscv64/osmo-sgsn:
    problem:
    - nothing provides libosmocore.so.12()(64bit) needed by osmo-gbproxy-1.6.1.riscv64
    - nothing provides libosmogb.so.9()(64bit) needed by osmo-gbproxy-1.6.1.riscv64
    - nothing provides libosmogb.so.9(LIBOSMOGB_1.0)(64bit) needed by osmo-gbproxy-1.6.1.riscv64
    - nothing provides libosmogsm.so.13()(64bit) needed by osmo-gbproxy-1.6.1.riscv64
    - nothing provides libosmogsm.so.13(LIBOSMOGSM_1.0)(64bit) needed by osmo-gbproxy-1.6.1.riscv64
    - nothing provides libosmocore.so.12()(64bit) needed by osmo-sgsn-1.6.1.riscv64
    - nothing provides libosmogb.so.9()(64bit) needed by osmo-sgsn-1.6.1.riscv64
    - nothing provides libosmogb.so.9(LIBOSMOGB_1.0)(64bit) needed by osmo-sgsn-1.6.1.riscv64
    - nothing provides libosmogsm.so.13()(64bit) needed by osmo-sgsn-1.6.1.riscv64
    - nothing provides libosmogsm.so.13(LIBOSMOGSM_1.0)(64bit) needed by osmo-sgsn-1.6.1.riscv64
    - nothing provides libosmocore.so.12()(64bit) needed by osmo-gtphub-1.6.1.riscv64
    - nothing provides libosmogsm.so.13()(64bit) needed by osmo-gtphub-1.6.1.riscv64
    - nothing provides libosmogsm.so.13(LIBOSMOGSM_1.0)(64bit) needed by osmo-gtphub-1.6.1.riscv64
    rebuild: '2020-09-17 16:11:47.178283'
  openSUSE:Factory:RISCV/standard/riscv64/patterns-leechcraft:
    problem:
    - nothing provides leechcraft needed by patterns-leechcraft-leechcraft_utilities-20170319.riscv64
    - nothing provides leechcraft-lmp needed by patterns-leechcraft-leechcraft_media-20170319.riscv64
    - nothing provides leechcraft-cstp needed by patterns-leechcraft-leechcraft_netutils-20170319.riscv64
    - nothing provides leechcraft-azoth needed by patterns-leechcraft-leechcraft_messenger-20170319.riscv64
    - nothing provides leechcraft-cstp needed by patterns-leechcraft-leechcraft_browser-20170319.riscv64
    - nothing provides leechcraft-poshuku needed by patterns-leechcraft-leechcraft_browser-20170319.riscv64
    - nothing provides leechcraft-cstp needed by patterns-leechcraft-leechcraft-20170319.riscv64
    - nothing provides leechcraft needed by patterns-leechcraft-leechcraft_office-20170319.riscv64
    rebuild: '2020-07-05 08:22:38.488288'
  openSUSE:Factory:RISCV/standard/riscv64/pcfclock:
    problem:
    - nothing provides kernel-uname-r = 5.7.11-227-default needed by pcfclock-kmp-default-0.44_k5.7.11_227.riscv64
    rebuild: '2020-08-09 10:09:19.040706'
  openSUSE:Factory:RISCV/standard/riscv64/perl-PathTools:
    problem:
    - package perl-PathTools-3.75.riscv64 requires perl(:MODULE_COMPAT_5.30.1), but
      none of the providers can be installed
    - package perl-5.30.1-5.1.riscv64 obsoletes perl.75 provided by perl-PathTools-3.75.riscv64
    rebuild: '2020-09-04 11:10:23.528271'
  openSUSE:Factory:RISCV/standard/riscv64/piper:
    problem:
    - nothing provides ratbagd >= 0.10 needed by piper-0.5.1.noarch
    rebuild: '2020-07-05 08:22:38.490272'
  openSUSE:Factory:RISCV/standard/riscv64/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.8.9.noarch
    rebuild: '2020-07-05 08:22:38.490848'
  openSUSE:Factory:RISCV/standard/riscv64/plee-the-bear:
    problem:
    - nothing provides libboost_filesystem.so.1.71.0()(64bit) needed by plee-the-bear-0.7.0.riscv64
    - nothing provides libboost_regex.so.1.71.0()(64bit) needed by plee-the-bear-0.7.0.riscv64
    - nothing provides libboost_thread.so.1.71.0()(64bit) needed by plee-the-bear-0.7.0.riscv64
    rebuild: '2020-09-01 23:02:19.718527'
  openSUSE:Factory:RISCV/standard/riscv64/python-Keras:
    problem:
    - nothing provides tensorflow needed by python3-Keras-2.3.1.riscv64
    rebuild: '2020-07-05 08:22:38.491919'
  openSUSE:Factory:RISCV/standard/riscv64/python-PyChromecast:
    problem:
    - nothing provides python3-zeroconf >= 0.25.1 needed by python3-PyChromecast-7.1.1.noarch
    rebuild: '2020-07-14 06:15:08.792895'
  openSUSE:Factory:RISCV/standard/riscv64/python-WTForms:
    problem:
    - nothing provides python-WTForms = 2.2.1 needed by python-WTForms-doc-2.2.1.noarch
    rebuild: '2020-07-05 08:22:38.493450'
  openSUSE:Factory:RISCV/standard/riscv64/python-acitoolkit:
    problem:
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    rebuild: '2020-07-05 08:22:38.494786'
  openSUSE:Factory:RISCV/standard/riscv64/python-avocado-plugins-vt:
    problem:
    - nothing provides qemu-kvm needed by python3-avocado-plugins-vt-69.0.noarch
    rebuild: '2020-07-26 21:08:02.427718'
  openSUSE:Factory:RISCV/standard/riscv64/python-bokeh:
    problem:
    - nothing provides python3-selenium needed by python3-bokeh-2.2.1.noarch
    rebuild: '2020-09-05 23:02:29.607486'
  openSUSE:Factory:RISCV/standard/riscv64/python-cotyledon:
    problem:
    - nothing provides python-cotyledon = 1.7.3 needed by python-cotyledon-doc-1.7.3.noarch
    rebuild: '2020-07-05 08:22:38.497104'
  openSUSE:Factory:RISCV/standard/riscv64/python-docker-compose:
    problem:
    - nothing provides docker needed by python3-docker-compose-1.26.2.noarch
    rebuild: '2020-08-20 22:02:26.452058'
  openSUSE:Factory:RISCV/standard/riscv64/python-ipydatawidgets:
    problem:
    - nothing provides jupyter-jupyterlab needed by jupyter-ipydatawidgets-jupyterlab-6.2.0.noarch
    rebuild: '2020-07-05 08:22:38.501912'
  openSUSE:Factory:RISCV/standard/riscv64/python-ipyevents:
    problem:
    - nothing provides jupyter-jupyterlab needed by jupyter-ipyevents-jupyterlab-1.7.0.noarch
    rebuild: '2020-07-05 08:22:38.502479'
  openSUSE:Factory:RISCV/standard/riscv64/python-ipyscales:
    problem:
    - nothing provides jupyter-jupyterlab needed by jupyter-jupyterlab-ipyscales-3.0.0.noarch
    rebuild: '2020-07-05 08:22:38.503301'
  openSUSE:Factory:RISCV/standard/riscv64/python-jupyterlab-templates:
    problem:
    - nothing provides jupyter-jupyterlab >= 1.0.0 needed by jupyter-jupyterlab-templates-0.2.3.noarch
    - nothing provides python3-jupyterlab >= 1.0.0 needed by python3-jupyterlab-templates-0.2.3.noarch
    rebuild: '2020-07-05 08:22:38.504043'
  openSUSE:Factory:RISCV/standard/riscv64/python-jupytext:
    problem:
    - nothing provides jupyter-jupyterlab needed by jupyter-jupytext-jupyterlab-1.1.1.noarch
    rebuild: '2020-07-05 08:22:38.504641'
  openSUSE:Factory:RISCV/standard/riscv64/python-nbdime:
    problem:
    - nothing provides jupyter-jupyterlab needed by jupyter-nbdime-jupyterlab-1.0.0.noarch
    rebuild: '2020-07-05 08:22:38.507104'
  openSUSE:Factory:RISCV/standard/riscv64/python-neovim:
    problem:
    - nothing provides neovim >= 0.1.6 needed by python3-neovim-0.4.1.noarch
    rebuild: '2020-07-05 08:22:38.507576'
  openSUSE:Factory:RISCV/standard/riscv64/python-numba:
    problem:
    - nothing provides python3-llvmlite >= 0.31 needed by python3-numba-0.49.1.riscv64
    rebuild: '2020-07-05 08:22:38.508360'
  openSUSE:Factory:RISCV/standard/riscv64/python-onionshare:
    problem:
    - nothing provides tor needed by python3-onionshare-2.2.noarch
    rebuild: '2020-07-05 08:22:38.509403'
  openSUSE:Factory:RISCV/standard/riscv64/python-podman-compose:
    problem:
    - nothing provides podman needed by python3-podman-compose-0.1.5.noarch
    rebuild: '2020-07-05 08:22:38.510343'
  openSUSE:Factory:RISCV/standard/riscv64/python-pythreejs:
    problem:
    - nothing provides jupyter-jupyterlab needed by jupyter-pythreejs-jupyterlab-2.1.1.noarch
    rebuild: '2020-07-05 08:22:38.511332'
  openSUSE:Factory:RISCV/standard/riscv64/python-sidecar:
    problem:
    - nothing provides jupyter-jupyterlab needed by python3-sidecar-0.2.0.noarch
    - nothing provides jupyter-jupyterlab needed by jupyter-sidecar-jupyterlab-0.3.0.noarch
    rebuild: '2020-07-05 08:22:38.512097'
  openSUSE:Factory:RISCV/standard/riscv64/q4wine:
    problem:
    - nothing provides wine needed by q4wine-1.3.12.riscv64
    rebuild: '2020-07-05 08:22:38.514440'
  openSUSE:Factory:RISCV/standard/riscv64/qt-fsarchiver:
    problem:
    - nothing provides libc.so.6(GLIBC_2.14)(64bit) needed by qt-fsarchiver-0.8.5_18.riscv64
    - nothing provides libc.so.6(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.riscv64
    - nothing provides libc.so.6(GLIBC_2.3.4)(64bit) needed by qt-fsarchiver-0.8.5_18.riscv64
    - nothing provides libc.so.6(GLIBC_2.4)(64bit) needed by qt-fsarchiver-0.8.5_18.riscv64
    - nothing provides libcrypt.so.1(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.riscv64
    rebuild: '2020-07-09 09:21:08.778779'
  openSUSE:Factory:RISCV/standard/riscv64/qutebrowser:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by qutebrowser-1.13.1.noarch
    rebuild: '2020-07-18 19:15:06.943231'
  openSUSE:Factory:RISCV/standard/riscv64/rapid-photo-downloader:
    problem:
    - nothing provides typelib(Unity) = 7.0 needed by rapid-photo-downloader-0.9.24.noarch
    rebuild: '2020-07-05 08:22:38.515640'
  openSUSE:Factory:RISCV/standard/riscv64/rasdaemon:
    problem:
    - nothing provides dmidecode needed by rasdaemon-0.6.5+git20200205.3dca35f.riscv64
    rebuild: '2020-07-05 08:22:38.516182'
  openSUSE:Factory:RISCV/standard/riscv64/redfish-finder:
    problem:
    - nothing provides dmidecode needed by redfish-finder-0.4.noarch
    rebuild: '2020-07-05 08:22:38.516869'
  openSUSE:Factory:RISCV/standard/riscv64/retroarch-assets:
    problem:
    - nothing provides retroarch needed by retroarch-assets-0~git20200807.noarch
    rebuild: '2020-08-17 11:10:45.681126'
  openSUSE:Factory:RISCV/standard/riscv64/retroarch-joypad-autoconfig:
    problem:
    - nothing provides retroarch needed by retroarch-joypad-autoconfig-0~git20200730.noarch
    rebuild: '2020-08-17 11:10:45.681511'
  openSUSE:Factory:RISCV/standard/riscv64/rtl8812au:
    problem:
    - nothing provides kernel-uname-r = 5.7.11-227-default needed by rtl8812au-kmp-default-5.6.4.2+git20200318.49e98ff_k5.7.11_227.riscv64
    rebuild: '2020-08-09 10:09:19.049859'
  openSUSE:Factory:RISCV/standard/riscv64/rubygem-execjs:
    problem:
    - nothing provides nodejs needed by ruby2.6-rubygem-execjs-2.7.0.riscv64
    - nothing provides nodejs needed by ruby2.7-rubygem-execjs-2.7.0.riscv64
    rebuild: '2020-07-05 08:22:38.518874'
  openSUSE:Factory:RISCV/standard/riscv64/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.riscv64
    - nothing provides rubygem(ruby:2.6.0:gettext) < 3.3.0 needed by ruby2.6-rubygem-gettext-setup-0.34.riscv64
    rebuild: '2020-07-05 08:22:38.519412'
  openSUSE:Factory:RISCV/standard/riscv64/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:2.7.0:jekyll-sass-converter:1) >= 1 needed by
      ruby2.7-rubygem-jekyll-3.8.5.riscv64
    - nothing provides rubygem(ruby:2.7.0:kramdown:1) >= 1.14 needed by ruby2.7-rubygem-jekyll-3.8.5.riscv64
    - nothing provides rubygem(ruby:2.7.0:mercenary:0.3) >= 0.3.3 needed by ruby2.7-rubygem-jekyll-3.8.5.riscv64
    - nothing provides rubygem(ruby:2.6.0:jekyll-sass-converter:1) >= 1 needed by
      ruby2.6-rubygem-jekyll-3.8.5.riscv64
    - nothing provides rubygem(ruby:2.6.0:kramdown:1) >= 1.14 needed by ruby2.6-rubygem-jekyll-3.8.5.riscv64
    - nothing provides rubygem(ruby:2.6.0:mercenary:0.3) >= 0.3.3 needed by ruby2.6-rubygem-jekyll-3.8.5.riscv64
    rebuild: '2020-07-05 08:22:38.520325'
  openSUSE:Factory:RISCV/standard/riscv64/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.7.0:pry:0.9) >= 0.9 needed by ruby2.7-rubygem-pry_debug-0.1.0.riscv64
    rebuild: '2020-07-05 08:22:38.520917'
  openSUSE:Factory:RISCV/standard/riscv64/rubygem-tins:
    problem:
    - nothing provides rubygem(ruby:2.7.0:sync) >= 0 needed by ruby2.7-rubygem-tins-1.24.1.riscv64
    rebuild: '2020-07-05 08:22:38.521485'
  openSUSE:Factory:RISCV/standard/riscv64/spyder:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by spyder-4.1.5.noarch
    rebuild: '2020-09-04 13:02:32.656716'
  openSUSE:Factory:RISCV/standard/riscv64/storage-fixup:
    problem:
    - nothing provides dmidecode needed by storage-fixup-0.2.noarch
    rebuild: '2020-07-05 08:22:38.522628'
  openSUSE:Factory:RISCV/standard/riscv64/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.15.noarch
    rebuild: '2020-09-07 20:12:44.344666'
  openSUSE:Factory:RISCV/standard/riscv64/sushi:
    problem:
    - nothing provides typelib(LOKDocView) needed by sushi-3.34.0.riscv64
    rebuild: '2020-07-05 08:22:38.523859'
  openSUSE:Factory:RISCV/standard/riscv64/terraform-provider-aws:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-aws-2.69.0.riscv64
    rebuild: '2020-08-10 14:13:17.297315'
  openSUSE:Factory:RISCV/standard/riscv64/terraform-provider-openstack:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-openstack-1.28.0.riscv64
    rebuild: '2020-07-05 08:22:38.525053'
  openSUSE:Factory:RISCV/standard/riscv64/terraform-provider-vsphere:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-vsphere-1.22.0.riscv64
    rebuild: '2020-08-10 13:19:20.430572'
  openSUSE:Factory:RISCV/standard/riscv64/toolbox:
    problem:
    - nothing provides podman needed by toolbox-1.0+git20200831.d2d2e5d.noarch
    rebuild: '2020-09-06 20:10:27.105213'
  openSUSE:Factory:RISCV/standard/riscv64/trytond:
    problem:
    - nothing provides libreoffice-pyuno needed by trytond-5.0.25.noarch
    rebuild: '2020-08-21 18:12:50.985015'
  openSUSE:Factory:RISCV/standard/riscv64/tycho-extras:
    problem:
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-core),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:org.eclipse.tycho.core.shared),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:org.eclipse.tycho.p2.resolver.shared),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:sisu-equinox-launching),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-artifactcomparator),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-p2-facade),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.eclipse.tycho:tycho-packaging-plugin),
      but none of the providers can be installed
    - package tycho-extras-1.2.0.noarch requires mvn(org.fedoraproject.p2:org.fedoraproject.p2),
      but none of the providers can be installed
    - package tycho-bootstrap-1.6.0.noarch obsoletes tycho-extras < 1.6.0-1.1 provided
      by tycho-extras-1.2.0.noarch
    rebuild: '2020-07-16 17:09:58.182830'
  openSUSE:Factory:RISCV/standard/riscv64/unoconv:
    problem:
    - nothing provides libreoffice-pyuno needed by unoconv-0.9.0.noarch
    rebuild: '2020-07-26 21:08:02.438884'
  openSUSE:Factory:RISCV/standard/riscv64/vagrant-libvirt:
    problem:
    - nothing provides qemu-kvm needed by vagrant-libvirt-0.1.2.riscv64
    rebuild: '2020-09-07 20:12:44.346247'
  openSUSE:Factory:RISCV/standard/riscv64/vm-install:
    problem:
    - nothing provides kdump needed by vm-install-0.10.08.riscv64
    rebuild: '2020-07-05 08:22:38.528758'
  openSUSE:Factory:RISCV/standard/riscv64/volatility3:
    problem:
    - nothing provides python3-yara >= 3.8.0 needed by volatility3-v1.0.0~git.20200818T091513.73f3c217.noarch
    rebuild: '2020-08-21 19:13:30.965534'
  openSUSE:Factory:RISCV/standard/riscv64/widelands:
    problem:
    - nothing provides libboost_regex.so.1.71.0()(64bit) needed by widelands-build20.riscv64
    - nothing provides libboost_regex.so.1.71.0()(64bit) needed by widelands-debug-build20.riscv64
    rebuild: '2020-09-01 23:02:19.739754'
  openSUSE:Factory:RISCV/standard/riscv64/winetricks:
    problem:
    - nothing provides wine needed by winetricks-20200412.riscv64
    rebuild: '2020-07-05 08:22:38.529659'
  openSUSE:Factory:RISCV/standard/riscv64/yarn:
    problem:
    - nothing provides nodejs >= 4.0 needed by yarn-1.22.5.noarch
    rebuild: '2020-09-10 22:11:02.094139'
  openSUSE:Factory:RISCV/standard/riscv64/yast2-docker:
    problem:
    - nothing provides docker >= 1.3 needed by yast2-docker-4.2.1.noarch
    rebuild: '2020-07-05 08:22:38.530835'
  openSUSE:Factory:RISCV/standard/riscv64/yast2-rear:
    problem:
    - nothing provides rear >= 1.10.0 needed by yast2-rear-4.2.1.noarch
    rebuild: '2020-07-05 08:22:38.531575'
  openSUSE:Factory:RISCV/standard/riscv64/yast2-rmt:
    problem:
    - nothing provides rmt-server >= 2.5.0 needed by yast2-rmt-1.3.2.noarch
    rebuild: '2020-08-01 11:09:16.522831'
leafs:
  openSUSE:Factory:RISCV/standard/riscv64/PackageKit-branding-openSUSE:
    buildinfo: b3bcad0ccf093645ff5eddb545dcba4e5a704c356feaab460311133e9ff89d65
    rebuild: '2020-09-17 16:12:17.451274'
  openSUSE:Factory:RISCV/standard/riscv64/branding-openSUSE:
    buildinfo: aab95f1ce8efb5c82860dfaf05446a27460fc76c0a796787b5691b37ab3c96e2
    rebuild: '2020-09-17 14:12:04.676164'
  openSUSE:Factory:RISCV/standard/riscv64/installation-images:openSUSE:
    buildinfo: 0f242c9ad4d236c011c503896d7ecade43614ff756f50d3c2ee74d8cf87f729b
    rebuild: '2020-09-18 08:09:28.133715'
  openSUSE:Factory:RISCV/standard/riscv64/perf:
    buildinfo: c721000f7a7393a0069db4e1ffe2b215536a9bd76fbcde043d1744ca27c3c423
    rebuild: '2020-08-19 16:11:29.004212'
  openSUSE:Factory:RISCV/standard/riscv64/qemu-linux-user-riscv:
    buildinfo: 27814662db4f9e7af337d07dc5271f9effc90d37273a16344d2abfcd9eb85350
    rebuild: '2020-09-18 16:13:43.884303'
  openSUSE:Factory:RISCV/standard/riscv64/rpmlint:
    buildinfo: 8eb3b92efee74f115eba816159da76412d49a1b339b5598df2f4b4d6251371fe
    rebuild: '2020-09-18 14:13:04.466111'
  openSUSE:Factory:RISCV/standard/riscv64/rpmlint-mini:
    buildinfo: 12fd806d95194c972fc96987f82c80401d22146e5461e4326972047247684d3c
    rebuild: '2020-09-18 15:14:25.109934'
  openSUSE:Factory:RISCV/standard/riscv64/u-boot:sifivefu540:
    buildinfo: 6c0c47f23b097f31b9a3fe92ce1b5e43e8c39af4c70704cf01a12ed1c52fe61c
    rebuild: '2020-09-18 14:13:04.467845'
  openSUSE:Factory:RISCV/standard/riscv64/xfce4-branding-openSUSE:
    buildinfo: 62805c3d8489082df97705678170ab012308cf6088b95bf8bed6b2d4d5dea92a
    rebuild: '2020-09-17 14:12:04.677435'
  openSUSE:Factory:RISCV/standard/riscv64/yast2-schema:
    buildinfo: a1c173d6b6bf95ede3a558278151c7f9c3714d2b34e7d41b93cefc2b24ed1ab7
    rebuild: '2020-09-18 17:10:55.083793'