File rebuildpacs.openSUSE:Factory:zSystems-standard.yaml of Package rebuilds

check:
  openSUSE:Factory:zSystems/standard/s390x/Cadence:
    problem:
    - nothing provides ladish needed by Cadence-0.9.1.s390x
    rebuild: '2020-12-23 06:05:16.049318'
  openSUSE:Factory:zSystems/standard/s390x/DisplayCAL:
    problem:
    - nothing provides python2-gobject needed by DisplayCAL-3.8.9.3.s390x
    - nothing provides python2-numpy >= 1.0 needed by DisplayCAL-3.8.9.3.s390x
    - nothing provides python2-wxWidgets >= 3.0 needed by DisplayCAL-3.8.9.3.s390x
    - nothing provides python2-psutil needed by DisplayCAL-3.8.9.3.s390x
    rebuild: '2020-05-15 08:22:47.146217'
  openSUSE:Factory:zSystems/standard/s390x/PlayOnLinux:
    problem:
    - nothing provides wine needed by PlayOnLinux-4.4.0.noarch
    rebuild: '2020-09-22 06:05:38.812452'
  openSUSE:Factory:zSystems/standard/s390x/adapta-gtk-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-adapta-3.95.0.11.s390x
    rebuild: '2020-11-21 18:05:10.413550'
  openSUSE:Factory:zSystems/standard/s390x/applet-window-buttons:
    problem:
    - nothing provides libkdecorations2private.so.7()(64bit) needed by applet-window-buttons-0.8.1.s390x
    rebuild: '2021-02-16 02:08:10.275388'
  openSUSE:Factory:zSystems/standard/s390x/atftp:
    problem:
    - nothing provides group(tftp) needed by atftp-0.7.2.s390x
    rebuild: '2021-02-17 18:08:46.673345'
  openSUSE:Factory:zSystems/standard/s390x/bless:
    problem:
    - nothing provides mono(gdk-sharp) = 2.12.0.0 needed by bless-0.6.2.s390x
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by bless-0.6.2.s390x
    - nothing provides mono(gtk-sharp) = 2.12.0.0 needed by bless-0.6.2.s390x
    - nothing provides mono(pango-sharp) = 2.12.0.0 needed by bless-0.6.2.s390x
    - nothing provides mono(glade-sharp) = 2.12.0.0 needed by bless-0.6.2.s390x
    rebuild: '2020-05-30 20:06:51.916918'
  openSUSE:Factory:zSystems/standard/s390x/bootiso:
    problem:
    - nothing provides syslinux needed by bootiso-4.2.0.noarch
    rebuild: '2021-02-16 00:08:20.222898'
  openSUSE:Factory:zSystems/standard/s390x/bsd-games:
    problem:
    - nothing provides group(games) needed by bsd-games-2.17.s390x
    rebuild: '2021-02-17 18:08:46.674841'
  openSUSE:Factory:zSystems/standard/s390x/bup:
    problem:
    - nothing provides par2 needed by bup-0.32.s390x
    rebuild: '2021-01-16 13:07:10.223538'
  openSUSE:Factory:zSystems/standard/s390x/calligra:
    problem:
    - nothing provides qt5qmlimport(QtWebEngine.1) >= 5 needed by calligra-gemini-3.2.1.s390x
    - nothing provides qt5qmlimport(org.calligra.1) >= 0 needed by calligra-gemini-3.2.1.s390x
    rebuild: '2021-02-16 03:08:27.696741'
  openSUSE:Factory:zSystems/standard/s390x/chameleon:
    problem:
    - nothing provides python-ply needed by chameleon-0.2.noarch
    rebuild: '2020-05-15 08:22:47.147741'
  openSUSE:Factory:zSystems/standard/s390x/cinnamon:
    problem:
    - nothing provides cinnamon-settings-daemon >= 4.0.0 needed by cinnamon-4.8.6.s390x
    - nothing provides cinnamon-control-center-common >= 4.0.0 needed by cinnamon-4.8.6.s390x
    rebuild: '2021-01-21 22:05:36.066593'
  openSUSE:Factory:zSystems/standard/s390x/cinnamon-session:
    problem:
    - nothing provides cinnamon-settings-daemon needed by cinnamon-session-4.8.0.s390x
    rebuild: '2020-12-13 17:01:52.144698'
  openSUSE:Factory:zSystems/standard/s390x/cinnamon-translations:
    problem:
    - nothing provides cinnamon-control-center >= 4.0.0 needed by cinnamon-control-center-lang-4.8.0.noarch
    - nothing provides cinnamon-settings-daemon >= 4.0.0 needed by cinnamon-settings-daemon-lang-4.8.0.noarch
    rebuild: '2020-12-13 17:01:52.145079'
  openSUSE:Factory:zSystems/standard/s390x/compiz-manager:
    problem:
    - nothing provides compiz < 0.9 needed by compiz-manager-0.7.0.noarch
    rebuild: '2020-05-15 08:22:47.148881'
  openSUSE:Factory:zSystems/standard/s390x/compizconfig-settings-manager:
    problem:
    - nothing provides compiz < 0.9 needed by python3-ccm-0.8.18.noarch
    - nothing provides python3-compizconfig < 0.9 needed by python3-ccm-0.8.18.noarch
    rebuild: '2020-05-15 08:22:47.149185'
  openSUSE:Factory:zSystems/standard/s390x/crawl:
    problem:
    - nothing provides group(games) needed by crawl-0.25.1.s390x
    rebuild: '2021-02-17 18:08:46.678626'
  openSUSE:Factory:zSystems/standard/s390x/cura:
    problem:
    - nothing provides cura-engine >= 4.8.0 needed by cura-4.8.0.noarch
    rebuild: '2020-11-11 21:04:22.200992'
  openSUSE:Factory:zSystems/standard/s390x/cura-lulzbot:
    problem:
    - nothing provides cura-engine-lulzbot = 3.6.18 needed by cura-lulzbot-3.6.18.noarch
    - nothing provides uranium-firmware-lulzbot = 1.1.9.34_5f9c029d1 needed by cura-lulzbot-3.6.18.noarch
    rebuild: '2020-11-13 08:03:10.775599'
  openSUSE:Factory:zSystems/standard/s390x/deepin-menu:
    problem:
    - nothing provides libdtkcore.so.2()(64bit) needed by deepin-menu-3.4.8.s390x
    - nothing provides libdtkwidget.so.2()(64bit) needed by deepin-menu-3.4.8.s390x
    rebuild: '2021-02-16 23:10:32.936086'
  openSUSE:Factory:zSystems/standard/s390x/droidcam:
    problem:
    - nothing provides kmod(v4l2loopback.ko) needed by droidcam-cli-1.7.s390x
    - nothing provides kmod(v4l2loopback.ko) needed by droidcam-1.7.s390x
    rebuild: '2021-02-09 21:07:45.378558'
  openSUSE:Factory:zSystems/standard/s390x/dtkcore:
    problem:
    - nothing provides deepin-desktop-base needed by dtkcore-5.4.0.s390x
    rebuild: '2021-02-23 21:08:57.075310'
  openSUSE:Factory:zSystems/standard/s390x/dtkwm:
    problem:
    - nothing provides libdtkcore.so.2()(64bit) needed by libdtkwm2-2.0.12.s390x
    rebuild: '2021-02-16 23:10:32.936861'
  openSUSE:Factory:zSystems/standard/s390x/emacs:
    problem:
    - nothing provides group(games) needed by emacs-27.1.s390x
    rebuild: '2021-02-17 18:08:46.683306'
  openSUSE:Factory:zSystems/standard/s390x/enlightenment:
    problem:
    - nothing provides libddcutil2 needed by enlightenment-0.24.0.s390x
    rebuild: '2020-07-05 15:01:48.233963'
  openSUSE:Factory:zSystems/standard/s390x/frescobaldi:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by frescobaldi-3.1.3.noarch
    rebuild: '2020-12-28 00:05:22.370616'
  openSUSE:Factory:zSystems/standard/s390x/fusion-icon:
    problem:
    - nothing provides python3-compizconfig needed by fusion-icon-0.2.4.noarch
    rebuild: '2020-11-13 08:03:10.777095'
  openSUSE:Factory:zSystems/standard/s390x/gcc9:
    problem:
    - nothing provides ld64.so.1(GLIBC_PRIVATE)(64bit) needed by libgdruntime76-gcc9-9.3.1+git1684.s390x
    rebuild: '2020-09-04 14:07:34.420282'
  openSUSE:Factory:zSystems/standard/s390x/gio-sharp:
    problem:
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by gio-sharp-2.22.3.s390x
    rebuild: '2020-05-30 20:06:51.923189'
  openSUSE:Factory:zSystems/standard/s390x/gkeyfile-sharp:
    problem:
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by gkeyfile-sharp-0.2.s390x
    rebuild: '2020-05-30 20:06:51.923480'
  openSUSE:Factory:zSystems/standard/s390x/gmime2_6:
    problem:
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by gmime2_6-sharp-2.6.23.s390x
    rebuild: '2020-05-30 20:06:51.923851'
  openSUSE:Factory:zSystems/standard/s390x/gmsh:
    problem:
    - nothing provides julia needed by gmsh-julia-4.7.1.s390x
    rebuild: '2021-02-20 02:16:07.841154'
  openSUSE:Factory:zSystems/standard/s390x/gnome-keyring-sharp:
    problem:
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by gnome-keyring-sharp-1.0.2.s390x
    rebuild: '2020-05-30 20:06:51.924473'
  openSUSE:Factory:zSystems/standard/s390x/gns3:
    problem:
    - nothing provides gns3-server = 2.0.3 needed by gns3-2.0.3.noarch
    rebuild: '2020-05-15 08:22:47.158896'
  openSUSE:Factory:zSystems/standard/s390x/gphoto2-webcam:
    problem:
    - nothing provides kmod(v4l2loopback.ko) needed by gphoto2-webcam-1.s390x
    rebuild: '2020-06-03 19:12:36.728482'
  openSUSE:Factory:zSystems/standard/s390x/grubby:
    problem:
    - nothing provides s390utils-base needed by grubby-20190801.fc69ba6.s390x
    rebuild: '2020-05-15 08:22:47.159948'
  openSUSE:Factory:zSystems/standard/s390x/gstreamer-validate:
    problem:
    - nothing provides libgstvalidatevideo-1.0.so.0()(64bit) needed by gstreamer-validate-devel-1.16.2.s390x
    - nothing provides libgstvalidate-1_0-0 = 1.16.2 needed by gstreamer-validate-devel-1.16.2.s390x
    - nothing provides typelib-1_0-GstValidate-1_0 = 1.16.2 needed by gstreamer-validate-devel-1.16.2.s390x
    - nothing provides libgstvalidatevideo-1.0.so.0()(64bit) needed by gstreamer-validate-1.16.2.s390x
    rebuild: '2020-10-27 19:02:25.760049'
  openSUSE:Factory:zSystems/standard/s390x/gudev-sharp:
    problem:
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by gudev-sharp-0.2.s390x
    rebuild: '2020-05-30 20:06:51.925776'
  openSUSE:Factory:zSystems/standard/s390x/gup:
    problem:
    - nothing provides group(news) needed by gup-0.3.s390x
    rebuild: '2021-02-17 18:08:46.747678'
  openSUSE:Factory:zSystems/standard/s390x/hw-probe:
    problem:
    - nothing provides dmidecode needed by hw-probe-1.5.noarch
    - nothing provides sensors needed by hw-probe-1.5.noarch
    - nothing provides acpica needed by hw-probe-1.5.noarch
    rebuild: '2021-02-19 23:11:56.396424'
  openSUSE:Factory:zSystems/standard/s390x/hylafax+:
    problem:
    - nothing provides group(uucp) needed by hylafax+-7.0.3.s390x
    rebuild: '2021-02-17 18:08:46.748590'
  openSUSE:Factory:zSystems/standard/s390x/i3blocks:
    problem:
    - nothing provides acpi needed by i3blocks-1.5.s390x
    rebuild: '2020-09-25 15:06:12.681542'
  openSUSE:Factory:zSystems/standard/s390x/ignition-dracut:
    problem:
    - nothing provides dmidecode needed by ignition-dracut-0.0+git20200504.7ff38d9.s390x
    rebuild: '2020-06-30 20:08:21.713297'
  openSUSE:Factory:zSystems/standard/s390x/iwd:
    problem:
    - nothing provides libell.so.0(ELL_0.36)(64bit) needed by iwd-1.11.s390x
    rebuild: '2021-02-22 15:08:19.919564'
  openSUSE:Factory:zSystems/standard/s390x/jhbuild:
    problem:
    - nothing provides pkgconfig(libplist) needed by jhbuild-recommended-deps-3.38.0+3.s390x
    - nothing provides pkgconfig(xorg-wacom) needed by jhbuild-recommended-deps-3.38.0+3.s390x
    rebuild: '2021-01-29 15:05:37.688804'
  openSUSE:Factory:zSystems/standard/s390x/kawaii-player:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by kawaii-player-5.0.0.1.noarch
    rebuild: '2021-01-03 18:05:27.748509'
  openSUSE:Factory:zSystems/standard/s390x/kicad-doc:html:
    problem:
    - nothing provides kicad = 5.1.9 needed by kicad-doc-en-5.1.9.noarch
    rebuild: '2021-01-05 18:05:35.539027'
  openSUSE:Factory:zSystems/standard/s390x/kicad-doc:pdf:
    problem:
    - nothing provides kicad = 5.1.9 needed by kicad-doc-pdf-en-5.1.9.noarch
    rebuild: '2021-01-05 19:05:23.652909'
  openSUSE:Factory:zSystems/standard/s390x/ktnef:
    problem:
    - nothing provides ktnef = 20.12.2 needed by ktnef-lang-20.12.2.noarch
    rebuild: '2021-02-08 17:19:29.250393'
  openSUSE:Factory:zSystems/standard/s390x/kubic-control:
    problem:
    - nothing provides cilium-k8s-yaml needed by kubicd-0.10.2.s390x
    rebuild: '2020-09-03 00:04:25.161130'
  openSUSE:Factory:zSystems/standard/s390x/latte-dock:
    problem:
    - nothing provides qt5qmlimport(org.kde.plasma.private.taskmanager.0) >= 1 needed
      by latte-dock-0.9.11.s390x
    rebuild: '2021-02-08 17:19:29.250974'
  openSUSE:Factory:zSystems/standard/s390x/libappindicator:gtk2:
    problem:
    - nothing provides mono(gdk-sharp) = 2.12.0.0 needed by appindicator-sharp-12.10.1+bzr20170215.s390x
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by appindicator-sharp-12.10.1+bzr20170215.s390x
    - nothing provides mono(gtk-sharp) = 2.12.0.0 needed by appindicator-sharp-12.10.1+bzr20170215.s390x
    rebuild: '2020-05-30 20:06:51.928045'
  openSUSE:Factory:zSystems/standard/s390x/libratbag:
    problem:
    - nothing provides group(games) needed by ratbagd-0.15.s390x
    rebuild: '2021-02-17 18:08:46.750718'
  openSUSE:Factory:zSystems/standard/s390x/libyui-bindings:
    problem:
    - nothing provides libyui.so.14()(64bit) needed by perl-yui-2.1.1.s390x
    - nothing provides libyui.so.14()(64bit) needed by python3-yui-2.1.1.s390x
    - nothing provides libyui.so.14()(64bit) needed by ruby-yui-2.1.1.s390x
    rebuild: '2021-02-26 22:07:19.609491'
  openSUSE:Factory:zSystems/standard/s390x/mednafen-server:
    problem:
    - nothing provides group(games) needed by mednafen-server-0.5.2.s390x
    rebuild: '2021-02-17 18:08:46.751445'
  openSUSE:Factory:zSystems/standard/s390x/minicom:
    problem:
    - nothing provides group(uucp) needed by minicom-2.7.1.s390x
    rebuild: '2021-02-17 18:08:46.752064'
  openSUSE:Factory:zSystems/standard/s390x/mirrormagic:
    problem:
    - nothing provides group(games) needed by mirrormagic-2.0.2.s390x
    rebuild: '2021-02-17 18:08:46.752442'
  openSUSE:Factory:zSystems/standard/s390x/mono-addins:
    problem:
    - nothing provides mono(gdk-sharp) = 2.12.0.0 needed by mono-addins-1.3.3.noarch
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by mono-addins-1.3.3.noarch
    - nothing provides mono(gtk-sharp) = 2.12.0.0 needed by mono-addins-1.3.3.noarch
    - nothing provides mono(pango-sharp) = 2.12.0.0 needed by mono-addins-1.3.3.noarch
    rebuild: '2020-05-30 20:06:51.929365'
  openSUSE:Factory:zSystems/standard/s390x/moonjit:
    problem:
    - nothing provides libluajit-5_1-2 = 2.2.0 needed by moonjit-devel-2.2.0.s390x
    rebuild: '2020-05-15 08:22:47.165025'
  openSUSE:Factory:zSystems/standard/s390x/mycroft-core:
    problem:
    - nothing provides python3-pocketsphinx-python needed by mycroft-core-18.8.13.noarch
    rebuild: '2020-05-15 08:22:47.165453'
  openSUSE:Factory:zSystems/standard/s390x/ndpmon:
    problem:
    - nothing provides python-lxml needed by ndpmon-2.1.0.s390x
    rebuild: '2020-05-15 08:22:47.166114'
  openSUSE:Factory:zSystems/standard/s390x/notify-sharp:
    problem:
    - nothing provides mono(gdk-sharp) = 2.12.0.0 needed by notify-sharp-0.4.0.r3032.noarch
    - nothing provides mono(glib-sharp) = 2.12.0.0 needed by notify-sharp-0.4.0.r3032.noarch
    - nothing provides mono(gtk-sharp) = 2.12.0.0 needed by notify-sharp-0.4.0.r3032.noarch
    rebuild: '2020-05-30 20:06:51.930433'
  openSUSE:Factory:zSystems/standard/s390x/nvidia-container-toolkit:
    problem:
    - nothing provides libnvidia-container-tools needed by nvidia-container-toolkit-0.0+git.1580519869.60f165a.s390x
    rebuild: '2020-06-19 17:08:43.136690'
  openSUSE:Factory:zSystems/standard/s390x/openQA:
    problem:
    - nothing provides chromedriver needed by openQA-devel-4.6.1592865598.88eb8f02c.noarch
    rebuild: '2020-06-23 19:13:58.876456'
  openSUSE:Factory:zSystems/standard/s390x/openSUSEway:
    problem:
    - nothing provides gfxboot-branding-openSUSE needed by openSUSEway-0.13.noarch
    rebuild: '2021-01-21 23:05:30.351883'
  openSUSE:Factory:zSystems/standard/s390x/patterns-ceph-containers:
    problem:
    - nothing provides tcmu-runner-handler-rbd needed by patterns-ceph-containers-ceph_base-1.0.s390x
    rebuild: '2021-02-18 20:08:13.203246'
  openSUSE:Factory:zSystems/standard/s390x/patterns-cinnamon:
    problem:
    - nothing provides cinnamon-control-center needed by patterns-cinnamon-cinnamon_basis-202021205.s390x
    - nothing provides cinnamon-settings-daemon needed by patterns-cinnamon-cinnamon_basis-202021205.s390x
    rebuild: '2021-02-16 00:08:20.229664'
  openSUSE:Factory:zSystems/standard/s390x/patterns-containers:
    problem:
    - nothing provides cilium-k8s-yaml needed by patterns-containers-kubeadm-5.0.s390x
    - nothing provides rook-k8s-yaml needed by patterns-containers-kubeadm-5.0.s390x
    rebuild: '2020-12-22 23:08:46.788335'
  openSUSE:Factory:zSystems/standard/s390x/patterns-kde:
    problem:
    - package patterns-devel-base-devel_basis-20170319.s390x requires pattern() =
      basesystem, but none of the providers can be installed
    - package patterns-devel-base-devel_basis-20170319.s390x requires pattern() =
      basesystem, but none of the providers can be installed
    rebuild: '2020-09-03 22:06:05.856672'
  openSUSE:Factory:zSystems/standard/s390x/patterns-media:
    problem:
    - nothing provides yast2-trans-en_US needed by patterns-media-rest_dvd-20170319.s390x
    - nothing provides pattern() = apparmor_opt needed by patterns-media-rest_dvd-20170319.s390x
    - nothing provides pattern() = enhanced_base_opt needed by patterns-media-rest_dvd-20170319.s390x
    - nothing provides pattern() = multimedia_opt needed by patterns-media-rest_dvd-20170319.s390x
    - nothing provides pattern() = x11_opt needed by patterns-media-rest_dvd-20170319.s390x
    rebuild: '2020-06-10 00:11:25.938683'
  openSUSE:Factory:zSystems/standard/s390x/patterns-microos:
    problem:
    - nothing provides plasma5-defaults-openSUSE needed by patterns-microos-desktop-kde-5.0.s390x
    - nothing provides sddm-theme-openSUSE needed by patterns-microos-desktop-kde-5.0.s390x
    - nothing provides gnome-session-wayland needed by patterns-microos-desktop-gnome-5.0.s390x
    rebuild: '2021-02-12 22:10:22.193886'
  openSUSE:Factory:zSystems/standard/s390x/perl-Apache-Filter:
    problem:
    - nothing provides apache needed by perl-Apache-Filter-1.024.s390x
    rebuild: '2020-12-08 22:09:25.664750'
  openSUSE:Factory:zSystems/standard/s390x/perl-PathTools:
    problem:
    - package perl-PathTools-3.75.s390x requires perl(:MODULE_COMPAT_5.32.0), but
      none of the providers can be installed
    - package perl-5.32.0-2.3.s390x obsoletes perl.75 provided by perl-PathTools-3.75.s390x
    rebuild: '2020-11-27 09:04:39.773521'
  openSUSE:Factory:zSystems/standard/s390x/plasma-mycroft:
    problem:
    - nothing provides plasma5-desktop needed by plasma-mycroft-0.1git~20190117T001945~41ba381.s390x
    rebuild: '2020-05-15 08:22:47.170434'
  openSUSE:Factory:zSystems/standard/s390x/plasma-nm5:
    problem:
    - nothing provides NetworkManager-openconnect needed by plasma-nm5-openconnect-5.21.0.s390x
    - nothing provides NetworkManager-strongswan needed by plasma-nm5-strongswan-5.21.0.s390x
    rebuild: '2021-02-16 01:11:27.663085'
  openSUSE:Factory:zSystems/standard/s390x/plasma5-workspace:
    problem:
    - nothing provides xf86-input-libinput needed by plasma5-session-wayland-5.21.0.s390x
    - nothing provides khotkeys5 >= 5.21.0 needed by plasma5-session-5.21.0.noarch
    - nothing provides plasma5-desktop >= 5.21.0 needed by plasma5-session-5.21.0.noarch
    - nothing provides powerdevil5 >= 5.21.0 needed by plasma5-session-5.21.0.noarch
    - nothing provides systemsettings5 >= 5.21.0 needed by plasma5-session-5.21.0.noarch
    - nothing provides kde-cli-tools5 >= 5.21 needed by plasma5-workspace-5.21.0.s390x
    rebuild: '2021-02-16 02:08:10.282937'
  openSUSE:Factory:zSystems/standard/s390x/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.9.9.noarch
    rebuild: '2020-12-29 02:05:54.982488'
  openSUSE:Factory:zSystems/standard/s390x/postfix:
    problem:
    - nothing provides group(mail) needed by postfix-3.5.9.s390x
    rebuild: '2021-02-17 18:08:46.756789'
  openSUSE:Factory:zSystems/standard/s390x/postfix-bdb:
    problem:
    - nothing provides group(mail) needed by postfix-bdb-3.5.9.s390x
    rebuild: '2021-02-17 18:08:46.757437'
  openSUSE:Factory:zSystems/standard/s390x/proftpd:
    problem:
    - nothing provides group(ftp) needed by proftpd-1.3.6e.s390x
    rebuild: '2021-02-17 18:08:46.758395'
  openSUSE:Factory:zSystems/standard/s390x/py-fishcrypt:
    problem:
    - nothing provides python-pycrypto needed by py-fishcrypt-5.31.noarch
    - nothing provides python-SocksiPy needed by py-fishcrypt-5.31.noarch
    rebuild: '2020-05-15 08:22:47.171559'
  openSUSE:Factory:zSystems/standard/s390x/python-Gloo:
    problem:
    - nothing provides python36-pandas needed by python36-Gloo-0.1.2.noarch
    rebuild: '2021-02-16 23:10:32.960784'
  openSUSE:Factory:zSystems/standard/s390x/python-Keras:
    problem:
    - nothing provides tensorflow needed by python3-Keras-2.3.1.s390x
    rebuild: '2020-05-15 08:22:47.172147'
  openSUSE:Factory:zSystems/standard/s390x/python-Keras-Applications:
    problem:
    - nothing provides python36-h5py needed by python36-Keras-Applications-1.0.8.s390x
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Applications-1.0.8.s390x
    rebuild: '2021-02-19 23:11:56.411393'
  openSUSE:Factory:zSystems/standard/s390x/python-Keras-Preprocessing:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Preprocessing-1.1.0.s390x
    rebuild: '2021-02-16 23:10:32.961737'
  openSUSE:Factory:zSystems/standard/s390x/python-OWSLib:
    problem:
    - nothing provides python36-pyproj >= 2 needed by python36-OWSLib-0.21.0.noarch
    rebuild: '2021-02-23 21:08:57.087545'
  openSUSE:Factory:zSystems/standard/s390x/python-QDarkStyle:
    problem:
    - nothing provides python38-QtPy >= 1.9 needed by python38-QDarkStyle-2.8.1.noarch
    - nothing provides python36-QtPy >= 1.9 needed by python36-QDarkStyle-2.8.1.noarch
    rebuild: '2021-01-16 00:07:30.670548'
  openSUSE:Factory:zSystems/standard/s390x/python-Theano:
    problem:
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-numpy-devel >= 1.9.1 needed by python36-Theano-1.0.5.noarch
    - nothing provides python36-scipy >= 0.14 needed by python36-Theano-1.0.5.noarch
    rebuild: '2021-02-16 23:10:32.962491'
  openSUSE:Factory:zSystems/standard/s390x/python-abclient:
    problem:
    - nothing provides python38-oslo.log >= 1.14.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python38-oslo.utils >= 3.16.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python36-oslo.log >= 1.14.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python36-oslo.utils >= 3.16.0 needed by python36-abclient-0.2.3.noarch
    rebuild: '2021-01-15 23:06:10.141324'
  openSUSE:Factory:zSystems/standard/s390x/python-acitoolkit:
    problem:
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    rebuild: '2020-05-15 08:22:47.173635'
  openSUSE:Factory:zSystems/standard/s390x/python-afdko:
    problem:
    - nothing provides python38-defcon >= 0.7.2 needed by python38-afdko-3.5.0.s390x
    - nothing provides python38-mutatorMath >= 3.0.1 needed by python38-afdko-3.5.0.s390x
    - nothing provides python38-psautohint >= 2.1.0 needed by python38-afdko-3.5.0.s390x
    - nothing provides python38-ufoProcessor >= 1.9.0 needed by python38-afdko-3.5.0.s390x
    rebuild: '2021-02-25 18:08:19.513927'
  openSUSE:Factory:zSystems/standard/s390x/python-altair-widgets:
    problem:
    - nothing provides python36-altair >= 2.0.0 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-vega >= 0.4.4 needed by python36-altair-widgets-0.2.2.noarch
    - nothing provides python36-pandas needed by python36-altair-widgets-0.2.2.noarch
    rebuild: '2021-02-23 21:08:57.089343'
  openSUSE:Factory:zSystems/standard/s390x/python-ara:
    problem:
    - nothing provides python38-cliff needed by python38-ara-1.5.3.noarch
    - nothing provides python36-cliff needed by python36-ara-1.5.3.noarch
    rebuild: '2021-01-15 23:06:10.147187'
  openSUSE:Factory:zSystems/standard/s390x/python-audiomate:
    problem:
    - nothing provides python36-h5py >= 2.10.0 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-librosa >= 0.7.2 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-numpy >= 1.18.1 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python36-scipy >= 1.4.1 needed by python36-audiomate-6.0.0.noarch
    - nothing provides python38-librosa >= 0.7.2 needed by python38-audiomate-6.0.0.noarch
    rebuild: '2021-02-25 21:08:38.717289'
  openSUSE:Factory:zSystems/standard/s390x/python-avocado-plugins-vt:
    problem:
    - nothing provides python36-aexpect > 1.5.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python36-avocado >= 51.0 needed by python36-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-aexpect > 1.5.0 needed by python38-avocado-plugins-vt-69.0.noarch
    - nothing provides python38-avocado >= 51.0 needed by python38-avocado-plugins-vt-69.0.noarch
    rebuild: '2021-01-16 01:05:26.554042'
  openSUSE:Factory:zSystems/standard/s390x/python-base:
    problem:
    - nothing provides libc.so.6 needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.0) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.1) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.1.3) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.2) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.25) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.3) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.3.4) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.4) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.7) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libdl.so.2 needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libdl.so.2(GLIBC_2.0) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libdl.so.2(GLIBC_2.1) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libm.so.6 needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libm.so.6(GLIBC_2.0) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libm.so.6(GLIBC_2.1) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0 needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.0) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.1) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.2) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libutil.so.1 needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libutil.so.1(GLIBC_2.0) needed by libpython2_7-1_0-32bit-2.7.13.s390x
    - nothing provides libc.so.6 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.0) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.1) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.1.3) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.2) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.3) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.3.4) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.4) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.7) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libm.so.6 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libm.so.6(GLIBC_2.0) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libm.so.6(GLIBC_2.1) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.0) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.1) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.2) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libz.so.1 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libbz2.so.1 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.1.2) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.15) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libc.so.6(GLIBC_2.3.2) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libcrypt.so.1 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libcrypt.so.1(GLIBC_2.0) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libnsl.so.2 needed by python-base-32bit-2.7.13.s390x
    - nothing provides libnsl.so.2(LIBNSL_1.0) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libpthread.so.0(GLIBC_2.1.1) needed by python-base-32bit-2.7.13.s390x
    - nothing provides libz.so.1(ZLIB_1.2.0) needed by python-base-32bit-2.7.13.s390x
    rebuild: '2020-05-15 08:22:47.176831'
  openSUSE:Factory:zSystems/standard/s390x/python-calysto:
    problem:
    - nothing provides python36-numpy needed by python36-calysto-1.0.6.noarch
    rebuild: '2021-02-16 23:10:32.966303'
  openSUSE:Factory:zSystems/standard/s390x/python-casacore:
    problem:
    - nothing provides python36-numpy needed by python36-casacore-3.3.1.s390x
    rebuild: '2021-02-16 23:10:32.966599'
  openSUSE:Factory:zSystems/standard/s390x/python-cluster:
    problem:
    - nothing provides python36-matplotlib >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-numpy >= 1.2 needed by python36-cluster-1.4.1.post2.noarch
    - nothing provides python36-scipy >= 0.12 needed by python36-cluster-1.4.1.post2.noarch
    rebuild: '2021-02-16 23:10:32.967044'
  openSUSE:Factory:zSystems/standard/s390x/python-cotyledon:
    problem:
    - nothing provides python-cotyledon = 1.7.3 needed by python-cotyledon-doc-1.7.3.noarch
    rebuild: '2020-05-15 08:22:47.177986'
  openSUSE:Factory:zSystems/standard/s390x/python-django-rest-framework-social-oauth2:
    problem:
    - nothing provides python36-django-braces >= 1.11.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python36-social-auth-app-django >= 0.1.0 needed by python36-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python38-django-braces >= 1.11.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    - nothing provides python38-social-auth-app-django >= 0.1.0 needed by python38-django-rest-framework-social-oauth2-1.1.0.noarch
    rebuild: '2021-01-18 23:09:36.192462'
  openSUSE:Factory:zSystems/standard/s390x/python-easywatch:
    problem:
    - nothing provides python38-watchdog needed by python38-easywatch-0.0.5.noarch
    - nothing provides python36-watchdog needed by python36-easywatch-0.0.5.noarch
    rebuild: '2021-01-15 23:06:10.196115'
  openSUSE:Factory:zSystems/standard/s390x/python-finance_enums:
    problem:
    - nothing provides python36-pandas >= 0.23.4 needed by python36-finance_enums-0.1.0.noarch
    rebuild: '2021-02-16 23:10:32.969130'
  openSUSE:Factory:zSystems/standard/s390x/python-fontParts:
    problem:
    - nothing provides python38-defcon >= 0.6.0 needed by python38-fontParts-0.9.2.noarch
    rebuild: '2021-02-25 18:08:19.517065'
  openSUSE:Factory:zSystems/standard/s390x/python-gcsfs:
    problem:
    - nothing provides python36-pandas needed by python36-gcsfs-fuse-0.7.1.noarch
    rebuild: '2021-02-16 23:10:32.969621'
  openSUSE:Factory:zSystems/standard/s390x/python-hupper:
    problem:
    - nothing provides python36-watchdog needed by python36-hupper-1.10.2.noarch
    - nothing provides python38-watchdog needed by python38-hupper-1.10.2.noarch
    rebuild: '2021-01-16 01:05:26.562850'
  openSUSE:Factory:zSystems/standard/s390x/python-ligo-lw:
    problem:
    - nothing provides python38-lal needed by python38-ligo-lw-1.7.0.s390x
    rebuild: '2021-02-16 00:08:20.235074'
  openSUSE:Factory:zSystems/standard/s390x/python-numba:
    problem:
    - nothing provides python36-scipy >= 0.16 needed by python36-numba-0.51.2.s390x
    rebuild: '2021-02-11 00:16:15.114993'
  openSUSE:Factory:zSystems/standard/s390x/python-osmviz:
    problem:
    - nothing provides python36-pygame needed by python36-osmviz-1.1.0.noarch
    - nothing provides python38-pygame needed by python38-osmviz-1.1.0.noarch
    rebuild: '2021-01-15 23:06:10.210201'
  openSUSE:Factory:zSystems/standard/s390x/python-pytest-arraydiff:
    problem:
    - nothing provides python36-numpy needed by python36-pytest-arraydiff-0.3.noarch
    rebuild: '2021-02-16 23:10:32.975287'
  openSUSE:Factory:zSystems/standard/s390x/python-python-for-android:
    problem:
    - nothing provides /usr/bin/python38 needed by python38-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python36 needed by python36-python-for-android-2020.6.2.noarch
    rebuild: '2021-01-21 09:14:00.432227'
  openSUSE:Factory:zSystems/standard/s390x/python-sge-pygame:
    problem:
    - nothing provides python36-pygame >= 1.9.1 needed by python36-sge-pygame-1.7.noarch
    - nothing provides python38-pygame >= 1.9.1 needed by python38-sge-pygame-1.7.noarch
    rebuild: '2021-01-16 01:05:26.573687'
  openSUSE:Factory:zSystems/standard/s390x/python-shijian:
    problem:
    - nothing provides python36-numpy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-pandas needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-matplotlib needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scipy needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-scikit-learn needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python36-seaborn needed by python36-shijian-2020.1.29.1857.noarch
    - nothing provides python38-seaborn needed by python38-shijian-2020.1.29.1857.noarch
    rebuild: '2021-02-16 23:10:32.977344'
  openSUSE:Factory:zSystems/standard/s390x/python-subliminal:
    problem:
    - nothing provides python38-stevedore >= 1.20.0 needed by python38-subliminal-2.1.0.noarch
    - nothing provides python36-dogpile.cache >= 0.6.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python36-stevedore >= 1.20.0 needed by python36-subliminal-2.1.0.noarch
    rebuild: '2021-01-27 01:11:20.177487'
  openSUSE:Factory:zSystems/standard/s390x/q4wine:
    problem:
    - nothing provides wine needed by q4wine-1.3.12.s390x
    rebuild: '2020-05-15 08:22:47.190298'
  openSUSE:Factory:zSystems/standard/s390x/qemu:
    problem:
    - nothing provides qemu-ipxe needed by qemu-x86-5.2.0.s390x
    - nothing provides qemu-vgabios needed by qemu-x86-5.2.0.s390x
    - nothing provides qemu-seabios needed by qemu-x86-5.2.0.s390x
    - nothing provides qemu-sgabios needed by qemu-x86-5.2.0.s390x
    rebuild: '2020-12-11 10:05:57.177875'
  openSUSE:Factory:zSystems/standard/s390x/qt-fsarchiver:
    problem:
    - nothing provides libc.so.6(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.s390x
    - nothing provides libcrypt.so.1(GLIBC_2.2.5)(64bit) needed by qt-fsarchiver-0.8.5_18.s390x
    rebuild: '2020-07-09 05:01:47.224376'
  openSUSE:Factory:zSystems/standard/s390x/qutebrowser:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by qutebrowser-1.14.1.noarch
    rebuild: '2020-12-09 04:06:26.588339'
  openSUSE:Factory:zSystems/standard/s390x/redfish-finder:
    problem:
    - nothing provides dmidecode needed by redfish-finder-0.4.noarch
    rebuild: '2020-05-15 08:22:47.192428'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:3.0.0:gettext) < 3.3.0 needed by ruby3.0-rubygem-gettext-setup-0.34.s390x
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.s390x
    rebuild: '2020-12-28 12:03:07.546805'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-omniauth-gitlab:
    problem:
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-gitlab-2.0.0.s390x
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-gitlab-2.0.0.s390x
    rebuild: '2021-01-21 21:12:30.086482'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-omniauth-oauth:
    problem:
    - nothing provides rubygem(ruby:3.0.0:omniauth:1) >= 1 needed by ruby3.0-rubygem-omniauth-oauth-1.1.0.s390x
    - nothing provides rubygem(ruby:2.7.0:omniauth:1) >= 1 needed by ruby2.7-rubygem-omniauth-oauth-1.1.0.s390x
    rebuild: '2021-01-21 21:12:30.086795'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-pry_debug:
    problem:
    - nothing provides rubygem(ruby:2.7.0:pry:0.9) >= 0.9 needed by ruby2.7-rubygem-pry_debug-0.1.0.s390x
    rebuild: '2020-05-15 08:22:47.193746'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-rspec-rails-3.9:
    problem:
    - nothing provides rubygem(ruby:2.7.0:rspec-core:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:2.7.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby2.7-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:2.7.0:rspec-mocks:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:2.7.0:rspec-support:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:3.0.0:rspec-core:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:3.0.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby3.0-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:3.0.0:rspec-mocks:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.s390x
    - nothing provides rubygem(ruby:3.0.0:rspec-support:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.s390x
    rebuild: '2021-01-23 06:08:09.096793'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-tins:
    problem:
    - nothing provides rubygem(ruby:2.7.0:sync) >= 0 needed by ruby2.7-rubygem-tins-1.24.1.s390x
    rebuild: '2020-05-15 08:22:47.194114'
  openSUSE:Factory:zSystems/standard/s390x/rubygem-unicorn-worker-killer:
    problem:
    - nothing provides rubygem(ruby:3.0.0:unicorn) >= 4 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.s390x
    - nothing provides rubygem(ruby:3.0.0:unicorn) < 6 needed by ruby3.0-rubygem-unicorn-worker-killer-0.4.4.s390x
    rebuild: '2020-12-28 12:03:07.548250'
  openSUSE:Factory:zSystems/standard/s390x/sddm:
    problem:
    - nothing provides sddm-theme-openSUSE needed by sddm-branding-openSUSE-0.19.0.s390x
    rebuild: '2020-11-13 04:07:15.585698'
  openSUSE:Factory:zSystems/standard/s390x/sendmail:
    problem:
    - nothing provides group(mail) needed by sendmail-8.16.1.s390x
    rebuild: '2021-02-17 18:08:46.790380'
  openSUSE:Factory:zSystems/standard/s390x/shutter:
    problem:
    - nothing provides perl(Gnome2) needed by shutter-0.94.noarch
    rebuild: '2020-05-15 08:22:47.195008'
  openSUSE:Factory:zSystems/standard/s390x/solarfighter:
    problem:
    - nothing provides libmikmod needed by solarfighter-proto.1.noarch
    rebuild: '2020-05-15 08:22:47.195350'
  openSUSE:Factory:zSystems/standard/s390x/solarwolf:
    problem:
    - nothing provides libmikmod needed by solarwolf-1.5.noarch
    rebuild: '2020-05-15 08:22:47.195732'
  openSUSE:Factory:zSystems/standard/s390x/solarwolf_we:
    problem:
    - nothing provides libmikmod needed by solarwolf_we-1.0.noarch
    rebuild: '2020-05-15 08:22:47.196071'
  openSUSE:Factory:zSystems/standard/s390x/spyder:
    problem:
    - nothing provides python3-qtwebengine-qt5 needed by spyder-4.1.5.noarch
    - nothing provides python3-python-language-server >= 0.34 needed by spyder-4.1.5.noarch
    - nothing provides python3-spyder-kernels >= 1.9.4 needed by spyder-4.1.5.noarch
    rebuild: '2020-09-04 14:07:34.441910'
  openSUSE:Factory:zSystems/standard/s390x/storage-fixup:
    problem:
    - nothing provides dmidecode needed by storage-fixup-0.2.noarch
    rebuild: '2020-05-15 08:22:47.196408'
  openSUSE:Factory:zSystems/standard/s390x/suse-prime:
    problem:
    - nothing provides bbswitch needed by suse-prime-bbswitch-0.7.16.noarch
    rebuild: '2021-02-25 18:08:19.525176'
  openSUSE:Factory:zSystems/standard/s390x/sushi:
    problem:
    - nothing provides typelib(LOKDocView) needed by sushi-3.38.0.s390x
    rebuild: '2020-11-21 18:05:10.425745'
  openSUSE:Factory:zSystems/standard/s390x/syslog-ng:
    problem:
    - nothing provides group(news) needed by syslog-ng-3.30.1.s390x
    rebuild: '2021-02-17 18:08:46.791558'
  openSUSE:Factory:zSystems/standard/s390x/syslogd:
    problem:
    - nothing provides group(news) needed by syslogd-1.4.1.s390x
    rebuild: '2021-02-17 18:08:46.792222'
  openSUSE:Factory:zSystems/standard/s390x/tkirc:
    problem:
    - nothing provides /usr/bin/epic needed by tkirc-2.46.noarch
    rebuild: '2021-02-09 21:07:45.396213'
  openSUSE:Factory:zSystems/standard/s390x/trytond:
    problem:
    - nothing provides libreoffice-pyuno needed by trytond-5.0.33.noarch
    rebuild: '2021-02-16 01:11:27.675758'
  openSUSE:Factory:zSystems/standard/s390x/unoconv:
    problem:
    - nothing provides libreoffice-pyuno needed by unoconv-0.9.0.noarch
    rebuild: '2020-07-08 21:04:28.481848'
  openSUSE:Factory:zSystems/standard/s390x/util-linux-systemd:
    problem:
    - nothing provides group(uuidd) needed by uuidd-2.36.1.s390x
    rebuild: '2021-02-17 18:08:46.794464'
  openSUSE:Factory:zSystems/standard/s390x/uucp:
    problem:
    - nothing provides group(uucp) needed by uucp-1.07.s390x
    rebuild: '2021-02-17 18:08:46.795123'
  openSUSE:Factory:zSystems/standard/s390x/winetricks:
    problem:
    - nothing provides wine needed by winetricks-20210206.s390x
    rebuild: '2021-02-08 15:11:48.909289'
  openSUSE:Factory:zSystems/standard/s390x/xfce4-statusnotifier-plugin:
    problem:
    - package xfce4-statusnotifier-plugin-0.2.2.s390x requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-panel-4.16.0.s390x obsoletes xfce4-statusnotifier-plugin <= 0.2.2
      provided by xfce4-statusnotifier-plugin-0.2.2.s390x
    - package xfce4-statusnotifier-plugin-0.2.2.s390x requires xfce4-panel >= 4.12.0,
      but none of the providers can be installed
    - package xfce4-statusnotifier-plugin-lang-0.2.2.noarch requires xfce4-statusnotifier-plugin
      = 0.2.2, but none of the providers can be installed
    - package xfce4-panel-4.16.0.s390x obsoletes xfce4-statusnotifier-plugin-lang
      <= 0.2.2 provided by xfce4-statusnotifier-plugin-lang-0.2.2.noarch
    rebuild: '2021-01-12 14:13:03.989726'
  openSUSE:Factory:zSystems/standard/s390x/xpra:
    problem:
    - nothing provides xf86-video-dummy needed by xpra-4.0.6.s390x
    rebuild: '2021-01-03 17:05:26.668323'
  openSUSE:Factory:zSystems/standard/s390x/yast2-rear:
    problem:
    - nothing provides rear >= 1.10.0 needed by yast2-rear-4.3.0.noarch
    rebuild: '2021-01-30 14:07:55.602319'
leafs: {}
openSUSE Build Service is sponsored by