File openSUSE:Backports:SLE-15-SP3:Staging:adi:11 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1428/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-greenlet-devel-0.4.16-bp153.2.1.noarch:
nothing provides python2-greenlet = 0.4.16 needed by python2-greenlet-devel-0.4.16.noarch
  (we have python2-greenlet-0.4.13-2.25.x86_64)

can't install python3-greenlet-devel-0.4.16-bp153.2.1.noarch:
nothing provides python3-greenlet = 0.4.16 needed by python3-greenlet-devel-0.4.16.noarch
  (we have python3-greenlet-0.4.13-2.25.x86_64)
openSUSE Build Service is sponsored by