File openSUSE:Backports:SLE-15-SP3:Staging:adi:12 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/596/Run/1/Run#tab-console

### [install check & file conflicts for s390x]

can't install plasma5-session-5.18.6-bp153.6.1.noarch:
nothing provides plasma5-desktop >= 5.18.5 needed by plasma5-session-5.18.6.noarch

can't install plasma5-session-wayland-5.18.6-bp153.6.1.noarch:
nothing provides xf86-input-libinput needed by plasma5-session-wayland-5.18.6.noarch
openSUSE Build Service is sponsored by