File openSUSE:Backports:SLE-15-SP3:Staging:adi:13 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1104/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install foliate-2.5.0-bp153.3.45.noarch:
nothing provides typelib(Handy) = 1 needed by foliate-2.5.0.noarch
  (we have typelib-1_0-Handy-0_0-0.0.13-1.46.x86_64)

can't install foliate-lang-2.5.0-bp153.3.45.noarch:
package foliate-lang-2.5.0.noarch requires foliate = 2.5.0, but none of the providers can be installed
nothing provides typelib(Handy) = 1 needed by foliate-2.5.0.noarch
  (we have typelib-1_0-Handy-0_0-0.0.13-1.46.x86_64)
openSUSE Build Service is sponsored by