File openSUSE:Backports:SLE-15-SP3:Staging:adi:14 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1471/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install mpg123-devel-32bit-1.27.2-bp153.53.1.x86_64:
nothing provides mpg123-devel = 1.27.2 needed by mpg123-devel-32bit-1.27.2.x86_64
  (we have mpg123-devel-1.26.4-1.15.x86_64)
openSUSE Build Service is sponsored by