File openSUSE:Backports:SLE-15-SP3:Staging:adi:17 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1063/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install enlightenment-0.24.2-bp153.255.16.x86_64:
nothing provides libddcutil2 needed by enlightenment-0.24.2.x86_64

can't install enlightenment-devel-0.24.2-bp153.255.16.x86_64:
package enlightenment-devel-0.24.2.x86_64 requires enlightenment = 0.24.2, but none of the providers can be installed
nothing provides libddcutil2 needed by enlightenment-0.24.2.x86_64
openSUSE Build Service is sponsored by