File openSUSE:Backports:SLE-15-SP3:Staging:adi:24 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1328/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install xpra-4.1.3-bp153.79.1.x86_64:
nothing provides libavcodec.so.58()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavformat.so.58()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavutil.so.56()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by xpra-4.1.3.x86_64
nothing provides libswscale.so.5()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libswscale.so.5(LIBSWSCALE_5)(64bit) needed by xpra-4.1.3.x86_64

can't install xpra-html5-4.1.2-bp153.79.1.noarch:
package xpra-html5-4.1.2.noarch requires xpra = 4.1.3, but none of the providers can be installed
nothing provides libavcodec.so.58()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavformat.so.58()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavutil.so.56()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by xpra-4.1.3.x86_64
nothing provides libswscale.so.5()(64bit) needed by xpra-4.1.3.x86_64
nothing provides libswscale.so.5(LIBSWSCALE_5)(64bit) needed by xpra-4.1.3.x86_64
openSUSE Build Service is sponsored by