File openSUSE:Backports:SLE-15-SP3:Staging:adi:26 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/363/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install trytond_account-5.0.16-bp153.5.1.noarch:
package trytond_account-5.0.16.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_account_invoice-5.0.10-bp153.1.1.noarch:
package trytond_account_invoice-5.0.10.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_account_invoice_stock-5.0.3-bp153.1.1.noarch:
package trytond_account_invoice_stock-5.0.3.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_account_product-5.0.4-bp153.1.1.noarch:
package trytond_account_product-5.0.4.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_company-5.0.2-bp153.1.1.noarch:
package trytond_company-5.0.2.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_country-5.0.2-bp153.1.1.noarch:
package trytond_country-5.0.2.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_currency-5.0.4-bp153.1.1.noarch:
package trytond_currency-5.0.4.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_party-5.0.3-bp153.1.1.noarch:
package trytond_party-5.0.3.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_product-5.0.3-bp153.1.1.noarch:
package trytond_product-5.0.3.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_purchase-5.0.5-bp153.4.1.noarch:
package trytond_purchase-5.0.5.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_purchase_request-5.0.4-bp153.1.1.noarch:
package trytond_purchase_request-5.0.4.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_stock-5.0.12-bp153.1.1.noarch:
package trytond_stock-5.0.12.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_stock_lot-5.0.2-bp153.1.1.noarch:
package trytond_stock_lot-5.0.2.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch

can't install trytond_stock_supply-5.0.6-bp153.1.1.noarch:
package trytond_stock_supply-5.0.6.noarch requires trytond, but none of the providers can be installed
nothing provides python3-relatorio >= 0.7.0 needed by trytond-5.0.30.noarch
openSUSE Build Service is sponsored by