File openSUSE:Backports:SLE-15-SP3:Staging:adi:2 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1278/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of libvotca_csg4-1.4.1-bp153.1.21.x86_64 with votca-csg-1.6.4-bp153.2.1.x86_64
  /usr/share/man/man7/votca-csg.7.gz

found conflict of libvotca_tools4-1.4.1-bp153.1.20.x86_64 with votca-tools-1.6.4-bp153.2.1.x86_64
  /usr/share/man/man7/votca-tools.7.gz
openSUSE Build Service is sponsored by