File openSUSE:Backports:SLE-15-SP3:Staging:adi:7 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Backports.SLE-15-SP3/1321/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install libqt5-qtwebengine-5.15.3-bp153.3.1.x86_64:
nothing provides libavcodec.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64

can't install libqt5-qtwebengine-devel-5.15.3-bp153.3.1.x86_64:
package libqt5-qtwebengine-devel-5.15.3.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-devel-5.15.3.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtwebengine-devel-5.15.3.x86_64 requires libqt5-qtwebengine = 5.15.3, but none of the providers can be installed
nothing provides libavcodec.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64

can't install libqt5-qtwebengine-examples-5.15.3-bp153.3.1.x86_64:
package libqt5-qtwebengine-examples-5.15.3.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.15.3.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.15.3.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.15.3.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.15.3.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.15.3.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libavcodec.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64

can't install libqt5-qtwebengine-private-headers-devel-5.15.3-bp153.3.1.noarch:
package libqt5-qtwebengine-private-headers-devel-5.15.3.noarch requires libqt5-qtwebengine-devel = 5.15.3, but none of the providers can be installed
package libqt5-qtwebengine-devel-5.15.3.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-devel-5.15.3.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtwebengine-devel-5.15.3.x86_64 requires libqt5-qtwebengine = 5.15.3, but none of the providers can be installed
nothing provides libavcodec.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavcodec.so.58(LIBAVCODEC_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavformat.so.58(LIBAVFORMAT_58)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56()(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
nothing provides libavutil.so.56(LIBAVUTIL_56)(64bit) needed by libqt5-qtwebengine-5.15.3.x86_64
openSUSE Build Service is sponsored by