File openSUSE:Factory:Staging:Gcc7 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/Factory.Staging.Gcc7/522/Checks/1/Repo.Checker#tab-console

### [install check & file conflicts for x86_64]

found conflict of finch-2.13.0-8.4.x86_64 with libgnt-devel-2.14.0-3.3.x86_64
  /usr/lib64/gnt/irssi.so
  /usr/lib64/gnt/s.so

found conflict of finch-2.13.0-8.4.x86_64 with libgnt0-2.14.0-3.3.x86_64
  /usr/lib64/libgnt.so.0

found conflict of finch-devel-2.13.0-8.4.x86_64 with libgnt-devel-2.14.0-3.3.x86_64
  /usr/lib64/libgnt.so
  /usr/lib64/pkgconfig/gnt.pc
  /usr/include/gnt/gnt.h
  /usr/include/gnt/gntbindable.h
  /usr/include/gnt/gntbox.h
  /usr/include/gnt/gntbutton.h
  /usr/include/gnt/gntcheckbox.h
  /usr/include/gnt/gntclipboard.h
  /usr/include/gnt/gntcolors.h
  /usr/include/gnt/gntcombobox.h
  /usr/include/gnt/gntentry.h
  /usr/include/gnt/gntfilesel.h
  /usr/include/gnt/gntkeys.h
  /usr/include/gnt/gntlabel.h
  /usr/include/gnt/gntline.h
  /usr/include/gnt/gntmarshal.h
  /usr/include/gnt/gntmenu.h
  /usr/include/gnt/gntmenuitem.h
  /usr/include/gnt/gntmenuitemcheck.h
  /usr/include/gnt/gntprogressbar.h
  /usr/include/gnt/gntslider.h
  /usr/include/gnt/gntstyle.h
  /usr/include/gnt/gnttextview.h
  /usr/include/gnt/gnttree.h
  /usr/include/gnt/gntutils.h
  /usr/include/gnt/gntwidget.h
  /usr/include/gnt/gntwindow.h
  /usr/include/gnt/gntwm.h
  /usr/include/gnt/gntws.h

found conflict of go1.10-1.10.8-5.17.x86_64 with go1.11-1.11.13-10.5.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.x86_64 with go1.12-1.12.17-5.5.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.x86_64 with go1.13-1.13.15-3.2.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.x86_64 with go1.14-1.14.13-2.1.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.x86_64 with go1.15-1.15.6-2.1.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.11-1.11.13-10.5.x86_64 with go1.9-1.9.7-7.1.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.12-1.12.17-5.5.x86_64 with go1.9-1.9.7-7.1.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.13-1.13.15-3.2.x86_64 with go1.9-1.9.7-7.1.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.14-1.14.13-2.1.x86_64 with go1.9-1.9.7-7.1.x86_64
  /etc/gdbinit.d/go.gdb

found conflict of go1.15-1.15.6-2.1.x86_64 with go1.9-1.9.7-7.1.x86_64
  /etc/gdbinit.d/go.gdb


--------------------------------------------------------------------------------

can't install ModemManager-1.12.10-2.2.x86_64:
package ModemManager-1.12.10.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install ModemManager-devel-1.12.10-2.2.x86_64:
package ModemManager-1.12.10.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package ModemManager-devel-1.12.10.x86_64 requires ModemManager = 1.12.10, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install ModemManager-lang-1.12.10-2.2.noarch:
package ModemManager-1.12.10.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package ModemManager-lang-1.12.10.noarch requires ModemManager = 1.12.10, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-1.2.1-6.1.x86_64:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-backend-dnf-1.2.1-6.1.x86_64:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package PackageKit-backend-dnf-1.2.1.x86_64 requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-backend-zypp-1.2.1-6.1.x86_64:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package PackageKit-backend-zypp-1.2.1.x86_64 requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-branding-openSUSE-42.1-3.8.noarch:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package PackageKit-branding-openSUSE-42.1.noarch requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-branding-upstream-1.2.1-6.1.noarch:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package PackageKit-branding-upstream-1.2.1.noarch requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-devel-1.2.1-6.1.x86_64:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package PackageKit-devel-1.2.1.x86_64 requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install PackageKit-lang-1.2.1-6.1.noarch:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package PackageKit-lang-1.2.1.noarch requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install accountsservice-0.6.55-6.2.x86_64:
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install accountsservice-devel-0.6.55-6.2.x86_64:
package libaccountsservice0-0.6.55.x86_64 requires accountsservice, but none of the providers can be installed
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package accountsservice-devel-0.6.55.x86_64 requires libaccountsservice0 = 0.6.55, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install accountsservice-lang-0.6.55-6.2.noarch:
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package accountsservice-lang-0.6.55.noarch requires accountsservice = 0.6.55, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install akonadi-calendar-devel-19.12.1-2.3.x86_64:
package akonadi-calendar-devel-19.12.1.x86_64 requires libKF5AkonadiCalendar5 = 19.12.1, but none of the providers can be installed
package libKF5AkonadiCalendar5-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-calendar-lang-19.12.1-2.3.noarch:
package akonadi-calendar-lang-19.12.1.noarch requires akonadi-calendar = 19.12.1, but none of the providers can be installed
package libKF5AkonadiCalendar5-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-calendar-tools-19.12.1-2.2.x86_64:
package akonadi-calendar-tools-19.12.1.x86_64 requires libKF5CalendarSupport.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by libKF5CalendarSupport5-19.12.1.x86_64

can't install akonadi-calendar-tools-lang-19.12.1-2.2.noarch:
package akonadi-calendar-tools-lang-19.12.1.noarch requires akonadi-calendar-tools = 19.12.1, but none of the providers can be installed
package akonadi-calendar-tools-19.12.1.x86_64 requires libKF5CalendarSupport.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by libKF5CalendarSupport5-19.12.1.x86_64

can't install akonadi-contact-20.08.3-2.1.x86_64:
package akonadi-contact-20.08.3.x86_64 requires libKF5AkonadiContact5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiContact5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-contact-devel-20.08.3-2.1.x86_64:
package akonadi-contact-devel-20.08.3.x86_64 requires libKF5AkonadiContact5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiContact5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-contact-lang-20.08.3-2.1.noarch:
package akonadi-contact-20.08.3.x86_64 requires libKF5AkonadiWidgets.so.5()(64bit), but none of the providers can be installed
package akonadi-contact-lang-20.08.3.noarch requires akonadi-contact = 20.08.3, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-import-wizard-19.12.1-2.2.x86_64:
package akonadi-import-wizard-19.12.1.x86_64 requires libKF5MailCommon.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5MailCommon5-19.12.1.x86_64

can't install akonadi-import-wizard-devel-19.12.1-2.2.x86_64:
package akonadi-import-wizard-devel-19.12.1.x86_64 requires libKPimImportWizard5 = 19.12.1, but none of the providers can be installed
package libKPimImportWizard5-19.12.1.x86_64 requires libKF5MailCommon.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5MailCommon5-19.12.1.x86_64

can't install akonadi-import-wizard-lang-19.12.1-2.2.noarch:
package akonadi-import-wizard-lang-19.12.1.noarch requires akonadi-import-wizard = 19.12.1, but none of the providers can be installed
package akonadi-import-wizard-19.12.1.x86_64 requires libKF5MailCommon.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5MailCommon5-19.12.1.x86_64

can't install akonadi-mime-devel-20.08.3-2.1.x86_64:
package akonadi-mime-devel-20.08.3.x86_64 requires libKF5AkonadiMime5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-plugin-calendar-19.12.1-2.3.x86_64:
package akonadi-plugin-calendar-19.12.1.x86_64 requires libKF5AkonadiCalendar5 = 19.12.1, but none of the providers can be installed
package libKF5AkonadiCalendar5-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-plugin-contacts-20.08.3-2.1.x86_64:
package akonadi-plugin-contacts-20.08.3.x86_64 requires libKF5AkonadiContact.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiContact5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-plugin-kalarmcal-20.08.3-2.1.x86_64:
package libKF5CalendarUtils5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package akonadi-plugin-kalarmcal-20.08.3.x86_64 requires libKF5CalendarUtils.so.5()(64bit), but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-plugin-mime-20.08.3-2.1.x86_64:
package akonadi-plugin-mime-20.08.3.x86_64 requires libKF5AkonadiMime5 >= 20.08.3, but none of the providers can be installed
package akonadi-plugin-mime-20.08.3.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-search-20.08.3-2.1.x86_64:
package akonadi-search-20.08.3.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-search-devel-20.08.3-2.1.x86_64:
package akonadi-mime-devel-20.08.3.x86_64 requires libKF5AkonadiMime5 = 20.08.3, but none of the providers can be installed
package akonadi-search-devel-20.08.3.x86_64 requires cmake(KF5AkonadiMime), but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-search-lang-20.08.3-2.1.noarch:
package akonadi-search-20.08.3.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package akonadi-search-lang-20.08.3.noarch requires akonadi-search = 20.08.3, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-server-20.08.3-2.1.x86_64:
package akonadi-server-20.08.3.x86_64 requires libKF5AkonadiWidgets.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-server-devel-20.08.3-2.1.x86_64:
package akonadi-server-devel-20.08.3.x86_64 requires cmake(KF5XmlGui), but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-server-lang-20.08.3-2.1.noarch:
package akonadi-server-20.08.3.x86_64 requires libKF5AkonadiWidgets.so.5()(64bit), but none of the providers can be installed
package akonadi-server-lang-20.08.3.noarch requires akonadi-server = 20.08.3, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install akonadi-server-sqlite-20.08.3-2.1.x86_64:
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by akonadi-server-sqlite-20.08.3.x86_64
nothing provides libQt5Sql.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by akonadi-server-sqlite-20.08.3.x86_64

can't install akregator-19.12.1-2.2.x86_64:
package akregator-19.12.1.x86_64 requires libKF5MessageViewer.so.5()(64bit), but none of the providers can be installed
package akregator-19.12.1.x86_64 requires libKF5MimeTreeParser.so.5()(64bit), but none of the providers can be installed
package akregator-19.12.1.x86_64 requires libKF5WebEngineViewer.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by messagelib-19.12.1.x86_64

can't install akregator-lang-19.12.1-2.2.noarch:
package akregator-lang-19.12.1.noarch requires akregator = 19.12.1, but none of the providers can be installed
package akregator-19.12.1.x86_64 requires libKF5MessageViewer.so.5()(64bit), but none of the providers can be installed
package akregator-19.12.1.x86_64 requires libKF5MimeTreeParser.so.5()(64bit), but none of the providers can be installed
package akregator-19.12.1.x86_64 requires libKF5WebEngineViewer.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by messagelib-19.12.1.x86_64

can't install alsa-plugins-a52-1.2.2-2.1.x86_64:
package alsa-plugins-a52-1.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package alsa-plugins-a52-1.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install alsa-plugins-pulse-1.2.2-2.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package alsa-plugins-pulse-1.2.2.x86_64 requires pulseaudio, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install amarok-2.9.70git.20191004T143525~5ed62f9a08-2.8.x86_64:
nothing provides libQt5Quick.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by amarok-2.9.70git.20191004T143525~5ed62f9a08.x86_64

can't install amarok-lang-2.9.70git.20191004T143525~5ed62f9a08-2.8.noarch:
package amarok-lang-2.9.70git.20191004T143525~5ed62f9a08.noarch requires amarok = 2.9.70git.20191004T143525~5ed62f9a08, but none of the providers can be installed
nothing provides libQt5Quick.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by amarok-2.9.70git.20191004T143525~5ed62f9a08.x86_64

can't install ark-20.08.3-2.1.x86_64:
package ark-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ark-lang-20.08.3-2.1.noarch:
package ark-lang-20.08.3.noarch requires ark = 20.08.3, but none of the providers can be installed
package ark-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install baloo5-devel-5.68.0-2.1.x86_64:
package baloo5-devel-5.68.0.x86_64 requires libKF5BalooEngine5 = 5.68.0, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-file-5.68.0-2.1.x86_64:
package baloo5-file-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-file-lang-5.68.0-2.1.noarch:
package baloo5-file-lang-5.68.0.noarch requires baloo5-file = 5.68.0, but none of the providers can be installed
package baloo5-file-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-imports-5.68.0-2.1.x86_64:
package baloo5-imports-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-imports-lang-5.68.0-2.1.noarch:
package baloo5-imports-lang-5.68.0.noarch requires baloo5-imports = 5.68.0, but none of the providers can be installed
package baloo5-imports-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-kioslaves-5.68.0-2.1.x86_64:
package baloo5-kioslaves-5.68.0.x86_64 requires libKF5Baloo.so.5()(64bit), but none of the providers can be installed
package libKF5Baloo5-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-kioslaves-lang-5.68.0-2.1.noarch:
package baloo5-kioslaves-5.68.0.x86_64 requires libKF5Baloo.so.5()(64bit), but none of the providers can be installed
package baloo5-kioslaves-lang-5.68.0.noarch requires baloo5-kioslaves = 5.68.0, but none of the providers can be installed
package libKF5Baloo5-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-tools-5.68.0-2.1.x86_64:
package baloo5-tools-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-tools-lang-5.68.0-2.1.noarch:
package baloo5-tools-lang-5.68.0.noarch requires baloo5-tools = 5.68.0, but none of the providers can be installed
package baloo5-tools-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-widgets-19.12.3-2.1.x86_64:
package baloo5-widgets-19.12.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install baloo5-widgets-devel-19.12.3-2.1.x86_64:
package baloo5-widgets-19.12.3.x86_64 requires libKF5Baloo.so.5()(64bit), but none of the providers can be installed
package baloo5-widgets-devel-19.12.3.x86_64 requires baloo5-widgets = 19.12.3, but none of the providers can be installed
package libKF5Baloo5-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install baloo5-widgets-lang-19.12.3-2.1.noarch:
package baloo5-widgets-19.12.3.x86_64 requires libKF5Baloo.so.5()(64bit), but none of the providers can be installed
package baloo5-widgets-lang-19.12.3.noarch requires baloo5-widgets = 19.12.3, but none of the providers can be installed
package libKF5Baloo5-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install bijiben-3.34.2-2.7.x86_64:
package bijiben-3.34.2.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install bijiben-lang-3.34.2-2.7.noarch:
package bijiben-lang-3.34.2.noarch requires bijiben = 3.34.2, but none of the providers can be installed
package bijiben-3.34.2.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install bluedevil5-5.20.3-2.1.x86_64:
package bluedevil5-5.20.3.x86_64 requires libKF5KIOFileWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install bluedevil5-lang-5.20.3-2.1.noarch:
package bluedevil5-5.20.3.x86_64 requires libKF5QuickAddons.so.5()(64bit), but none of the providers can be installed
package bluedevil5-lang-5.20.3.noarch requires bluedevil5 = 5.20.3, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install breeze-5.20.3-2.1.x86_64:
package breeze5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package breeze-5.20.3.x86_64 requires breeze5-style >= 5.20.3, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install breeze5-style-5.20.3-2.1.x86_64:
package breeze5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install breeze5-style-lang-5.20.3-2.1.noarch:
package breeze5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package breeze5-style-lang-5.20.3.noarch requires breeze5-style = 5.20.3, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install brltty-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-driver-at-spi2-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-driver-at-spi2-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-driver-brlapi-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-driver-brlapi-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-driver-espeak-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-driver-espeak-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-driver-libbraille-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-driver-libbraille-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-driver-speech-dispatcher-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-driver-speech-dispatcher-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-driver-xwindow-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-driver-xwindow-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-lang-6.1-4.1.noarch:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-lang-6.1.noarch requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install brltty-utils-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package brltty-utils-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install calendarsupport-devel-19.12.1-2.2.x86_64:
package calendarsupport-devel-19.12.1.x86_64 requires libKF5CalendarSupport5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by libKF5CalendarSupport5-19.12.1.x86_64

can't install cargo-1.34.0-5.4.x86_64:
nothing provides libgit2.so.28()(64bit) needed by cargo-1.34.0.x86_64

can't install cargo-doc-1.34.0-5.4.noarch:
package cargo-doc-1.34.0.noarch requires rust-doc = 1.34.0, but none of the providers can be installed
package rust-doc-1.34.0.x86_64 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install cheese-3.34.0-3.2.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by cheese-3.34.0.x86_64

can't install cheese-devel-3.34.0-3.2.x86_64:
package cheese-devel-3.34.0.x86_64 requires pkgconfig(gstreamer-plugins-bad-1.0) >= 1.4, but none of the providers can be installed
package gstreamer-plugins-bad-devel-1.16.2.x86_64 requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install cheese-lang-3.34.0-3.2.noarch:
package cheese-lang-3.34.0.noarch requires cheese = 3.34.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by cheese-3.34.0.x86_64

can't install chromaprint-fpcalc-1.4.3-2.25.x86_64:
package chromaprint-fpcalc-1.4.3.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package chromaprint-fpcalc-1.4.3.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install chromedriver-78.0.3904.97-3.1.x86_64:
nothing provides libicui18n.so.suse65.1()(64bit) needed by chromedriver-78.0.3904.97.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by chromedriver-78.0.3904.97.x86_64
nothing provides libre2.so.0()(64bit) needed by chromedriver-78.0.3904.97.x86_64

can't install chromium-78.0.3904.97-3.1.x86_64:
nothing provides libicui18n.so.suse65.1()(64bit) needed by chromium-78.0.3904.97.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by chromium-78.0.3904.97.x86_64
nothing provides libre2.so.0()(64bit) needed by chromium-78.0.3904.97.x86_64

can't install clippy-1.34.0-5.4.x86_64:
package clippy-1.34.0.x86_64 requires cargo = 1.34.0, but none of the providers can be installed
nothing provides libgit2.so.28()(64bit) needed by cargo-1.34.0.x86_64

can't install cockpit-230-2.1.x86_64:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-230.x86_64 requires cockpit-bridge, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-bridge-230-2.1.x86_64:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-dashboard-230-2.1.noarch:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-dashboard-230.noarch requires cockpit-ssh >= 135, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-kdump-230-2.1.noarch:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-kdump-230.noarch requires cockpit-bridge >= 122, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-machines-230-2.1.noarch:
package cockpit-machines-230.noarch requires libvirt-dbus >= 1.2.0, but none of the providers can be installed
package libvirt-dbus-1.4.0.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-networkmanager-230-2.1.noarch:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-networkmanager-230.noarch requires cockpit-bridge >= 186, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-packagekit-230-2.1.noarch:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-packagekit-230.noarch requires cockpit-bridge >= 186, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-pcp-230-2.1.x86_64:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-pcp-230.x86_64 requires cockpit-bridge >= 134.x, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-podman-25-2.1.noarch:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-podman-25.noarch requires cockpit-bridge >= 138, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-storaged-230-2.1.noarch:
package udisks2-2.9.1.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package udisks2-2.9.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-storaged-230.noarch requires udisks2 >= 2.6, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-system-230-2.1.noarch:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-system-230.noarch requires cockpit-bridge >= 230-2.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cockpit-tests-230-2.1.x86_64:
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cockpit-tests-230.x86_64 requires cockpit-bridge >= 138, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install colord-1.4.4-6.19.x86_64:
package colord-1.4.4.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install colord-lang-1.4.4-6.19.noarch:
package colord-1.4.4.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package colord-lang-1.4.4.noarch requires colord = 1.4.4, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cpp7-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by cpp7-7.5.0+r278197.x86_64

can't install cups-pk-helper-0.2.6-5.5.x86_64:
package cups-pk-helper-0.2.6.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install cups-pk-helper-lang-0.2.6-5.5.noarch:
package cups-pk-helper-0.2.6.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package cups-pk-helper-lang-0.2.6.noarch requires cups-pk-helper = 0.2.6, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install devhelp-3.34.0-3.4.x86_64:
package devhelp-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install devhelp-devel-3.34.0-3.4.x86_64:
package devhelp-devel-3.34.0.x86_64 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install devhelp-lang-3.34.0-3.4.noarch:
package devhelp-lang-3.34.0.noarch requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install dfu-tool-1.5.1-4.3.x86_64:
package libfwupdplugin1-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1()(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_0.1.0)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_0.9.7)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.0)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.1)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.2)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.3)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.8)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.1.0)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.1.2)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.4)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.6)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.1)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.3)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.5)(64bit), but none of the providers can be installed
package dfu-tool-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.5.0)(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install discover-5.20.3-2.1.x86_64:
package discover-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install discover-backend-flatpak-5.20.3-2.1.x86_64:
package discover-backend-flatpak-5.20.3.x86_64 requires libDiscoverCommon.so()(64bit), but none of the providers can be installed
package discover-backend-flatpak-5.20.3.x86_64 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install discover-backend-fwupd-5.20.3-2.1.x86_64:
package discover-backend-fwupd-5.20.3.x86_64 requires libDiscoverCommon.so()(64bit), but none of the providers can be installed
package discover-backend-fwupd-5.20.3.x86_64 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install discover-backend-packagekit-5.20.3-2.1.x86_64:
package discover-backend-packagekit-5.20.3.x86_64 requires libDiscoverCommon.so()(64bit), but none of the providers can be installed
package discover-backend-packagekit-5.20.3.x86_64 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install discover-lang-5.20.3-2.1.noarch:
package discover-lang-5.20.3.noarch requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install discover-notifier-5.20.3-2.1.x86_64:
package discover-notifier-5.20.3.x86_64 requires libKF5KIOGui.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install dolphin-19.12.3-2.3.x86_64:
package dolphin-19.12.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install dolphin-part-19.12.3-2.3.x86_64:
package dolphin-part-19.12.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install dolphin-part-lang-19.12.3-2.3.noarch:
package dolphin-part-lang-19.12.3.noarch requires dolphin-part = 19.12.3, but none of the providers can be installed
package dolphin-part-19.12.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install dragonplayer-20.08.3-2.1.x86_64:
package dragonplayer-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install dragonplayer-lang-20.08.3-2.1.noarch:
package dragonplayer-lang-20.08.3.noarch requires dragonplayer = 20.08.3, but none of the providers can be installed
package dragonplayer-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install emacs-plugin-devhelp-3.34.0-3.4.x86_64:
package emacs-plugin-devhelp-3.34.0.x86_64 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install emacs-x11-26.3-3.14.x86_64:
nothing provides libMagickCore-7.Q16HDRI.so.7()(64bit) needed by emacs-x11-26.3.x86_64
nothing provides libMagickWand-7.Q16HDRI.so.7()(64bit) needed by emacs-x11-26.3.x86_64
nothing provides libMagickWand-7.Q16HDRI.so.7(VERS_7.0)(64bit) needed by emacs-x11-26.3.x86_64
nothing provides libotf.so.0()(64bit) needed by emacs-x11-26.3.x86_64

can't install empathy-3.12.14-10.6.x86_64:
package empathy-3.12.14.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install empathy-lang-3.12.14-10.6.noarch:
package empathy-lang-3.12.14.noarch requires empathy = 3.12.14, but none of the providers can be installed
package empathy-3.12.14.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install eventviews-devel-19.12.1-2.2.x86_64:
package eventviews-devel-19.12.1.x86_64 requires libKF5EventViews5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5EventViews5-19.12.1.x86_64

can't install evince-3.34.2-2.10.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-devel-3.34.2-2.10.x86_64:
package evince-devel-3.34.2.x86_64 requires evince = 3.34.2, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-lang-3.34.2-2.10.noarch:
package evince-lang-3.34.2.noarch requires evince = 3.34.2, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-comicsdocument-3.34.2-2.10.x86_64:
package evince-plugin-comicsdocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-djvudocument-3.34.2-2.10.x86_64:
package evince-plugin-djvudocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-dvidocument-3.34.2-2.10.x86_64:
package evince-plugin-dvidocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-pdfdocument-3.34.2-2.10.x86_64:
package evince-plugin-pdfdocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-psdocument-3.34.2-2.10.x86_64:
package evince-plugin-psdocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-tiffdocument-3.34.2-2.10.x86_64:
package evince-plugin-tiffdocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evince-plugin-xpsdocument-3.34.2-2.10.x86_64:
package evince-plugin-xpsdocument-3.34.2.x86_64 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install evolution-3.34.4-2.6.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-data-server-3.34.4-2.6.x86_64:
package evolution-data-server-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install evolution-data-server-32bit-3.34.4-2.6.x86_64:
package evolution-data-server-32bit-3.34.4.x86_64 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-32bit-3.34.4.x86_64

can't install evolution-data-server-devel-3.34.4-2.6.x86_64:
package evolution-data-server-devel-3.34.4.x86_64 requires libcamel-1_2-62 = 3.34.4, but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install evolution-data-server-lang-3.34.4-2.6.noarch:
package evolution-data-server-lang-3.34.4.noarch requires evolution-data-server = 3.34.4, but none of the providers can be installed
package evolution-data-server-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install evolution-devel-3.34.4-2.6.x86_64:
package evolution-devel-3.34.4.x86_64 requires evolution = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-ews-3.34.4-2.5.x86_64:
package evolution-ews-3.34.4.x86_64 requires libemail-engine.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-calendar.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-mail.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-shell.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-util.so()(64bit), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-ews-lang-3.34.4-2.5.noarch:
package evolution-ews-lang-3.34.4.noarch requires evolution-ews = 3.34.4, but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libemail-engine.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-calendar.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-mail.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-shell.so()(64bit), but none of the providers can be installed
package evolution-ews-3.34.4.x86_64 requires libevolution-util.so()(64bit), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-lang-3.34.4-2.6.noarch:
package evolution-lang-3.34.4.noarch requires evolution = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-plugin-bogofilter-3.34.4-2.6.x86_64:
package evolution-plugin-bogofilter-3.34.4.x86_64 requires libemail-engine.so()(64bit), but none of the providers can be installed
package evolution-plugin-bogofilter-3.34.4.x86_64 requires libevolution-util.so()(64bit), but none of the providers can be installed
package evolution-plugin-bogofilter-3.34.4.x86_64 requires evolution, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-plugin-pst-import-3.34.4-2.6.x86_64:
package evolution-plugin-pst-import-3.34.4.x86_64 requires libemail-engine.so()(64bit), but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.x86_64 requires libevolution-mail.so()(64bit), but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.x86_64 requires libevolution-shell.so()(64bit), but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.x86_64 requires libevolution-util.so()(64bit), but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.x86_64 requires evolution, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-plugin-spamassassin-3.34.4-2.6.x86_64:
package evolution-plugin-spamassassin-3.34.4.x86_64 requires libemail-engine.so()(64bit), but none of the providers can be installed
package evolution-plugin-spamassassin-3.34.4.x86_64 requires libevolution-util.so()(64bit), but none of the providers can be installed
package evolution-plugin-spamassassin-3.34.4.x86_64 requires evolution, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install evolution-plugin-text-highlight-3.34.4-2.6.x86_64:
package evolution-plugin-text-highlight-3.34.4.x86_64 requires libevolution-mail.so()(64bit), but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.x86_64 requires libevolution-shell.so()(64bit), but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.x86_64 requires libevolution-util.so()(64bit), but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.x86_64 requires evolution, but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.x86_64 requires libevolution-mail-formatter.so()(64bit), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install farstream-devel-0.2.9+4-2.4.x86_64:
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package farstream-devel-0.2.9+4.x86_64 requires libfarstream-0_2-5 = 0.2.9+4, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install ffmpeg-4-4.2.2-3.6.x86_64:
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install ffmpeg-4-libavcodec-devel-4.2.2-3.6.x86_64:
package ffmpeg-4-libavcodec-devel-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install ffmpeg-4-libavdevice-devel-4.2.2-3.6.x86_64:
package ffmpeg-4-libavdevice-devel-4.2.2.x86_64 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavdevice-devel-4.2.2.x86_64 requires pkgconfig(libavcodec) >= 58.54.100, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install ffmpeg-4-libavfilter-devel-4.2.2-3.6.x86_64:
package ffmpeg-4-libavfilter-devel-4.2.2.x86_64 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavfilter-devel-4.2.2.x86_64 requires pkgconfig(libavcodec) >= 58.54.100, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install ffmpeg-4-libavformat-devel-4.2.2-3.6.x86_64:
package ffmpeg-4-libavformat-devel-4.2.2.x86_64 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavformat-devel-4.2.2.x86_64 requires pkgconfig(libavcodec) >= 58.54.100, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install ffmpeg-4-private-devel-4.2.2-3.6.x86_64:
package ffmpeg-4-private-devel-4.2.2.x86_64 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install finch-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package finch-2.13.0.x86_64 requires libpurple.so.0()(64bit), but none of the providers can be installed
package finch-2.13.0.x86_64 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install finch-devel-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libpurple-devel-2.13.0.x86_64 requires libpurple = 2.13.0, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package finch-devel-2.13.0.x86_64 requires pkgconfig(purple), but none of the providers can be installed
package finch-devel-2.13.0.x86_64 requires libpurple-devel = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install firewall-applet-0.9.1-3.1.noarch:
nothing provides python3-qt5 needed by firewall-applet-0.9.1.noarch

can't install flatpak-1.8.2-2.4.x86_64:
package flatpak-1.8.2.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package flatpak-1.8.2.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install flatpak-devel-1.8.2-2.4.x86_64:
package flatpak-1.8.2.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package flatpak-1.8.2.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package flatpak-devel-1.8.2.x86_64 requires flatpak = 1.8.2, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install folks-devel-0.13.1-3.6.x86_64:
package folks-devel-0.13.1.x86_64 requires pkgconfig(libebook-1.2) >= 3.33.2, but none of the providers can be installed
package folks-devel-0.13.1.x86_64 requires pkgconfig(libedataserver-1.2) >= 3.33.2, but none of the providers can be installed
package evolution-data-server-devel-3.34.4.x86_64 requires libcamel-1_2-62 = 3.34.4, but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install folks-lang-0.13.1-3.6.noarch:
package libfolks25-0.13.1.x86_64 requires libebook-contacts-1.2.so.3()(64bit), but none of the providers can be installed
package folks-lang-0.13.1.noarch requires folks = 0.13.1, but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install folks-tools-0.13.1-3.6.x86_64:
package libfolks25-0.13.1.x86_64 requires libebook-contacts-1.2.so.3()(64bit), but none of the providers can be installed
package folks-tools-0.13.1.x86_64 requires libfolks.so.25()(64bit), but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install frameworkintegration-devel-5.75.0-2.1.x86_64:
package kauth-devel-5.75.0.x86_64 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package kconfigwidgets-devel-5.75.0.x86_64 requires cmake(KF5Auth) >= 5.75, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package frameworkintegration-devel-5.75.0.x86_64 requires cmake(KF5ConfigWidgets) >= 5.75, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install frameworkintegration-devel-32bit-5.75.0-2.1.x86_64:
package kauth-devel-5.75.0.x86_64 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package kconfigwidgets-devel-5.75.0.x86_64 requires cmake(KF5Auth) >= 5.75, but none of the providers can be installed
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package frameworkintegration-devel-5.75.0.x86_64 requires cmake(KF5ConfigWidgets) >= 5.75, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package frameworkintegration-devel-32bit-5.75.0.x86_64 requires frameworkintegration-devel = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install frameworkintegration-plugin-5.75.0-2.1.x86_64:
package frameworkintegration-plugin-5.75.0.x86_64 requires plasma5-integration-plugin, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by plasma5-integration-plugin-5.20.3.x86_64
nothing provides libQt5Gui5 = 5.15.1 needed by plasma5-integration-plugin-5.20.3.x86_64
  (we have libQt5Gui5-5.15.2-2.1.x86_64)

can't install fwupd-1.5.1-4.3.x86_64:
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install fwupd-devel-1.5.1-4.3.x86_64:
package libfwupd2-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package fwupd-devel-1.5.1.x86_64 requires libfwupd2 = 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install fwupd-lang-1.5.1-4.3.noarch:
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package fwupd-lang-1.5.1.noarch requires fwupd = 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install fwupdtpmevlog-1.5.1-4.3.x86_64:
package libfwupdplugin1-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.x86_64 requires libfwupdplugin.so.1()(64bit), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.2)(64bit), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.4)(64bit), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.1)(64bit), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.x86_64 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.3)(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gcc7-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-7.5.0+r278197.x86_64

can't install gcc7-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-32bit-7.5.0+r278197.x86_64 requires gcc7 = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-7.5.0+r278197.x86_64

can't install gcc7-ada-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-ada-7.5.0+r278197.x86_64

can't install gcc7-ada-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-ada-32bit-7.5.0+r278197.x86_64 requires gcc7-ada = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-ada-7.5.0+r278197.x86_64

can't install gcc7-c++-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-c++-7.5.0+r278197.x86_64

can't install gcc7-c++-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-c++-32bit-7.5.0+r278197.x86_64 requires gcc7-c++ = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-c++-7.5.0+r278197.x86_64

can't install gcc7-devel-7.5.0+r278197-2.17.x86_64:
package gcc7-devel-7.5.0+r278197.x86_64 requires gcc7 = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-7.5.0+r278197.x86_64

can't install gcc7-fortran-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-fortran-7.5.0+r278197.x86_64

can't install gcc7-fortran-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-fortran-32bit-7.5.0+r278197.x86_64 requires gcc7-fortran = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-fortran-7.5.0+r278197.x86_64

can't install gcc7-go-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-go-7.5.0+r278197.x86_64

can't install gcc7-go-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-go-32bit-7.5.0+r278197.x86_64 requires gcc7-go = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-go-7.5.0+r278197.x86_64

can't install gcc7-locale-7.5.0+r278197-2.17.x86_64:
package gcc7-locale-7.5.0+r278197.x86_64 requires gcc7 = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-7.5.0+r278197.x86_64

can't install gcc7-obj-c++-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-obj-c++-7.5.0+r278197.x86_64

can't install gcc7-obj-c++-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-obj-c++-32bit-7.5.0+r278197.x86_64 requires gcc7-obj-c++ = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-obj-c++-7.5.0+r278197.x86_64

can't install gcc7-objc-7.5.0+r278197-2.17.x86_64:
nothing provides libisl.so.19()(64bit) needed by gcc7-objc-7.5.0+r278197.x86_64

can't install gcc7-objc-32bit-7.5.0+r278197-2.17.x86_64:
package gcc7-objc-32bit-7.5.0+r278197.x86_64 requires gcc7-objc = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19()(64bit) needed by gcc7-objc-7.5.0+r278197.x86_64

can't install gconf-polkit-3.2.6-20.6.x86_64:
package gconf-polkit-3.2.6.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gdm-3.36.3-4.1.x86_64:
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gdm-branding-MicroOS-20190625-2.1.noarch:
package gdm-branding-MicroOS-20190625.noarch requires gdm, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gdm-branding-openSUSE-15.1-3.5.noarch:
package gdm-branding-openSUSE-15.1.noarch requires gdm, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gdm-branding-upstream-3.36.3-4.1.noarch:
package gdm-branding-upstream-3.36.3.noarch requires gdm = 3.36.3, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gdm-lang-3.36.3-4.1.noarch:
package gdm-lang-3.36.3.noarch requires gdm = 3.36.3, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gdm-systemd-3.36.3-4.1.noarch:
package gdm-systemd-3.36.3.noarch requires gdm, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gedit-plugin-devhelp-3.34.0-3.4.x86_64:
package gedit-plugin-devhelp-3.34.0.x86_64 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install gegl-0.4.22-2.5.x86_64:
package gegl-0.4.22.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gegl-0_4-0.4.22-2.5.x86_64:
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gegl-0_4-lang-0.4.22-2.5.noarch:
package gegl-0_4-lang-0.4.22.noarch requires gegl-0_4 = 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gegl-devel-0.4.22-2.5.x86_64:
package gegl-devel-0.4.22.x86_64 requires libgegl-0_4-0 = 0.4.22, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gfbgraph-devel-0.2.3-4.15.x86_64:
package gnome-online-accounts-devel-3.34.1.x86_64 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package gfbgraph-devel-0.2.3.x86_64 requires pkgconfig(goa-1.0), but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gimp-2.10.18-2.8.x86_64:
nothing provides libIex-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64

can't install gimp-devel-2.10.18-2.8.x86_64:
package libgimpui-2_0-0-2.10.18.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package gimp-devel-2.10.18.x86_64 requires libgimpui-2_0-0 = 2.10.18, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gimp-lang-2.10.18-2.8.noarch:
package gimp-lang-2.10.18.noarch requires gimp = 2.10.18, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64

can't install gimp-plugin-aa-2.10.18-2.8.x86_64:
package gimp-plugin-aa-2.10.18.x86_64 requires gimp = 2.10.18, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64

can't install gimp-plugins-python-2.10.18-2.8.x86_64:
package gimp-plugins-python-2.10.18.x86_64 requires gimp = 2.10.18, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64

can't install gjs-1.64.4-2.2.x86_64:
package gjs-1.64.4.x86_64 requires libgjs.so.0()(64bit), but none of the providers can be installed
package gjs-1.64.4.x86_64 requires libgjs0 = 1.64.4, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install glade-3.22.2-2.3.x86_64:
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install glade-catalog-evolution-3.34.4-2.6.x86_64:
package glade-catalog-evolution-3.34.4.x86_64 requires evolution = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evolution-3.34.4.x86_64

can't install glade-catalog-gtkhtml-4.10.0-6.6.x86_64:
package glade-catalog-gtkhtml-4.10.0.x86_64 requires glade, but none of the providers can be installed
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install glade-catalog-gtksourceview-3.24.11-3.7.x86_64:
package glade-catalog-gtksourceview-3.24.11.x86_64 requires glade, but none of the providers can be installed
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install glade-catalog-gtksourceview4-4.8.0-2.1.x86_64:
package glade-catalog-gtksourceview4-4.8.0.x86_64 requires glade, but none of the providers can be installed
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install glade-catalog-libhandy-1.0.3-2.1.x86_64:
package glade-catalog-libhandy-1.0.3.x86_64 requires glade, but none of the providers can be installed
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install glade-catalog-libpeas-1.28.0-2.1.x86_64:
package glade-catalog-libpeas-1.28.0.x86_64 requires glade, but none of the providers can be installed
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install glade-lang-3.22.2-2.3.noarch:
package glade-lang-3.22.2.noarch requires glade = 3.22.2, but none of the providers can be installed
package glade-3.22.2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install gnome-builder-3.34.1-4.6.x86_64:
nothing provides libclang.so.9()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libclang.so.9(LLVM_9)(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libgit2.so.28()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libvala-0.46.so.0()(64bit) needed by gnome-builder-3.34.1.x86_64

can't install gnome-builder-doc-3.34.1-4.6.noarch:
package gnome-builder-doc-3.34.1.noarch requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libclang.so.9(LLVM_9)(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libgit2.so.28()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libvala-0.46.so.0()(64bit) needed by gnome-builder-3.34.1.x86_64

can't install gnome-builder-lang-3.34.1-4.6.noarch:
package gnome-builder-lang-3.34.1.noarch requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libclang.so.9(LLVM_9)(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libgit2.so.28()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libvala-0.46.so.0()(64bit) needed by gnome-builder-3.34.1.x86_64

can't install gnome-builder-plugin-jedi-3.34.1-4.6.x86_64:
package gnome-builder-plugin-jedi-3.34.1.x86_64 requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libclang.so.9(LLVM_9)(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libgit2.so.28()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libvala-0.46.so.0()(64bit) needed by gnome-builder-3.34.1.x86_64

can't install gnome-builder-plugin-jhbuild-3.34.1-4.6.x86_64:
package gnome-builder-plugin-jhbuild-3.34.1.x86_64 requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libclang.so.9(LLVM_9)(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libgit2.so.28()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libvala-0.46.so.0()(64bit) needed by gnome-builder-3.34.1.x86_64

can't install gnome-builder-plugin-vala-pack-3.34.1-4.6.x86_64:
package gnome-builder-plugin-vala-pack-3.34.1.x86_64 requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libclang.so.9(LLVM_9)(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libgit2.so.28()(64bit) needed by gnome-builder-3.34.1.x86_64
nothing provides libvala-0.46.so.0()(64bit) needed by gnome-builder-3.34.1.x86_64

can't install gnome-color-manager-3.36.0-2.2.x86_64:
package colord-1.4.4.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package gnome-color-manager-3.36.0.x86_64 requires colord, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-color-manager-lang-3.36.0-2.2.noarch:
package gnome-color-manager-3.36.0.x86_64 requires colord, but none of the providers can be installed
package colord-1.4.4.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package gnome-color-manager-lang-3.36.0.noarch requires gnome-color-manager = 3.36.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-contacts-3.34.1-3.4.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-contacts-3.34.1.x86_64

can't install gnome-contacts-lang-3.34.1-3.4.noarch:
package gnome-contacts-lang-3.34.1.noarch requires gnome-contacts = 3.34.1, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-contacts-3.34.1.x86_64

can't install gnome-control-center-3.34.4-2.5.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-control-center-3.34.4.x86_64

can't install gnome-control-center-color-3.34.4-2.5.x86_64:
package gnome-control-center-color-3.34.4.x86_64 requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-control-center-3.34.4.x86_64

can't install gnome-control-center-devel-3.34.4-2.5.x86_64:
package gnome-control-center-devel-3.34.4.x86_64 requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-control-center-3.34.4.x86_64

can't install gnome-control-center-goa-3.34.4-2.5.x86_64:
package gnome-control-center-goa-3.34.4.x86_64 requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-control-center-3.34.4.x86_64

can't install gnome-control-center-lang-3.34.4-2.5.noarch:
package gnome-control-center-lang-3.34.4.noarch requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-control-center-3.34.4.x86_64

can't install gnome-disk-utility-3.38.1-2.1.x86_64:
package udisks2-2.9.1.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package udisks2-2.9.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package gnome-disk-utility-3.38.1.x86_64 requires udisks2, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-disk-utility-lang-3.38.1-2.1.noarch:
package gnome-disk-utility-3.38.1.x86_64 requires udisks2, but none of the providers can be installed
package udisks2-2.9.1.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package udisks2-2.9.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package gnome-disk-utility-lang-3.38.1.noarch requires gnome-disk-utility = 3.38.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-documents-3.34.0-2.12.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-documents-3.34.0.x86_64

can't install gnome-documents-lang-3.34.0-2.12.noarch:
package gnome-documents-lang-3.34.0.noarch requires gnome-documents = 3.34.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-documents-3.34.0.x86_64

can't install gnome-maps-3.34.3-2.5.x86_64:
package gnome-maps-3.34.3.x86_64 requires /usr/bin/gjs, but none of the providers can be installed
package gjs-1.64.4.x86_64 requires libgjs.so.0()(64bit), but none of the providers can be installed
package gjs-1.64.4.x86_64 requires libgjs0 = 1.64.4, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install gnome-maps-lang-3.34.3-2.5.noarch:
package gnome-maps-3.34.3.x86_64 requires typelib(WebKit2), but none of the providers can be installed
package gnome-maps-lang-3.34.3.noarch requires gnome-maps = 3.34.3, but none of the providers can be installed
package typelib-1_0-WebKit2-4_0-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnome-music-3.34.4-2.3.x86_64:
package gnome-music-3.34.4.x86_64 requires tracker-miner-files, but none of the providers can be installed
package tracker-miner-files-2.3.3.x86_64 requires libtracker-extract.so()(64bit), but none of the providers can be installed
package tracker-miner-files-2.3.3.x86_64 requires tracker-miners >= 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by tracker-miners-2.3.3.x86_64

can't install gnome-music-lang-3.34.4-2.3.noarch:
package gnome-music-3.34.4.x86_64 requires tracker-miner-files, but none of the providers can be installed
package gnome-music-lang-3.34.4.noarch requires gnome-music = 3.34.4, but none of the providers can be installed
package tracker-miner-files-2.3.3.x86_64 requires libtracker-extract.so()(64bit), but none of the providers can be installed
package tracker-miner-files-2.3.3.x86_64 requires tracker-miners >= 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by tracker-miners-2.3.3.x86_64

can't install gnome-online-accounts-3.34.1-2.14.x86_64:
package gnome-online-accounts-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnome-online-accounts-devel-3.34.1-2.14.x86_64:
package gnome-online-accounts-devel-3.34.1.x86_64 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnome-online-accounts-lang-3.34.1-2.14.noarch:
package gnome-online-accounts-lang-3.34.1.noarch requires gnome-online-accounts = 3.34.1, but none of the providers can be installed
package gnome-online-accounts-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnome-photos-3.34.1-2.3.x86_64:
package gnome-photos-3.34.1.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gnome-photos-lang-3.34.1-2.3.noarch:
package gnome-photos-3.34.1.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package gnome-photos-lang-3.34.1.noarch requires gnome-photos = 3.34.1, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gnome-session-3.38.0-2.1.x86_64:
package gnome-session-3.38.0.x86_64 requires gnome-session-default-session = 3.38.0, but none of the providers can be installed
package gnome-session-default-session-3.38.0.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-session-default-session-3.38.0-2.1.x86_64:
package gnome-session-default-session-3.38.0.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-session-lang-3.38.0-2.1.noarch:
package gnome-session-3.38.0.x86_64 requires gnome-session-default-session = 3.38.0, but none of the providers can be installed
package gnome-session-lang-3.38.0.noarch requires gnome-session = 3.38.0, but none of the providers can be installed
package gnome-session-default-session-3.38.0.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-session-wayland-3.38.0-2.1.x86_64:
package gnome-session-wayland-3.38.0.x86_64 requires gnome-settings-daemon, but none of the providers can be installed
package gnome-settings-daemon-3.36.1.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-settings-daemon-3.36.1-3.1.x86_64:
package gnome-settings-daemon-3.36.1.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-settings-daemon-devel-3.36.1-3.1.x86_64:
package gnome-settings-daemon-devel-3.36.1.x86_64 requires gnome-settings-daemon = 3.36.1, but none of the providers can be installed
package gnome-settings-daemon-3.36.1.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-settings-daemon-lang-3.36.1-3.1.noarch:
package gnome-settings-daemon-lang-3.36.1.noarch requires gnome-settings-daemon = 3.36.1, but none of the providers can be installed
package gnome-settings-daemon-3.36.1.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gnome-shell-3.34.4+4-2.1.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-calendar-3.34.4+4-2.1.x86_64:
package gnome-shell-calendar-3.34.4+4.x86_64 requires gnome-shell = 3.34.4+4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-classic-3.34.2-2.1.noarch:
package gnome-shell-classic-3.34.2.noarch requires typelib(Shell), but none of the providers can be installed
package gnome-shell-classic-3.34.2.noarch requires typelib(St), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-devel-3.34.4+4-2.1.x86_64:
package gnome-shell-devel-3.34.4+4.x86_64 requires gnome-shell = 3.34.4+4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-extension-desktop-icons-19.10.2-2.3.noarch:
package gnome-shell-extension-desktop-icons-19.10.2.noarch requires nautilus >= 3.30.4, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.x86_64
  (we have tracker-miner-files-2.3.3-2.2.x86_64)

can't install gnome-shell-extensions-common-3.34.2-2.1.noarch:
package gnome-shell-extensions-common-3.34.2.noarch requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-extensions-common-lang-3.34.2-2.1.noarch:
package gnome-shell-extensions-common-lang-3.34.2.noarch requires gnome-shell-extensions-common = 3.34.2, but none of the providers can be installed
package gnome-shell-extensions-common-3.34.2.noarch requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-lang-3.34.4+4-2.1.noarch:
package gnome-shell-lang-3.34.4+4.noarch requires gnome-shell = 3.34.4+4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-search-provider-bijiben-3.34.2-2.7.x86_64:
package gnome-shell-search-provider-bijiben-3.34.2.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnome-shell-search-provider-contacts-3.34.1-3.4.x86_64:
package gnome-shell-search-provider-contacts-3.34.1.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-search-provider-documents-3.34.0-2.12.x86_64:
package gnome-shell-search-provider-documents-3.34.0.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-shell-search-provider-gnome-photos-3.34.1-2.3.x86_64:
package gnome-photos-3.34.1.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package gnome-shell-search-provider-gnome-photos-3.34.1.x86_64 requires gnome-photos = 3.34.1, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gnome-shell-search-provider-nautilus-3.38.2-2.1.x86_64:
package gnome-shell-search-provider-nautilus-3.38.2.x86_64 requires nautilus = 3.38.2, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.x86_64
  (we have tracker-miner-files-2.3.3-2.2.x86_64)

can't install gnome-software-3.34.2-3.5.x86_64:
nothing provides libxmlb.so.1()(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.0)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.1)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.2)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.3)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.4)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.5)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.7)(64bit) needed by gnome-software-3.34.2.x86_64

can't install gnome-software-devel-3.34.2-3.5.x86_64:
package gnome-software-devel-3.34.2.x86_64 requires gnome-software = 3.34.2, but none of the providers can be installed
nothing provides libxmlb.so.1()(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.0)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.1)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.2)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.3)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.4)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.5)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.7)(64bit) needed by gnome-software-3.34.2.x86_64

can't install gnome-software-lang-3.34.2-3.5.noarch:
package gnome-software-lang-3.34.2.noarch requires gnome-software = 3.34.2, but none of the providers can be installed
nothing provides libxmlb.so.1()(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.0)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.1)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.2)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.3)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.4)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.5)(64bit) needed by gnome-software-3.34.2.x86_64
nothing provides libxmlb.so.1(LIBXMLB_0.1.7)(64bit) needed by gnome-software-3.34.2.x86_64

can't install gnome-tweaks-3.34.1-2.1.noarch:
package gnome-tweaks-3.34.1.noarch requires gnome-shell >= 3.24, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-tweaks-lang-3.34.1-2.1.noarch:
package gnome-tweaks-lang-3.34.1.noarch requires gnome-tweaks = 3.34.1, but none of the providers can be installed
package gnome-tweaks-3.34.1.noarch requires gnome-shell >= 3.24, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install gnome-user-docs-3.38.2-2.1.noarch:
package gnome-user-docs-3.38.2.noarch requires yelp, but none of the providers can be installed
package yelp-3.34.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnome-user-docs-lang-3.38.2-2.1.noarch:
package gnome-user-docs-3.38.2.noarch requires yelp, but none of the providers can be installed
package gnome-user-docs-lang-3.38.2.noarch requires gnome-user-docs = 3.38.2, but none of the providers can be installed
package yelp-3.34.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install gnuplot-5.4.0-2.1.x86_64:
nothing provides libwx_baseu-suse.so.3.0.4()(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0)(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_gtk2u_core-suse.so.3.0.4()(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0)(64bit) needed by gnuplot-5.4.0.x86_64

can't install gnuplot-doc-5.4.0-2.1.noarch:
package gnuplot-doc-5.4.0.noarch requires gnuplot, but none of the providers can be installed
nothing provides libwx_baseu-suse.so.3.0.4()(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0)(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_gtk2u_core-suse.so.3.0.4()(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0)(64bit) needed by gnuplot-5.4.0.x86_64

can't install grantleetheme-devel-20.08.3-2.1.x86_64:
package grantleetheme-devel-20.08.3.x86_64 requires libKF5GrantleeTheme5 = 20.08.3, but none of the providers can be installed
package libKF5GrantleeTheme5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install grilo-plugins-0.3.11-2.4.x86_64:
nothing provides libdmapsharing-3.0.so.2()(64bit) needed by grilo-plugins-0.3.11.x86_64

can't install grilo-plugins-devel-0.3.11-2.4.x86_64:
package grilo-plugins-devel-0.3.11.x86_64 requires grilo-plugins = 0.3.11, but none of the providers can be installed
nothing provides libdmapsharing-3.0.so.2()(64bit) needed by grilo-plugins-0.3.11.x86_64

can't install grilo-plugins-lang-0.3.11-2.4.noarch:
package grilo-plugins-lang-0.3.11.noarch requires grilo-plugins = 0.3.11, but none of the providers can be installed
nothing provides libdmapsharing-3.0.so.2()(64bit) needed by grilo-plugins-0.3.11.x86_64

can't install gstreamer-plugins-bad-1.16.2-7.2.x86_64:
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install gstreamer-plugins-bad-32bit-1.16.2-7.2.x86_64:
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-32bit-1.16.2.x86_64
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-32bit-1.16.2.x86_64
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-32bit-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-32bit-1.16.2.x86_64

can't install gstreamer-plugins-bad-chromaprint-1.16.2-7.2.x86_64:
package gstreamer-plugins-bad-chromaprint-1.16.2.x86_64 requires libchromaprint.so.1()(64bit), but none of the providers can be installed
package libchromaprint1-1.4.3.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libchromaprint1-1.4.3.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install gstreamer-plugins-bad-chromaprint-32bit-1.16.2-7.2.x86_64:
package gstreamer-plugins-bad-chromaprint-32bit-1.16.2.x86_64 requires libchromaprint.so.1, but none of the providers can be installed
package libchromaprint1-32bit-1.4.3.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libchromaprint1-32bit-1.4.3.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install gstreamer-plugins-bad-devel-1.16.2-7.2.x86_64:
package gstreamer-plugins-bad-devel-1.16.2.x86_64 requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install gstreamer-plugins-bad-doc-1.16.2-7.2.x86_64:
package gstreamer-plugins-bad-doc-1.16.2.x86_64 requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install gstreamer-plugins-bad-lang-1.16.2-7.2.noarch:
package gstreamer-plugins-bad-lang-1.16.2.noarch requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install gstreamer-plugins-farstream-0.2.9+4-2.4.x86_64:
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install gstreamer-plugins-libav-1.16.2-2.7.x86_64:
package gstreamer-plugins-libav-1.16.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package gstreamer-plugins-libav-1.16.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install gstreamer-plugins-libav-32bit-1.16.2-2.7.x86_64:
package gstreamer-plugins-libav-32bit-1.16.2.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package gstreamer-plugins-libav-32bit-1.16.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install gstreamer-plugins-libav-doc-1.16.2-2.7.x86_64:
package gstreamer-plugins-libav-doc-1.16.2.x86_64 requires gstreamer-plugins-libav = 1.16.2, but none of the providers can be installed
package gstreamer-plugins-libav-1.16.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package gstreamer-plugins-libav-1.16.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install gutenprint-gimpplugin-5.2.14pre15.1-2.19.x86_64:
package libgimpui-2_0-0-2.10.18.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package gutenprint-gimpplugin-5.2.14pre15.1.x86_64 requires libgimpui-2.0.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install gvfs-backend-samba-1.42.2-5.5.x86_64:
package gvfs-backends-1.42.2.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package gvfs-backend-samba-1.42.2.x86_64 requires gvfs-backends = 1.42.2, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gvfs-backends-1.42.2-5.5.x86_64:
package gvfs-backends-1.42.2.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install gwenview5-19.12.3-2.2.x86_64:
nothing provides libcfitsio.so.8()(64bit) needed by gwenview5-19.12.3.x86_64

can't install gwenview5-lang-19.12.3-2.2.noarch:
package gwenview5-lang-19.12.3.noarch requires gwenview5 = 19.12.3, but none of the providers can be installed
nothing provides libcfitsio.so.8()(64bit) needed by gwenview5-19.12.3.x86_64

can't install hplip-3.19.12-2.2.x86_64:
nothing provides python3-qt5 needed by hplip-3.19.12.x86_64
nothing provides python(abi) = 3.7 needed by hplip-3.19.12.x86_64
  (we have python-base-2.7.18-4.5.x86_64)
  (we have python38-base-3.8.6-3.4.x86_64)

can't install hplip-scan-utils-3.19.12-2.2.x86_64:
nothing provides python(abi) = 3.7 needed by hplip-scan-utils-3.19.12.x86_64
  (we have python-base-2.7.18-4.5.x86_64)
  (we have python38-base-3.8.6-3.4.x86_64)

can't install incidenceeditor-devel-19.12.1-2.2.x86_64:
package incidenceeditor-devel-19.12.1.x86_64 requires libKF5IncidenceEditor5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by libKF5IncidenceEditor5-19.12.1.x86_64
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5IncidenceEditor5-19.12.1.x86_64

can't install inkscape-extensions-gimp-1.0.1-4.1.x86_64:
package inkscape-extensions-gimp-1.0.1.x86_64 requires gimp, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gimp-2.10.18.x86_64

can't install kaccounts-integration-20.08.3-2.1.x86_64:
package kaccounts-integration-20.08.3.x86_64 requires libKF5QuickAddons.so.5()(64bit), but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kaccounts-integration-32bit-20.08.3-2.1.x86_64:
package libKF5QuickAddons5-32bit-5.75.0.x86_64 requires libKF5Declarative.so.5, but none of the providers can be installed
package libKF5Declarative5-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kaccounts-integration-32bit-20.08.3.x86_64 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kaccounts-integration-devel-32bit-20.08.3-2.1.x86_64:
package libKF5QuickAddons5-32bit-5.75.0.x86_64 requires libKF5Declarative.so.5, but none of the providers can be installed
package kaccounts-integration-32bit-20.08.3.x86_64 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package libKF5Declarative5-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kaccounts-integration-devel-32bit-20.08.3.x86_64 requires kaccounts-integration-32bit = 20.08.3, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kaccounts-integration-lang-20.08.3-2.1.noarch:
package kaccounts-integration-20.08.3.x86_64 requires libKF5QuickAddons.so.5()(64bit), but none of the providers can be installed
package kaccounts-integration-lang-20.08.3.noarch requires kaccounts-integration = 20.08.3, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kaccounts-providers-19.12.3-2.1.x86_64:
nothing provides libkaccounts.so.1()(64bit) needed by kaccounts-providers-19.12.3.x86_64

can't install kaccounts-providers-lang-19.12.3-2.1.noarch:
package kaccounts-providers-lang-19.12.3.noarch requires kaccounts-providers = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by kaccounts-providers-19.12.3.x86_64

can't install kactivitymanagerd-5.20.3-2.1.x86_64:
package kactivitymanagerd-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kactivitymanagerd-lang-5.20.3-2.1.x86_64:
package kactivitymanagerd-lang-5.20.3.x86_64 requires kactivitymanagerd = 5.20.3, but none of the providers can be installed
package kactivitymanagerd-5.20.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kaddressbook-20.08.3-2.1.x86_64:
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by kaddressbook-20.08.3.x86_64
nothing provides libKF5KaddressbookImportExport.so.5()(64bit) needed by kaddressbook-20.08.3.x86_64

can't install kaddressbook-lang-20.08.3-2.1.noarch:
package kaddressbook-lang-20.08.3.noarch requires kaddressbook = 20.08.3, but none of the providers can be installed
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by kaddressbook-20.08.3.x86_64
nothing provides libKF5KaddressbookImportExport.so.5()(64bit) needed by kaddressbook-20.08.3.x86_64

can't install kalarmcal-devel-20.08.3-2.1.x86_64:
package akonadi-server-devel-20.08.3.x86_64 requires libKF5AkonadiWidgets5 = 20.08.3, but none of the providers can be installed
package akonadi-server-devel-20.08.3.x86_64 requires libKF5AkonadiWidgets.so.5()(64bit), but none of the providers can be installed
package kalarmcal-devel-20.08.3.x86_64 requires cmake(KF5Akonadi), but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kamera-lang-20.08.3-2.1.noarch:
package kamera-lang-20.08.3.noarch requires kamera = 20.08.3, but none of the providers can be installed
package kio_kamera-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kate-20.08.3-2.1.x86_64:
package kate-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kate-lang-20.08.3-2.1.noarch:
package kate-lang-20.08.3.noarch requires kate = 20.08.3, but none of the providers can be installed
package kate-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kate-plugins-20.08.3-2.1.x86_64:
package kate-plugins-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kauth-devel-5.75.0-2.1.x86_64:
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package kauth-devel-5.75.0.x86_64 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install kauth-devel-32bit-5.75.0-2.1.x86_64:
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package kauth-devel-5.75.0.x86_64 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package kauth-devel-32bit-5.75.0.x86_64 requires kauth-devel = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install kbookmarks-devel-5.75.0-2.1.x86_64:
package kbookmarks-devel-5.75.0.x86_64 requires libKF5Bookmarks5 = 5.75.0, but none of the providers can be installed
package libKF5Bookmarks5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kbookmarks-devel-32bit-5.75.0-2.1.x86_64:
package kbookmarks-devel-32bit-5.75.0.x86_64 requires libKF5Bookmarks5-32bit = 5.75.0, but none of the providers can be installed
package libKF5Bookmarks5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kcalc-20.08.3-2.1.x86_64:
package kcalc-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcalc-lang-20.08.3-2.1.noarch:
package kcalc-lang-20.08.3.noarch requires kcalc = 20.08.3, but none of the providers can be installed
package kcalc-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcalutils-20.08.3-2.1.x86_64:
package libKF5CalendarUtils5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package kcalutils-20.08.3.x86_64 requires libKF5CalendarUtils.so.5()(64bit), but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcalutils-devel-20.08.3-2.1.x86_64:
package kdelibs4support-devel-5.75.0.x86_64 requires libKF5KDELibs4Support5 = 5.75.0, but none of the providers can be installed
package kcalutils-devel-20.08.3.x86_64 requires cmake(KF5KDELibs4Support) >= 5.60.0, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcalutils-lang-20.08.3-2.1.noarch:
package kcalutils-20.08.3.x86_64 requires libKF5CalendarUtils.so.5()(64bit), but none of the providers can be installed
package libKF5CalendarUtils5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package kcalutils-lang-20.08.3.noarch requires kcalutils = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcharselect-20.08.3-2.1.x86_64:
package kcharselect-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcharselect-lang-20.08.3-2.1.noarch:
package kcharselect-lang-20.08.3.noarch requires kcharselect = 20.08.3, but none of the providers can be installed
package kcharselect-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcm_sddm-5.20.3-2.1.x86_64:
package kcm_sddm-5.20.3.x86_64 requires libKF5NewStuff.so.5()(64bit), but none of the providers can be installed
package libKF5NewStuff5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcm_sddm-lang-5.20.3-2.1.noarch:
package kcm_sddm-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kcm_sddm-lang-5.20.3.noarch requires kcm_sddm = 5.20.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcmutils-devel-5.75.0-2.1.x86_64:
package kcmutils-devel-5.75.0.x86_64 requires libKF5KCMUtils5 = 5.75.0, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kcmutils-devel-32bit-5.75.0-2.1.x86_64:
package kcmutils-devel-32bit-5.75.0.x86_64 requires libKF5KCMUtils5-32bit = 5.75.0, but none of the providers can be installed
package libKF5KCMUtils5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kcolorchooser-20.08.3-2.1.x86_64:
package kcolorchooser-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kcolorchooser-lang-20.08.3-2.1.noarch:
package kcolorchooser-lang-20.08.3.noarch requires kcolorchooser = 20.08.3, but none of the providers can be installed
package kcolorchooser-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kconfigwidgets-devel-5.75.0-2.1.x86_64:
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package kauth-devel-5.75.0.x86_64 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package kconfigwidgets-devel-5.75.0.x86_64 requires cmake(KF5Auth) >= 5.75, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install kconfigwidgets-devel-32bit-5.75.0-2.1.x86_64:
package kauth-devel-5.75.0.x86_64 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package kconfigwidgets-devel-5.75.0.x86_64 requires cmake(KF5Auth) >= 5.75, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package kconfigwidgets-devel-32bit-5.75.0.x86_64 requires kconfigwidgets-devel = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install kde-cli-tools5-5.17.5-2.2.x86_64:
package kde-cli-tools5-5.17.5.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kde-cli-tools5-lang-5.17.5-2.2.noarch:
package kde-cli-tools5-5.17.5.x86_64 requires libKF5QuickAddons.so.5()(64bit), but none of the providers can be installed
package kde-cli-tools5-lang-5.17.5.noarch requires kde-cli-tools5 = 5.17.5, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kde-print-manager-20.08.3-2.1.x86_64:
package kde-print-manager-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kde-print-manager-lang-20.08.3-2.1.noarch:
package kde-print-manager-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kde-print-manager-lang-20.08.3.noarch requires kde-print-manager = 20.08.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kdeclarative-components-5.75.0-2.1.x86_64:
package kdeclarative-components-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kdeclarative-components-5.75.0.x86_64 requires libKF5KIOGui.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kdeclarative-components-32bit-5.75.0-2.1.x86_64:
package kdeclarative-components-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kdeclarative-components-32bit-5.75.0.x86_64 requires libKF5KIOGui.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kdeclarative-devel-5.75.0-2.1.x86_64:
package kdeclarative-devel-5.75.0.x86_64 requires libKF5Declarative5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kdeclarative-devel-32bit-5.75.0-2.1.x86_64:
package kdeclarative-devel-32bit-5.75.0.x86_64 requires kdeclarative-devel = 5.75.0, but none of the providers can be installed
package kdeclarative-devel-5.75.0.x86_64 requires libKF5Declarative5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kdeclarative-tools-5.75.0-2.1.x86_64:
package kdeclarative-tools-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kdeconnect-kde-1.4-2.6.x86_64:
package kdeconnect-kde-1.4.x86_64 requires libQt5Multimedia.so.5()(64bit), but none of the providers can be installed
package kdeconnect-kde-1.4.x86_64 requires libQt5Multimedia.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install kdeconnect-kde-lang-1.4-2.6.noarch:
package kdeconnect-kde-lang-1.4.noarch requires kdeconnect-kde = 1.4, but none of the providers can be installed
package kdeconnect-kde-1.4.x86_64 requires libQt5Multimedia.so.5()(64bit), but none of the providers can be installed
package kdeconnect-kde-1.4.x86_64 requires libQt5Multimedia.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install kdeconnect-kde-zsh-completion-1.4-2.6.noarch:
package kdeconnect-kde-zsh-completion-1.4.noarch requires kdeconnect-kde = 1.4, but none of the providers can be installed
package kdeconnect-kde-1.4.x86_64 requires libQt5Multimedia.so.5()(64bit), but none of the providers can be installed
package kdeconnect-kde-1.4.x86_64 requires libQt5Multimedia.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install kdelibs4support-5.75.0-2.1.x86_64:
package kdelibs4support-5.75.0.x86_64 requires libKF5KDELibs4Support.so.5()(64bit), but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kdelibs4support-32bit-5.75.0-2.1.x86_64:
package kdelibs4support-32bit-5.75.0.x86_64 requires libKF5KDELibs4Support.so.5, but none of the providers can be installed
package libKF5KDELibs4Support5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kdelibs4support-devel-5.75.0-2.1.x86_64:
package kdelibs4support-devel-5.75.0.x86_64 requires libKF5KDELibs4Support5 = 5.75.0, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kdelibs4support-devel-32bit-5.75.0-2.1.x86_64:
package kdelibs4support-devel-32bit-5.75.0.x86_64 requires libKF5KDELibs4Support5-32bit = 5.75.0, but none of the providers can be installed
package libKF5KDELibs4Support5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kdelibs4support-lang-5.75.0-2.1.noarch:
package kdelibs4support-5.75.0.x86_64 requires libKF5KDELibs4Support.so.5()(64bit), but none of the providers can be installed
package kdelibs4support-lang-5.75.0.noarch requires kdelibs4support = 5.75.0, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kdepim-addons-19.12.1-2.2.x86_64:
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by kdepim-addons-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by kdepim-addons-19.12.1.x86_64
nothing provides libKF5KaddressbookImportExport.so.5()(64bit) needed by kdepim-addons-19.12.1.x86_64

can't install kdepim-addons-lang-19.12.1-2.2.noarch:
package kdepim-addons-lang-19.12.1.noarch requires kdepim-addons = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by kdepim-addons-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by kdepim-addons-19.12.1.x86_64
nothing provides libKF5KaddressbookImportExport.so.5()(64bit) needed by kdepim-addons-19.12.1.x86_64

can't install kdepim-runtime-19.12.1-2.2.x86_64:
nothing provides libKPimKDAV.so.5()(64bit) needed by kdepim-runtime-19.12.1.x86_64

can't install kdepim-runtime-lang-19.12.1-2.2.noarch:
package kdepim-runtime-lang-19.12.1.noarch requires kdepim-runtime = 19.12.1, but none of the providers can be installed
nothing provides libKPimKDAV.so.5()(64bit) needed by kdepim-runtime-19.12.1.x86_64

can't install kernel-default-base-rebuild-5.10.1-5.1.18.3.x86_64:
nothing provides kernel-default = 5.10.1-5.1 needed by kernel-default-base-rebuild-5.10.1.x86_64
  (we have kernel-default-5.10.1-5.2.x86_64)

can't install kfilemetadata5-5.68.0-2.1.x86_64:
package kfilemetadata5-5.68.0.x86_64 requires libavformat.so.58()(64bit), but none of the providers can be installed
package kfilemetadata5-5.68.0.x86_64 requires libavformat.so.58(LIBAVFORMAT_58)(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install kfilemetadata5-32bit-5.68.0-2.1.x86_64:
package kfilemetadata5-32bit-5.68.0.x86_64 requires libavformat.so.58, but none of the providers can be installed
package kfilemetadata5-32bit-5.68.0.x86_64 requires libavformat.so.58(LIBAVFORMAT_58), but none of the providers can be installed
package libavformat58-32bit-4.2.2.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-32bit-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install kfilemetadata5-devel-5.68.0-2.1.x86_64:
package kfilemetadata5-5.68.0.x86_64 requires libavformat.so.58()(64bit), but none of the providers can be installed
package kfilemetadata5-5.68.0.x86_64 requires libavformat.so.58(LIBAVFORMAT_58)(64bit), but none of the providers can be installed
package kfilemetadata5-devel-5.68.0.x86_64 requires kfilemetadata5 = 5.68.0, but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install kfilemetadata5-lang-5.68.0-2.1.noarch:
package kfilemetadata5-5.68.0.x86_64 requires libavformat.so.58()(64bit), but none of the providers can be installed
package kfilemetadata5-5.68.0.x86_64 requires libavformat.so.58(LIBAVFORMAT_58)(64bit), but none of the providers can be installed
package kfilemetadata5-lang-5.68.0.noarch requires kfilemetadata5 = 5.68.0, but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install khelpcenter5-20.08.3-2.1.x86_64:
package khelpcenter5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install khelpcenter5-lang-20.08.3-2.1.noarch:
package khelpcenter5-lang-20.08.3.noarch requires khelpcenter5 = 20.08.3, but none of the providers can be installed
package khelpcenter5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install khotkeys5-5.17.5-2.2.x86_64:
package khotkeys5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install khotkeys5-devel-5.17.5-2.2.x86_64:
package khotkeys5-devel-5.17.5.x86_64 requires khotkeys5 = 5.17.5, but none of the providers can be installed
package khotkeys5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install khotkeys5-lang-5.17.5-2.2.noarch:
package khotkeys5-lang-5.17.5.noarch requires khotkeys5 = 5.17.5, but none of the providers can be installed
package khotkeys5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install khtml-devel-5.75.0-2.1.x86_64:
package khtml-devel-5.75.0.x86_64 requires libKF5KHtml5 = 5.75.0, but none of the providers can be installed
package libKF5KHtml5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install khtml-devel-32bit-5.75.0-2.1.x86_64:
package khtml-devel-32bit-5.75.0.x86_64 requires libKF5KHtml5-32bit = 5.75.0, but none of the providers can be installed
package libKF5KHtml5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kidentitymanagement-devel-20.08.3-2.1.x86_64:
package kidentitymanagement-devel-20.08.3.x86_64 requires libKF5IdentityManagement5 = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kidentitymanagement-lang-20.08.3-2.1.noarch:
package kidentitymanagement-lang-20.08.3.noarch requires kidentitymanagement = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kinfocenter5-5.18.3-2.1.x86_64:
package kinfocenter5-5.18.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kinfocenter5-lang-5.18.3-2.1.noarch:
package kinfocenter5-lang-5.18.3.noarch requires kinfocenter5 = 5.18.3, but none of the providers can be installed
package kinfocenter5-5.18.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kinit-5.75.0-2.1.x86_64:
package kinit-5.75.0.x86_64 requires libKF5KIOGui.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kinit-32bit-5.75.0-2.1.x86_64:
package kinit-32bit-5.75.0.x86_64 requires libKF5KIOGui.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kinit-lang-5.75.0-2.1.noarch:
package kinit-5.75.0.x86_64 requires libKF5KIOGui.so.5()(64bit), but none of the providers can be installed
package kinit-lang-5.75.0.noarch requires kinit = 5.75.0, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kio-5.75.0-2.1.x86_64:
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kio-32bit-5.75.0-2.1.x86_64:
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kio-devel-5.75.0-2.1.x86_64:
package kio-devel-5.75.0.x86_64 requires kio = 5.75.0, but none of the providers can be installed
package kio-devel-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-devel-5.75.0.x86_64 requires libKF5KIOFileWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kio-devel-32bit-5.75.0-2.1.x86_64:
package kio-devel-32bit-5.75.0.x86_64 requires libKF5KIOFileWidgets.so.5, but none of the providers can be installed
package kio-devel-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-devel-32bit-5.75.0.x86_64 requires kio-32bit = 5.75.0, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kio-extras5-20.08.3-2.1.x86_64:
package kio-extras5-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-extras5-20.08.3.x86_64 requires libKF5KIOFileWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kio-extras5-lang-20.08.3-2.1.noarch:
package kio-extras5-20.08.3.x86_64 requires libKF5Bookmarks.so.5()(64bit), but none of the providers can be installed
package kio-extras5-lang-20.08.3.noarch requires kio-extras5 = 20.08.3, but none of the providers can be installed
package libKF5Bookmarks5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kio-lang-5.75.0-2.1.noarch:
package kio-lang-5.75.0.noarch requires kio = 5.75.0, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kio_kamera-20.08.3-2.1.x86_64:
package kio_kamera-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kleopatra-20.08.3-2.1.x86_64:
package kleopatra-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kleopatra-lang-20.08.3-2.1.noarch:
package kleopatra-lang-20.08.3.noarch requires kleopatra = 20.08.3, but none of the providers can be installed
package kleopatra-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmag-20.08.3-2.1.x86_64:
package kmag-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmag-lang-20.08.3-2.1.noarch:
package kmag-lang-20.08.3.noarch requires kmag = 20.08.3, but none of the providers can be installed
package kmag-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmail-19.12.1-2.2.x86_64:
nothing provides libKF5PimCommon5 = 19.12.1 needed by kmail-19.12.1.x86_64
  (we have libKF5PimCommon5-20.08.3-2.1.x86_64)
nothing provides libKF5PimCommonAkonadi5 = 19.12.1 needed by kmail-19.12.1.x86_64
  (we have libKF5PimCommonAkonadi5-20.08.3-2.1.x86_64)
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by kmail-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by kmail-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by kmail-19.12.1.x86_64

can't install kmail-account-wizard-19.12.1-2.2.x86_64:
package kmail-account-wizard-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmail-account-wizard-lang-19.12.1-2.2.noarch:
package kmail-account-wizard-lang-19.12.1.noarch requires kmail-account-wizard = 19.12.1, but none of the providers can be installed
package kmail-account-wizard-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmail-lang-19.12.1-2.2.noarch:
package kmail-lang-19.12.1.noarch requires kmail = 19.12.1, but none of the providers can be installed
nothing provides libKF5PimCommon5 = 19.12.1 needed by kmail-19.12.1.x86_64
  (we have libKF5PimCommon5-20.08.3-2.1.x86_64)
nothing provides libKF5PimCommonAkonadi5 = 19.12.1 needed by kmail-19.12.1.x86_64
  (we have libKF5PimCommonAkonadi5-20.08.3-2.1.x86_64)
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by kmail-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by kmail-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by kmail-19.12.1.x86_64

can't install kmailtransport-19.12.1-2.2.x86_64:
package kmailtransport-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install kmailtransport-devel-19.12.1-2.2.x86_64:
package libKF5MailTransportAkonadi5-19.12.1.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package kmailtransport-devel-19.12.1.x86_64 requires libKF5MailTransportAkonadi5 = 19.12.1, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmailtransport-lang-19.12.1-2.2.noarch:
package kmailtransport-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package kmailtransport-lang-19.12.1.noarch requires kmailtransport = 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install kmenuedit5-5.17.3-2.2.x86_64:
package kmenuedit5-5.17.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmenuedit5-lang-5.17.3-2.2.noarch:
package kmenuedit5-lang-5.17.3.noarch requires kmenuedit5 = 5.17.3, but none of the providers can be installed
package kmenuedit5-5.17.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmousetool-20.08.3-2.1.x86_64:
package kmousetool-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kmousetool-lang-20.08.3-2.1.noarch:
package kmousetool-lang-20.08.3.noarch requires kmousetool = 20.08.3, but none of the providers can be installed
package kmousetool-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install knewstuff-devel-5.75.0-2.1.x86_64:
package knewstuff-devel-5.75.0.x86_64 requires libKF5NewStuff5 = 5.75.0, but none of the providers can be installed
package libKF5NewStuff5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install knewstuff-devel-32bit-5.75.0-2.1.x86_64:
package knewstuff-devel-32bit-5.75.0.x86_64 requires libKF5NewStuff5-32bit = 5.75.0, but none of the providers can be installed
package libKF5NewStuff5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install knotes-20.08.3-2.1.x86_64:
package knotes-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install knotes-lang-20.08.3-2.1.noarch:
package knotes-lang-20.08.3.noarch requires knotes = 20.08.3, but none of the providers can be installed
package knotes-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install knotifyconfig-devel-5.75.0-2.1.x86_64:
package libKF5NotifyConfig5-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package knotifyconfig-devel-5.75.0.x86_64 requires libKF5NotifyConfig5 = 5.75.0, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install knotifyconfig-devel-32bit-5.75.0-2.1.x86_64:
package libKF5NotifyConfig5-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package knotifyconfig-devel-32bit-5.75.0.x86_64 requires libKF5NotifyConfig5-32bit = 5.75.0, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kompare-20.08.3-2.1.x86_64:
package kompare-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kompare-devel-20.08.3-2.1.x86_64:
package kompare-devel-20.08.3.x86_64 requires kompare = 20.08.3, but none of the providers can be installed
package kompare-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kompare-lang-20.08.3-2.1.noarch:
package kompare-lang-20.08.3.noarch requires kompare = 20.08.3, but none of the providers can be installed
package kompare-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install konsole-20.08.3-2.1.x86_64:
package konsole-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install konsole-part-20.08.3-2.1.x86_64:
package konsole-part-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install konsole-part-lang-20.08.3-2.1.noarch:
package konsole-part-lang-20.08.3.noarch requires konsole-part = 20.08.3, but none of the providers can be installed
package konsole-part-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kontact-19.12.1-2.2.x86_64:
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by kontact-19.12.1.x86_64

can't install kontact-lang-19.12.1-2.2.noarch:
package kontact-lang-19.12.1.noarch requires kontact = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by kontact-19.12.1.x86_64

can't install kontactinterface-devel-20.08.3-2.1.x86_64:
package kontactinterface-devel-20.08.3.x86_64 requires libKF5KontactInterface5 = 20.08.3, but none of the providers can be installed
package libKF5KontactInterface5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kontactinterface-lang-20.08.3-2.1.noarch:
package kontactinterface-lang-20.08.3.noarch requires kontactinterface = 20.08.3, but none of the providers can be installed
package libKF5KontactInterface5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install konversation-1.7.7-2.1.x86_64:
package konversation-1.7.7.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install konversation-lang-1.7.7-2.1.noarch:
package konversation-lang-1.7.7.noarch requires konversation = 1.7.7, but none of the providers can be installed
package konversation-1.7.7.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kopete-19.12.3-2.4.x86_64:
package kopete-19.12.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kopete-devel-19.12.3-2.4.x86_64:
package kopete-devel-19.12.3.x86_64 requires kopete >= 19.12.3, but none of the providers can be installed
package kopete-19.12.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kopete-lang-19.12.3-2.4.noarch:
package kopete-lang-19.12.3.noarch requires kopete = 19.12.3, but none of the providers can be installed
package kopete-19.12.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install korganizer-19.12.1-2.2.x86_64:
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by korganizer-19.12.1.x86_64
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by korganizer-19.12.1.x86_64

can't install korganizer-lang-19.12.1-2.2.noarch:
package korganizer-lang-19.12.1.noarch requires korganizer = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by korganizer-19.12.1.x86_64
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by korganizer-19.12.1.x86_64

can't install kparts-devel-5.75.0-2.1.x86_64:
package kparts-devel-5.75.0.x86_64 requires libKF5Parts5 = 5.75.0, but none of the providers can be installed
package libKF5Parts5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kparts-devel-32bit-5.75.0-2.1.x86_64:
package kparts-devel-32bit-5.75.0.x86_64 requires libKF5Parts5-32bit = 5.75.0, but none of the providers can be installed
package libKF5Parts5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kpimtextedit-devel-20.08.3-2.1.x86_64:
package kpimtextedit-devel-20.08.3.x86_64 requires libKF5PimTextEdit5 = 20.08.3, but none of the providers can be installed
package kpimtextedit-devel-20.08.3.x86_64 requires libKF5PimTextEdit.so.5()(64bit), but none of the providers can be installed
package libKF5PimTextEdit5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kross-5.75.0-2.1.x86_64:
package kross-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kross-32bit-5.75.0-2.1.x86_64:
package kross-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kross-devel-5.75.0-2.1.x86_64:
package kross-devel-5.75.0.x86_64 requires libKF5KrossCore.so.5()(64bit), but none of the providers can be installed
package kross-devel-5.75.0.x86_64 requires kross = 5.75.0, but none of the providers can be installed
package kross-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kross-devel-32bit-5.75.0-2.1.x86_64:
package kross-devel-32bit-5.75.0.x86_64 requires kross-32bit = 5.75.0, but none of the providers can be installed
package kross-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kross-lang-5.75.0-2.1.noarch:
package kross-lang-5.75.0.noarch requires kross = 5.75.0, but none of the providers can be installed
package kross-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kruler-20.08.3-2.1.x86_64:
package kruler-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kruler-lang-20.08.3-2.1.noarch:
package kruler-lang-20.08.3.noarch requires kruler = 20.08.3, but none of the providers can be installed
package kruler-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install krunner-devel-5.75.0-2.1.x86_64:
package plasma-framework-devel-5.75.0.x86_64 requires plasma-framework = 5.75.0, but none of the providers can be installed
package plasma-framework-devel-5.75.0.x86_64 requires plasma-framework-private = 5.75.0, but none of the providers can be installed
package krunner-devel-5.75.0.x86_64 requires cmake(KF5Plasma) >= 5.75, but none of the providers can be installed
package plasma-framework-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install krunner-devel-32bit-5.75.0-2.1.x86_64:
package libKF5Runner5-32bit-5.75.0.x86_64 requires libKF5Plasma.so.5, but none of the providers can be installed
package krunner-devel-32bit-5.75.0.x86_64 requires libKF5Runner5-32bit = 5.75.0, but none of the providers can be installed
package libKF5Plasma5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kscreen5-5.20.3-2.1.x86_64:
package kscreen5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kscreen5-lang-5.20.3-2.1.noarch:
package kscreen5-lang-5.20.3.noarch requires kscreen5 = 5.20.3, but none of the providers can be installed
package kscreen5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kscreen5-plasmoid-5.20.3-2.1.x86_64:
package kscreen5-plasmoid-5.20.3.x86_64 requires kscreen5 = 5.20.3, but none of the providers can be installed
package kscreen5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kscreenlocker-5.20.3-2.1.x86_64:
package kscreenlocker-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install kscreenlocker-lang-5.20.3-2.1.noarch:
package kscreenlocker-lang-5.20.3.noarch requires kscreenlocker = 5.20.3, but none of the providers can be installed
package kscreenlocker-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install ksmtp-devel-20.08.3-2.1.x86_64:
package kio-devel-5.75.0.x86_64 requires cmake(KF5XmlGui) >= 5.75, but none of the providers can be installed
package ksmtp-devel-20.08.3.x86_64 requires cmake(KF5KIO), but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kssl-5.75.0-2.1.x86_64:
package kssl-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ksysguard5-5.17.5-2.2.x86_64:
package ksysguard5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ksysguard5-lang-5.17.5-2.2.noarch:
package ksysguard5-lang-5.17.5.noarch requires ksysguard5 = 5.17.5, but none of the providers can be installed
package ksysguard5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ktexteditor-5.75.0-2.1.x86_64:
package ktexteditor-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ktexteditor-32bit-5.75.0-2.1.x86_64:
package ktexteditor-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install ktexteditor-devel-5.75.0-2.1.x86_64:
package ktexteditor-devel-5.75.0.x86_64 requires ktexteditor = 5.75.0, but none of the providers can be installed
package ktexteditor-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ktexteditor-devel-32bit-5.75.0-2.1.x86_64:
package ktexteditor-devel-32bit-5.75.0.x86_64 requires ktexteditor-32bit = 5.75.0, but none of the providers can be installed
package ktexteditor-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install ktexteditor-lang-5.75.0-2.1.noarch:
package ktexteditor-lang-5.75.0.noarch requires ktexteditor = 5.75.0, but none of the providers can be installed
package ktexteditor-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ktnef-19.12.1-2.2.x86_64:
package ktnef-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ktnef-devel-20.08.3-2.1.x86_64:
package libKF5Tnef5-20.08.3.x86_64 requires libKF5CalendarUtils.so.5()(64bit), but none of the providers can be installed
package libKF5CalendarUtils5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package ktnef-devel-20.08.3.x86_64 requires libKF5Tnef5 = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install ktnef-lang-20.08.3-2.1.noarch:
nothing provides ktnef = 20.08.3 needed by ktnef-lang-20.08.3.noarch
  (we have ktnef-19.12.1-2.2.x86_64)

can't install ktp-accounts-kcm-19.12.1-2.2.x86_64:
nothing provides libkaccounts.so.1()(64bit) needed by ktp-accounts-kcm-19.12.1.x86_64

can't install ktp-accounts-kcm-lang-19.12.1-2.2.noarch:
package ktp-accounts-kcm-lang-19.12.1.noarch requires ktp-accounts-kcm = 19.12.1, but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-accounts-kcm-19.12.1.x86_64

can't install ktp-auth-handler-19.12.3-2.1.x86_64:
nothing provides libkaccounts.so.1()(64bit) needed by ktp-auth-handler-19.12.3.x86_64

can't install ktp-auth-handler-lang-19.12.3-2.1.noarch:
package ktp-auth-handler-lang-19.12.3.noarch requires ktp-auth-handler = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-auth-handler-19.12.3.x86_64

can't install ktp-common-internals-19.12.3-2.3.x86_64:
nothing provides libkaccounts.so.1()(64bit) needed by ktp-common-internals-19.12.3.x86_64

can't install ktp-common-internals-devel-19.12.3-2.3.x86_64:
package ktp-common-internals-devel-19.12.3.x86_64 requires ktp-common-internals = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-common-internals-19.12.3.x86_64

can't install ktp-common-internals-lang-19.12.3-2.3.noarch:
package ktp-common-internals-lang-19.12.3.noarch requires ktp-common-internals = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-common-internals-19.12.3.x86_64

can't install ktp-kded-module-19.12.3-2.1.x86_64:
package ktp-kded-module-19.12.3.x86_64 requires libKTpCommonInternals.so.9()(64bit), but none of the providers can be installed
package ktp-kded-module-19.12.3.x86_64 requires libKTpWidgets.so.9()(64bit), but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-common-internals-19.12.3.x86_64

can't install ktp-kded-module-lang-19.12.3-2.1.noarch:
package ktp-kded-module-lang-19.12.3.noarch requires ktp-kded-module = 19.12.3, but none of the providers can be installed
package ktp-kded-module-19.12.3.x86_64 requires libKTpCommonInternals.so.9()(64bit), but none of the providers can be installed
package ktp-kded-module-19.12.3.x86_64 requires libKTpWidgets.so.9()(64bit), but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-common-internals-19.12.3.x86_64

can't install kwalletmanager5-20.08.3-2.1.x86_64:
package kwalletmanager5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kwalletmanager5-lang-20.08.3-2.1.noarch:
package kwalletmanager5-lang-20.08.3.noarch requires kwalletmanager5 = 20.08.3, but none of the providers can be installed
package kwalletmanager5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kwin5-5.20.3-2.1.x86_64:
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by kwin5-5.20.3.x86_64
nothing provides libQt5Gui5 = 5.15.1 needed by kwin5-5.20.3.x86_64
  (we have libQt5Gui5-5.15.2-2.1.x86_64)
nothing provides libQt5Core5 = 5.15.1 needed by kwin5-5.20.3.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by kwin5-5.20.3.x86_64

can't install kwin5-devel-5.20.3-2.1.x86_64:
package kwin5-devel-5.20.3.x86_64 requires kwin5 = 5.20.3, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by kwin5-5.20.3.x86_64
nothing provides libQt5Gui5 = 5.15.1 needed by kwin5-5.20.3.x86_64
  (we have libQt5Gui5-5.15.2-2.1.x86_64)
nothing provides libQt5Core5 = 5.15.1 needed by kwin5-5.20.3.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by kwin5-5.20.3.x86_64

can't install kwin5-lang-5.20.3-2.1.noarch:
package kwin5-lang-5.20.3.noarch requires kwin5 = 5.20.3, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by kwin5-5.20.3.x86_64
nothing provides libQt5Gui5 = 5.15.1 needed by kwin5-5.20.3.x86_64
  (we have libQt5Gui5-5.15.2-2.1.x86_64)
nothing provides libQt5Core5 = 5.15.1 needed by kwin5-5.20.3.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by kwin5-5.20.3.x86_64

can't install kwrite-20.08.3-2.1.x86_64:
package kwrite-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kxmlgui-devel-5.75.0-2.1.x86_64:
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kxmlgui-devel-32bit-5.75.0-2.1.x86_64:
package kxmlgui-devel-32bit-5.75.0.x86_64 requires libKF5XmlGui5-32bit = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install kxmlrpcclient5-devel-5.75.0-2.1.x86_64:
package kio-devel-5.75.0.x86_64 requires cmake(KF5XmlGui) >= 5.75, but none of the providers can be installed
package kxmlrpcclient5-devel-5.75.0.x86_64 requires cmake(KF5KIO) >= 5.75, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install kxmlrpcclient5-devel-32bit-5.75.0-2.1.x86_64:
package kxmlrpcclient5-devel-5.75.0.x86_64 requires cmake(KF5KIO) >= 5.75, but none of the providers can be installed
package kio-devel-5.75.0.x86_64 requires cmake(KF5XmlGui) >= 5.75, but none of the providers can be installed
package kxmlrpcclient5-devel-32bit-5.75.0.x86_64 requires kxmlrpcclient5-devel = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5AkonadiAgentBase5-20.08.3-2.1.x86_64:
package libKF5AkonadiAgentBase5-20.08.3.x86_64 requires libKF5AkonadiWidgets.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5AkonadiCalendar5-19.12.1-2.3.x86_64:
package libKF5AkonadiCalendar5-19.12.1.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5AkonadiContact5-20.08.3-2.1.x86_64:
package libKF5AkonadiContact5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5AkonadiMime5-20.08.3-2.1.x86_64:
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5AkonadiWidgets5-20.08.3-2.1.x86_64:
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5AlarmCalendar5-20.08.3-2.1.x86_64:
package libKF5AlarmCalendar5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Auth5-5.75.0-2.1.x86_64:
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libKF5Auth5-lang-5.75.0-2.1.noarch:
package libKF5Auth5-5.75.0.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libKF5Auth5-lang-5.75.0.noarch requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libKF5Baloo5-5.68.0-2.1.x86_64:
package libKF5Baloo5-5.68.0.x86_64 requires libKF5BalooEngine.so.5()(64bit), but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install libKF5Baloo5-32bit-5.68.0-2.1.x86_64:
package libKF5Baloo5-32bit-5.68.0.x86_64 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-32bit-5.68.0.x86_64

can't install libKF5BalooEngine5-5.68.0-2.1.x86_64:
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install libKF5BalooEngine5-32bit-5.68.0-2.1.x86_64:
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-32bit-5.68.0.x86_64

can't install libKF5BalooEngine5-lang-5.68.0-2.1.noarch:
package libKF5BalooEngine5-lang-5.68.0.noarch requires libKF5BalooEngine5 = 5.68.0, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so()(64bit) needed by libKF5BalooEngine5-5.68.0.x86_64

can't install libKF5Bookmarks5-5.75.0-2.1.x86_64:
package libKF5Bookmarks5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Bookmarks5-32bit-5.75.0-2.1.x86_64:
package libKF5Bookmarks5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5Bookmarks5-lang-5.75.0-2.1.noarch:
package libKF5Bookmarks5-lang-5.75.0.noarch requires libKF5Bookmarks5 = 5.75.0, but none of the providers can be installed
package libKF5Bookmarks5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5CalendarSupport5-19.12.1-2.2.x86_64:
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by libKF5CalendarSupport5-19.12.1.x86_64

can't install libKF5CalendarUtils5-20.08.3-2.1.x86_64:
package libKF5CalendarUtils5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5ContactEditor5-20.08.3-2.1.x86_64:
package libKF5ContactEditor5-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Declarative5-5.75.0-2.1.x86_64:
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5Declarative5-32bit-5.75.0-2.1.x86_64:
package libKF5Declarative5-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5Declarative5-lang-5.75.0-2.1.noarch:
package libKF5Declarative5-lang-5.75.0.noarch requires libKF5Declarative5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5EventViews5-19.12.1-2.2.x86_64:
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5EventViews5-19.12.1.x86_64

can't install libKF5GrantleeTheme5-20.08.3-2.1.x86_64:
package libKF5GrantleeTheme5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Gravatar5-20.08.3-2.1.x86_64:
package libKF5Gravatar5-20.08.3.x86_64 requires libKF5PimCommon.so.5()(64bit), but none of the providers can be installed
package libKF5PimCommon5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5IdentityManagement5-20.08.3-2.1.x86_64:
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5IncidenceEditor5-19.12.1-2.2.x86_64:
nothing provides libKF5KdepimDBusInterfaces.so.5()(64bit) needed by libKF5IncidenceEditor5-19.12.1.x86_64
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5IncidenceEditor5-19.12.1.x86_64

can't install libKF5KCMUtils5-5.75.0-2.1.x86_64:
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5KCMUtils5-32bit-5.75.0-2.1.x86_64:
package libKF5KCMUtils5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5KCMUtils5-lang-5.75.0-2.1.noarch:
package libKF5KCMUtils5-lang-5.75.0.noarch requires libKF5KCMUtils5 = 5.75.0, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5KDELibs4Support5-5.75.0-2.1.x86_64:
package libKF5KDELibs4Support5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5KDELibs4Support5-32bit-5.75.0-2.1.x86_64:
package libKF5KDELibs4Support5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5KHtml5-5.75.0-2.1.x86_64:
package libKF5KHtml5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5KHtml5-32bit-5.75.0-2.1.x86_64:
package libKF5KHtml5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5KHtml5-lang-5.75.0-2.1.noarch:
package libKF5KHtml5-lang-5.75.0.noarch requires libKF5KHtml5 = 5.75.0, but none of the providers can be installed
package libKF5KHtml5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Kipi32_0_0-20.08.3-2.1.x86_64:
package libKF5Kipi32_0_0-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5KontactInterface5-20.08.3-2.1.x86_64:
package libKF5KontactInterface5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Libkdepim5-20.08.3-2.1.x86_64:
package libKF5Libkdepim5-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Libkleo5-20.08.3-2.1.x86_64:
package libKF5Libkleo5-20.08.3.x86_64 requires libKF5PimTextEdit.so.5()(64bit), but none of the providers can be installed
package libKF5PimTextEdit5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5MailCommon5-19.12.1-2.2.x86_64:
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5MailCommon5-19.12.1.x86_64

can't install libKF5MailImporter5-20.08.3-2.1.x86_64:
package libKF5MailImporter5-20.08.3.x86_64 requires libKF5PimCommon.so.5()(64bit), but none of the providers can be installed
package libKF5PimCommon5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5MailImporterAkonadi5-20.08.3-2.1.x86_64:
package libKF5MailImporterAkonadi5-20.08.3.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5MailTransport5-19.12.1-2.2.x86_64:
package kmailtransport-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKF5MailTransport5-19.12.1.x86_64 requires kmailtransport >= 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKF5MailTransportAkonadi5-19.12.1-2.2.x86_64:
package libKF5MailTransportAkonadi5-19.12.1.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5ModemManagerQt-devel-5.75.0-2.1.x86_64:
package ModemManager-devel-1.12.10.x86_64 requires ModemManager = 1.12.10, but none of the providers can be installed
package ModemManager-1.12.10.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libKF5ModemManagerQt-devel-5.75.0.x86_64 requires pkgconfig(ModemManager) >= 1.0.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libKF5NewStuff5-5.75.0-2.1.x86_64:
package libKF5NewStuff5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5NewStuff5-32bit-5.75.0-2.1.x86_64:
package libKF5NewStuff5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5NewStuff5-lang-5.75.0-2.1.noarch:
package libKF5NewStuff5-lang-5.75.0.noarch requires libKF5NewStuff5 = 5.75.0, but none of the providers can be installed
package libKF5NewStuff5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5NotifyConfig5-5.75.0-2.1.x86_64:
package libKF5NotifyConfig5-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5NotifyConfig5-32bit-5.75.0-2.1.x86_64:
package libKF5NotifyConfig5-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5NotifyConfig5-lang-5.75.0-2.1.noarch:
package libKF5NotifyConfig5-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package libKF5NotifyConfig5-lang-5.75.0.noarch requires libKF5NotifyConfig5 = 5.75.0, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Parts5-5.75.0-2.1.x86_64:
package libKF5Parts5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Parts5-32bit-5.75.0-2.1.x86_64:
package libKF5Parts5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5Parts5-lang-5.75.0-2.1.noarch:
package libKF5Parts5-lang-5.75.0.noarch requires libKF5Parts5 = 5.75.0, but none of the providers can be installed
package libKF5Parts5-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5PimCommon5-20.08.3-2.1.x86_64:
package libKF5PimCommon5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5PimCommonAkonadi5-20.08.3-2.1.x86_64:
package libKF5PimCommonAkonadi5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5PimTextEdit5-20.08.3-2.1.x86_64:
package libKF5PimTextEdit5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5Plasma5-5.75.0-4.1.x86_64:
package libKF5Plasma5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5Plasma5-32bit-5.75.0-4.1.x86_64:
package libKF5Plasma5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5QuickAddons5-5.75.0-2.1.x86_64:
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5QuickAddons5-32bit-5.75.0-2.1.x86_64:
package libKF5Declarative5-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libKF5QuickAddons5-32bit-5.75.0.x86_64 requires libKF5Declarative.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5Runner5-5.75.0-2.1.x86_64:
package libKF5Runner5-5.75.0.x86_64 requires libKF5Plasma.so.5()(64bit), but none of the providers can be installed
package libKF5Plasma5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install libKF5Runner5-32bit-5.75.0-2.1.x86_64:
package libKF5Runner5-32bit-5.75.0.x86_64 requires libKF5Plasma.so.5, but none of the providers can be installed
package libKF5Plasma5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5Tnef5-20.08.3-2.1.x86_64:
package libKF5CalendarUtils5-20.08.3.x86_64 requires libKF5IdentityManagement.so.5()(64bit), but none of the providers can be installed
package libKF5Tnef5-20.08.3.x86_64 requires libKF5CalendarUtils.so.5()(64bit), but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5XmlGui5-5.75.0-2.1.x86_64:
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKF5XmlGui5-32bit-5.75.0-2.1.x86_64:
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install libKF5XmlGui5-lang-5.75.0-2.1.noarch:
package libKF5XmlGui5-lang-5.75.0.noarch requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libKPimGAPIBlogger5-19.12.1-2.2.x86_64:
package libKPimGAPIBlogger5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPICalendar5-19.12.1-2.2.x86_64:
package libKPimGAPICalendar5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPIContacts5-19.12.1-2.2.x86_64:
package libKPimGAPIContacts5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPICore5-19.12.1-2.2.x86_64:
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPIDrive5-19.12.1-2.2.x86_64:
package libKPimGAPIDrive5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPILatitude5-19.12.1-2.2.x86_64:
package libKPimGAPILatitude5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPIMaps5-19.12.1-2.2.x86_64:
package libKPimGAPIMaps5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimGAPITasks5-19.12.1-2.2.x86_64:
package libKPimGAPITasks5-19.12.1.x86_64 requires libKPimGAPICore.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libKPimImportWizard5-19.12.1-2.2.x86_64:
package libKPimImportWizard5-19.12.1.x86_64 requires libKF5MailCommon.so.5()(64bit), but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5MailCommon5-19.12.1.x86_64

can't install libQt5Multimedia5-5.14.1-2.7.x86_64:
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install libQt5Multimedia5-32bit-5.14.1-2.7.x86_64:
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-32bit-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-32bit-5.14.1.x86_64

can't install libaccountsservice0-0.6.55-6.2.x86_64:
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libaccountsservice0-0.6.55.x86_64 requires accountsservice, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libavcodec58-4.2.2-3.6.x86_64:
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libavcodec58-32bit-4.2.2-3.6.x86_64:
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install libavdevice58-4.2.2-3.6.x86_64:
package libavdevice58-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libavdevice58-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package libavdevice58-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libavdevice58-32bit-4.2.2-3.6.x86_64:
package libavdevice58-32bit-4.2.2.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libavdevice58-32bit-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install libavfilter7-4.2.2-3.6.x86_64:
package libavfilter7-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libavfilter7-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package libavfilter7-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libavfilter7-32bit-4.2.2-3.6.x86_64:
package libavfilter7-32bit-4.2.2.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libavfilter7-32bit-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install libavformat58-4.2.2-3.6.x86_64:
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package libavformat58-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libavformat58-32bit-4.2.2-3.6.x86_64:
package libavformat58-32bit-4.2.2.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-32bit-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install libcamel-1_2-62-3.34.4-2.6.x86_64:
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install libcamel-1_2-62-32bit-3.34.4-2.6.x86_64:
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-32bit-3.34.4.x86_64

can't install libcheese-gtk25-3.34.0-3.2.x86_64:
package libcheese-gtk25-3.34.0.x86_64 requires libcheese.so.8()(64bit), but none of the providers can be installed
package libcheese8-3.34.0.x86_64 requires gstreamer-plugins-bad, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libcheese8-3.34.0-3.2.x86_64:
package libcheese8-3.34.0.x86_64 requires gstreamer-plugins-bad, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libchromaprint-devel-1.4.3-2.25.x86_64:
package libchromaprint-devel-1.4.3.x86_64 requires libchromaprint1 = 1.4.3, but none of the providers can be installed
package libchromaprint1-1.4.3.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libchromaprint1-1.4.3.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libchromaprint1-1.4.3-2.25.x86_64:
package libchromaprint1-1.4.3.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libchromaprint1-1.4.3.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libchromaprint1-32bit-1.4.3-2.25.x86_64:
package libchromaprint1-32bit-1.4.3.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libchromaprint1-32bit-1.4.3.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install libebackend-1_2-10-3.34.4-2.6.x86_64:
package libebackend-1_2-10-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install libebackend-1_2-10-32bit-3.34.4-2.6.x86_64:
package libebackend-1_2-10-32bit-3.34.4.x86_64 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-32bit-3.34.4.x86_64

can't install libebook-1_2-20-3.34.4-2.6.x86_64:
package libebook-1_2-20-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install libebook-1_2-20-32bit-3.34.4-2.6.x86_64:
package libebook-1_2-20-32bit-3.34.4.x86_64 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-32bit-3.34.4.x86_64

can't install libebook-contacts-1_2-3-3.34.4-2.6.x86_64:
package libebook-contacts-1_2-3-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libebook-contacts-1_2-3-32bit-3.34.4-2.6.x86_64:
package libebook-contacts-1_2-3-32bit-3.34.4.x86_64 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64

can't install libecal-2_0-1-3.34.4-2.6.x86_64:
package libecal-2_0-1-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libecal-2_0-1-32bit-3.34.4-2.6.x86_64:
package libecal-2_0-1-32bit-3.34.4.x86_64 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64

can't install libedata-book-1_2-26-3.34.4-2.6.x86_64:
package libedata-book-1_2-26-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libedata-book-1_2-26-32bit-3.34.4-2.6.x86_64:
package libedata-book-1_2-26-32bit-3.34.4.x86_64 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64

can't install libedata-cal-2_0-1-3.34.4-2.6.x86_64:
package libedata-cal-2_0-1-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install libedata-cal-2_0-1-32bit-3.34.4-2.6.x86_64:
package libedata-cal-2_0-1-32bit-3.34.4.x86_64 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-32bit-3.34.4.x86_64

can't install libedataserver-1_2-24-3.34.4-2.6.x86_64:
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libedataserver-1_2-24-32bit-3.34.4-2.6.x86_64:
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-32bit-3.34.4.x86_64

can't install libedataserverui-1_2-2-3.34.4-2.6.x86_64:
package libedataserverui-1_2-2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install libedataserverui-1_2-2-32bit-3.34.4-2.6.x86_64:
package libedataserverui-1_2-2-32bit-3.34.4.x86_64 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-32bit-3.34.4.x86_64

can't install libfarstream-0_2-5-0.2.9+4-2.4.x86_64:
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libfolks-eds25-0.13.1-3.6.x86_64:
package libfolks-eds25-0.13.1.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libfolks-telepathy25-0.13.1-3.6.x86_64:
package libfolks25-0.13.1.x86_64 requires libebook-contacts-1.2.so.3()(64bit), but none of the providers can be installed
package libfolks-telepathy25-0.13.1.x86_64 requires libfolks.so.25()(64bit), but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libfolks-tracker25-0.13.1-3.6.x86_64:
package libfolks25-0.13.1.x86_64 requires libebook-contacts-1.2.so.3()(64bit), but none of the providers can be installed
package libfolks-tracker25-0.13.1.x86_64 requires libfolks.so.25()(64bit), but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libfolks25-0.13.1-3.6.x86_64:
package libfolks25-0.13.1.x86_64 requires libebook-contacts-1.2.so.3()(64bit), but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install libfwupd2-1.5.1-4.3.x86_64:
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libfwupd2-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libfwupdplugin1-1.5.1-4.3.x86_64:
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libfwupdplugin1-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libgdata-devel-0.17.11-3.4.x86_64:
package gnome-online-accounts-devel-3.34.1.x86_64 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package libgdata-devel-0.17.11.x86_64 requires pkgconfig(goa-1.0) >= 3.8, but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install libgegl-0_4-0-0.4.22-2.5.x86_64:
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install libgimp-2_0-0-2.10.18-2.8.x86_64:
package libgimp-2_0-0-2.10.18.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgimp-2_0-0-2.10.18.x86_64 requires libgegl-0_4-0 >= 0.4.22, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install libgimpui-2_0-0-2.10.18-2.8.x86_64:
package libgimpui-2_0-0-2.10.18.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install libgjs-devel-1.64.4-2.2.x86_64:
nothing provides pkgconfig(mozjs-68) needed by libgjs-devel-1.64.4.x86_64

can't install libgjs0-1.64.4-2.2.x86_64:
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install libgoa-backend-1_0-1-3.34.1-2.14.x86_64:
package libgoa-backend-1_0-1-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install libgoa-backend-1_0-1-32bit-3.34.1-2.14.x86_64:
package libgoa-backend-1_0-1-32bit-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-32bit-2.28.0.x86_64
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-32bit-2.28.0.x86_64

can't install libgravatar-devel-20.08.3-2.1.x86_64:
package libKF5Gravatar5-20.08.3.x86_64 requires libKF5PimCommon.so.5()(64bit), but none of the providers can be installed
package libgravatar-devel-20.08.3.x86_64 requires libKF5Gravatar5 = 20.08.3, but none of the providers can be installed
package libKF5PimCommon5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libjavascriptcoregtk-4_0-18-2.28.0-2.4.x86_64:
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install libjavascriptcoregtk-4_0-18-32bit-2.28.0-2.4.x86_64:
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-32bit-2.28.0.x86_64
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-32bit-2.28.0.x86_64

can't install libkcddb-20.08.3-2.1.x86_64:
package libkcddb-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkcddb-devel-20.08.3-2.1.x86_64:
package libkcddb-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package libkcddb-devel-20.08.3.x86_64 requires libkcddb = 20.08.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkcddb-lang-20.08.3-2.1.noarch:
package libkcddb-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package libkcddb-lang-20.08.3.noarch requires libkcddb = 20.08.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkdepim-20.08.3-2.1.x86_64:
package libKF5Libkdepim5-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package libkdepim-20.08.3.x86_64 requires libKF5Libkdepim.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkdepim-devel-20.08.3-2.1.x86_64:
package akonadi-server-devel-20.08.3.x86_64 requires libKF5AkonadiWidgets5 = 20.08.3, but none of the providers can be installed
package akonadi-server-devel-20.08.3.x86_64 requires libKF5AkonadiWidgets.so.5()(64bit), but none of the providers can be installed
package libkdepim-devel-20.08.3.x86_64 requires cmake(KF5Akonadi), but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkdepim-lang-20.08.3-2.1.noarch:
package libkdepim-20.08.3.x86_64 requires libKF5Libkdepim.so.5()(64bit), but none of the providers can be installed
package libKF5Libkdepim5-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package libkdepim-lang-20.08.3.noarch requires libkdepim = 20.08.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkerfuffle20-20.08.3-2.1.x86_64:
package libkerfuffle20-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package libkerfuffle20-20.08.3.x86_64 requires libKF5KIOFileWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkgapi-devel-19.12.1-2.2.x86_64:
package libkgapi-devel-19.12.1.x86_64 requires libKPimGAPICore5 = 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libkgapi-lang-19.12.1-2.2.noarch:
package libkgapi-lang-19.12.1.noarch requires libkgapi = 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libKPimGAPICore5-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libkipi-devel-20.08.3-2.1.x86_64:
package libkipi-devel-20.08.3.x86_64 requires cmake(KF5XmlGui), but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkleo-devel-20.08.3-2.1.x86_64:
package libKF5Libkleo5-20.08.3.x86_64 requires libKF5PimTextEdit.so.5()(64bit), but none of the providers can be installed
package libkleo-devel-20.08.3.x86_64 requires libKF5Libkleo5 = 20.08.3, but none of the providers can be installed
package libKF5PimTextEdit5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkomparediff2-5-20.08.3-2.1.x86_64:
package libkomparediff2-5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkomparediff2-devel-20.08.3-2.1.x86_64:
package libkomparediff2-devel-20.08.3.x86_64 requires libkomparediff2-5 = 20.08.3, but none of the providers can be installed
package libkomparediff2-5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libkomparediff2-lang-20.08.3-2.1.noarch:
package libkomparediff2-lang-20.08.3.noarch requires libkomparediff2 = 20.08.3, but none of the providers can be installed
package libkomparediff2-5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install libksieve-19.12.1-2.2.x86_64:
package libksieve-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libksieve-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libksieve-devel-19.12.1-2.2.x86_64:
package libksieve-devel-19.12.1.x86_64 requires libksieve = 19.12.1, but none of the providers can be installed
package libksieve-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libksieve-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libksieve-lang-19.12.1-2.2.noarch:
package libksieve-lang-19.12.1.noarch requires libksieve = 19.12.1, but none of the providers can be installed
package libksieve-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libksieve-19.12.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libksysguard5-5.17.5-2.2.x86_64:
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libksysguard5-32bit-5.17.5-2.2.x86_64:
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libre2.so.0 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64

can't install libksysguard5-devel-5.17.5-2.2.x86_64:
package libksysguard5-devel-5.17.5.x86_64 requires libksysguard5 = 5.17.5, but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libksysguard5-devel-32bit-5.17.5-2.2.x86_64:
package libksysguard5-devel-32bit-5.17.5.x86_64 requires libksysguard5-32bit = 5.17.5, but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksysguard5-32bit-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libre2.so.0 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64

can't install libksysguard5-lang-5.17.5-2.2.noarch:
package libksysguard5-lang-5.17.5.noarch requires libksysguard5 = 5.17.5, but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libksysguard5-5.17.5.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libmalcontent-0-0-0.9.0-2.1.x86_64:
package malcontent-0.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libmalcontent-0-0-0.9.0.x86_64 requires malcontent >= 0.9.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libmalcontent-ui-0-0-0.9.0-2.1.x86_64:
package libaccountsservice0-0.6.55.x86_64 requires accountsservice, but none of the providers can be installed
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libmalcontent-ui-0-0-0.9.0.x86_64 requires libaccountsservice.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libmediastreamer10-4.3.1-2.5.x86_64:
nothing provides libortp.so.14()(64bit) needed by libmediastreamer10-4.3.1.x86_64
nothing provides libGLEW.so.2.1()(64bit) needed by libmediastreamer10-4.3.1.x86_64

can't install libmediastreamer10-32bit-4.3.1-2.5.x86_64:
nothing provides libGLEW.so.2.1 needed by libmediastreamer10-32bit-4.3.1.x86_64
nothing provides libortp.so.14 needed by libmediastreamer10-32bit-4.3.1.x86_64

can't install libmutter-5-0-3.34.4-3.4.x86_64:
nothing provides libgnome-desktop-3.so.18()(64bit) needed by libmutter-5-0-3.34.4.x86_64

can't install libmypaint-1_5-1-1.5.1-2.3.x86_64:
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install libmypaint-devel-1.5.1-2.3.x86_64:
package libmypaint-devel-1.5.1.x86_64 requires libmypaint-1_5-1 = 1.5.1, but none of the providers can be installed
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install libmypaint-gegl-devel-1.5.1-2.3.x86_64:
package libmypaint-gegl-devel-1.5.1.x86_64 requires libmypaint-1_5-1 = 1.5.1, but none of the providers can be installed
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install libmypaint-gegl0-1.5.1-2.3.x86_64:
package libmypaint-gegl0-1.5.1.x86_64 requires libmypaint-1.5.so.1()(64bit), but none of the providers can be installed
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install libmypaint-lang-1.5.1-2.3.noarch:
package libmypaint-lang-1.5.1.noarch requires libmypaint = 1.5.1, but none of the providers can be installed
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install libopencv3_4-3.4.9-3.5.x86_64:
nothing provides libIlmImf-2_4.so.24()(64bit) needed by libopencv3_4-3.4.9.x86_64

can't install libpolkit-qt5-1-1-0.113.0-2.19.x86_64:
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libpolkit-qt5-1-devel-0.113.0-2.19.x86_64:
package libpolkit-qt5-1-devel-0.113.0.x86_64 requires polkit-devel, but none of the providers can be installed
package polkit-devel-0.117.x86_64 requires polkit = 0.117-3.1, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libpolkit-qt5-1-devel-32bit-0.113.0-2.19.x86_64:
package libpolkit-qt5-1-devel-0.113.0.x86_64 requires polkit-devel, but none of the providers can be installed
package libpolkit-qt5-1-devel-32bit-0.113.0.x86_64 requires libpolkit-qt5-1-devel = 0.113.0, but none of the providers can be installed
package polkit-devel-0.117.x86_64 requires polkit = 0.117-3.1, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libpolkit0-0.117-3.1.x86_64:
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libproxy1-pacrunner-webkit-0.4.15-7.22.x86_64:
package libproxy1-pacrunner-webkit-0.4.15.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install libproxy1-pacrunner-webkit-32bit-0.4.15-7.22.x86_64:
package libproxy1-pacrunner-webkit-32bit-0.4.15.x86_64 requires libjavascriptcoregtk-4.0.so.18, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-32bit-2.28.0.x86_64
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-32bit-2.28.0.x86_64

can't install libpurple-2.13.0-8.4.x86_64:
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libpurple-branding-openSUSE-42.2-2.8.noarch:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-branding-openSUSE-42.2.noarch requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libpurple-branding-upstream-2.13.0-8.4.noarch:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-branding-upstream-2.13.0.noarch requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libpurple-devel-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-devel-2.13.0.x86_64 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libpurple-lang-2.13.0-8.4.noarch:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-lang-2.13.0.noarch requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libpurple-plugin-sametime-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-plugin-sametime-2.13.0.x86_64 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libpurple-tcl-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-tcl-2.13.0.x86_64 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libqt5-qtcharts-examples-5.14.1-2.5.x86_64:
package libqt5-qtcharts-examples-5.14.1.x86_64 requires libQt5Multimedia.so.5()(64bit), but none of the providers can be installed
package libqt5-qtcharts-examples-5.14.1.x86_64 requires libQt5Multimedia.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install libqt5-qtmultimedia-devel-5.14.1-2.7.x86_64:
package libqt5-qtmultimedia-devel-5.14.1.x86_64 requires libQt5Multimedia5 = 5.14.1, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install libqt5-qtmultimedia-devel-32bit-5.14.1-2.7.x86_64:
package libqt5-qtmultimedia-devel-32bit-5.14.1.x86_64 requires libQt5Multimedia5-32bit = 5.14.1, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-32bit-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-32bit-5.14.1.x86_64

can't install libqt5-qtmultimedia-examples-5.14.1-2.7.x86_64:
package libqt5-qtmultimedia-examples-5.14.1.x86_64 requires libQt5Multimedia.so.5()(64bit), but none of the providers can be installed
package libqt5-qtmultimedia-examples-5.14.1.x86_64 requires libQt5Multimedia.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtmultimedia-examples-5.14.1.x86_64 requires libQt5MultimediaWidgets.so.5()(64bit), but none of the providers can be installed
package libqt5-qtmultimedia-examples-5.14.1.x86_64 requires libQt5MultimediaWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install libqt5-qtmultimedia-private-headers-devel-5.14.1-2.7.noarch:
package libqt5-qtmultimedia-private-headers-devel-5.14.1.noarch requires libqt5-qtmultimedia-devel = 5.14.1, but none of the providers can be installed
package libqt5-qtmultimedia-devel-5.14.1.x86_64 requires libQt5Multimedia5 = 5.14.1, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install libqt5-qtwebengine-5.13.1-4.1.x86_64:
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libqt5-qtwebengine-32bit-5.13.1-4.1.x86_64:
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libre2.so.0 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64

can't install libqt5-qtwebengine-devel-5.13.1-4.1.x86_64:
package libqt5-qtwebengine-devel-5.13.1.x86_64 requires libqt5-qtwebengine = 5.13.1, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libqt5-qtwebengine-devel-32bit-5.13.1-4.1.x86_64:
package libqt5-qtwebengine-devel-32bit-5.13.1.x86_64 requires libqt5-qtwebengine-32bit = 5.13.1, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64
nothing provides libre2.so.0 needed by libqt5-qtwebengine-32bit-5.13.1.x86_64

can't install libqt5-qtwebengine-examples-5.13.1-4.1.x86_64:
package libqt5-qtwebengine-examples-5.13.1.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libqt5-qtwebengine-private-headers-devel-5.13.1-4.1.noarch:
package libqt5-qtwebengine-private-headers-devel-5.13.1.noarch requires libqt5-qtwebengine-devel = 5.13.1, but none of the providers can be installed
package libqt5-qtwebengine-devel-5.13.1.x86_64 requires libqt5-qtwebengine = 5.13.1, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install libquicktime-1.2.4+git20180804.fff99cd-3.4.x86_64:
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libquicktime-32bit-1.2.4+git20180804.fff99cd-3.4.x86_64:
package libquicktime-32bit-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58, but none of the providers can be installed
package libquicktime-32bit-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-32bit-4.2.2.x86_64
nothing provides libdav1d.so.4 needed by libavcodec58-32bit-4.2.2.x86_64

can't install libquicktime-devel-1.2.4+git20180804.fff99cd-3.4.x86_64:
package libquicktime-devel-1.2.4+git20180804.fff99cd.x86_64 requires libquicktime = 1.2.4+git20180804.fff99cd, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libquicktime-lang-1.2.4+git20180804.fff99cd-3.4.noarch:
package libquicktime-lang-1.2.4+git20180804.fff99cd.noarch requires libquicktime = 1.2.4+git20180804.fff99cd, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libquicktime-tools-1.2.4+git20180804.fff99cd-3.4.x86_64:
package libquicktime-tools-1.2.4+git20180804.fff99cd.x86_64 requires libquicktime = 1.2.4+git20180804.fff99cd, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install libreoffice-7.0.3.1-2.2.x86_64:
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-base-7.0.3.1-2.2.x86_64:
package libreoffice-base-7.0.3.1.x86_64 requires libreoffice-base-drivers-firebird, but none of the providers can be installed
nothing provides firebird needed by libreoffice-base-drivers-firebird-7.0.3.1.x86_64
nothing provides libfbclient.so.2()(64bit) needed by libreoffice-base-drivers-firebird-7.0.3.1.x86_64

can't install libreoffice-base-drivers-firebird-7.0.3.1-2.2.x86_64:
nothing provides firebird needed by libreoffice-base-drivers-firebird-7.0.3.1.x86_64
nothing provides libfbclient.so.2()(64bit) needed by libreoffice-base-drivers-firebird-7.0.3.1.x86_64

can't install libreoffice-base-drivers-postgresql-7.0.3.1-2.2.x86_64:
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.5)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-calc-7.0.3.1-2.2.x86_64:
nothing provides libboost_filesystem.so.1.74.0()(64bit) needed by libreoffice-calc-7.0.3.1.x86_64
nothing provides libboost_iostreams.so.1.74.0()(64bit) needed by libreoffice-calc-7.0.3.1.x86_64

can't install libreoffice-calc-extensions-7.0.3.1-2.2.x86_64:
package libreoffice-calc-extensions-7.0.3.1.x86_64 requires libreoffice-calc = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_filesystem.so.1.74.0()(64bit) needed by libreoffice-calc-7.0.3.1.x86_64
nothing provides libboost_iostreams.so.1.74.0()(64bit) needed by libreoffice-calc-7.0.3.1.x86_64

can't install libreoffice-draw-7.0.3.1-2.2.x86_64:
nothing provides libpoppler.so.103()(64bit) needed by libreoffice-draw-7.0.3.1.x86_64

can't install libreoffice-filters-optional-7.0.3.1-2.2.x86_64:
package libreoffice-filters-optional-7.0.3.1.x86_64 requires libreoffice-calc = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_filesystem.so.1.74.0()(64bit) needed by libreoffice-calc-7.0.3.1.x86_64
nothing provides libboost_iostreams.so.1.74.0()(64bit) needed by libreoffice-calc-7.0.3.1.x86_64

can't install libreoffice-gdb-pretty-printers-7.0.3.1-2.2.noarch:
package libreoffice-gdb-pretty-printers-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-glade-7.0.3.1-2.2.noarch:
package libreoffice-glade-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-gnome-7.0.3.1-2.2.x86_64:
package libreoffice-gnome-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libfilelo.so()(64bit), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-gtk3-7.0.3.1-2.2.x86_64:
package libreoffice-gtk3-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.x86_64 requires libjvmaccesslo.so()(64bit), but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-impress-7.0.3.1-2.2.x86_64:
package libreoffice-impress-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libwriterperfectlo.so()(64bit), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-af-7.0.3.1-2.2.noarch:
package libreoffice-l10n-af-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-am-7.0.3.1-2.2.noarch:
package libreoffice-l10n-am-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ar-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ar-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-as-7.0.3.1-2.2.noarch:
package libreoffice-l10n-as-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ast-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ast-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-be-7.0.3.1-2.2.noarch:
package libreoffice-l10n-be-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-bg-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bg-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-bn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-bn_IN-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bn_IN-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-bo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-br-7.0.3.1-2.2.noarch:
package libreoffice-l10n-br-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-brx-7.0.3.1-2.2.noarch:
package libreoffice-l10n-brx-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-bs-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bs-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ca-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ca-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ca_valencia-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ca_valencia-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ckb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ckb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-cs-7.0.3.1-2.2.noarch:
package libreoffice-l10n-cs-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-cy-7.0.3.1-2.2.noarch:
package libreoffice-l10n-cy-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-da-7.0.3.1-2.2.noarch:
package libreoffice-l10n-da-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-de-7.0.3.1-2.2.noarch:
package libreoffice-l10n-de-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-dgo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-dgo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-dsb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-dsb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-dz-7.0.3.1-2.2.noarch:
package libreoffice-l10n-dz-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-el-7.0.3.1-2.2.noarch:
package libreoffice-l10n-el-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-en-7.0.3.1-2.2.noarch:
package libreoffice-l10n-en-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-en_GB-7.0.3.1-2.2.noarch:
package libreoffice-l10n-en_GB-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-en_ZA-7.0.3.1-2.2.noarch:
package libreoffice-l10n-en_ZA-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-eo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-eo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-es-7.0.3.1-2.2.noarch:
package libreoffice-l10n-es-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-et-7.0.3.1-2.2.noarch:
package libreoffice-l10n-et-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-eu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-eu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-fa-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fa-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-fr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-fur-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fur-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-fy-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fy-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ga-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ga-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-gd-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gd-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-gl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-gu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-gug-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gug-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-he-7.0.3.1-2.2.noarch:
package libreoffice-l10n-he-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-hi-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hi-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-hr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-hsb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hsb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-hu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-id-7.0.3.1-2.2.noarch:
package libreoffice-l10n-id-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-is-7.0.3.1-2.2.noarch:
package libreoffice-l10n-is-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-it-7.0.3.1-2.2.noarch:
package libreoffice-l10n-it-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ja-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ja-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ka-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ka-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-kab-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kab-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-kk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-km-7.0.3.1-2.2.noarch:
package libreoffice-l10n-km-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-kmr_Latn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kmr_Latn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-kn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ko-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ko-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-kok-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kok-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ks-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ks-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-lb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-lo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-lt-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lt-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-lv-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lv-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-mai-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mai-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-mk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ml-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ml-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-mn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-mni-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mni-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-mr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-my-7.0.3.1-2.2.noarch:
package libreoffice-l10n-my-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-nb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ne-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ne-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-nl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-nn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-nr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-nso-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nso-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-oc-7.0.3.1-2.2.noarch:
package libreoffice-l10n-oc-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-om-7.0.3.1-2.2.noarch:
package libreoffice-l10n-om-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-or-7.0.3.1-2.2.noarch:
package libreoffice-l10n-or-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-pa-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pa-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-pl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-pt_BR-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pt_BR-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-pt_PT-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pt_PT-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ro-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ro-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ru-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ru-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-rw-7.0.3.1-2.2.noarch:
package libreoffice-l10n-rw-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sa_IN-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sa_IN-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sat-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sat-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sd-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sd-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-si-7.0.3.1-2.2.noarch:
package libreoffice-l10n-si-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sid-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sid-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sq-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sq-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ss-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ss-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-st-7.0.3.1-2.2.noarch:
package libreoffice-l10n-st-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sv-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sv-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-sw_TZ-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sw_TZ-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-szl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-szl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ta-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ta-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-te-7.0.3.1-2.2.noarch:
package libreoffice-l10n-te-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-tg-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tg-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-th-7.0.3.1-2.2.noarch:
package libreoffice-l10n-th-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-tn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-tr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ts-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ts-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-tt-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tt-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ug-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ug-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-uk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-uk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-uz-7.0.3.1-2.2.noarch:
package libreoffice-l10n-uz-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-ve-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ve-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-vec-7.0.3.1-2.2.noarch:
package libreoffice-l10n-vec-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-vi-7.0.3.1-2.2.noarch:
package libreoffice-l10n-vi-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-xh-7.0.3.1-2.2.noarch:
package libreoffice-l10n-xh-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-zh_CN-7.0.3.1-2.2.noarch:
package libreoffice-l10n-zh_CN-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-zh_TW-7.0.3.1-2.2.noarch:
package libreoffice-l10n-zh_TW-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-l10n-zu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-zu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-librelogo-7.0.3.1-2.2.x86_64:
package libreoffice-librelogo-7.0.3.1.x86_64 requires libreoffice-pyuno = 7.0.3.1, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.2)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-mailmerge-7.0.3.1-2.2.x86_64:
package libreoffice-mailmerge-7.0.3.1.x86_64 requires libreoffice-pyuno = 7.0.3.1, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.2)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-math-7.0.3.1-2.2.x86_64:
package libreoffice-math-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.5)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libooxlo.so()(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.2)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-math-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-officebean-7.0.3.1-2.2.x86_64:
package libreoffice-officebean-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-pyuno-7.0.3.1-2.2.x86_64:
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.11)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.2)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.3)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-qt5-7.0.3.1-2.2.x86_64:
package libreoffice-qt5-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libjvmaccesslo.so()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libvclplug_genlo.so()(64bit), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-sdk-7.0.3.1-2.2.x86_64:
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libreglo.so()(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libuno_sal.so.3(PRIVATE_1.1)(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libunoidllo.so()(64bit), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-writer-7.0.3.1-2.2.x86_64:
package libreoffice-writer-7.0.3.1.x86_64 requires libmergedlo.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppu.so.3()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppu.so.3(LIBO_UDK_4.4)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.5)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.0)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.1)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.1)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.6)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.8)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_salhelpergcc3.so.3(UDK_3_0_0)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libi18nlangtag.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libooxlo.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_4.2)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(UDK_3.1)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_cppu.so.3(UDK_3.3)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libuno_sal.so.3(LIBO_UDK_5.3)(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libwriterperfectlo.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libfilelo.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libswlo.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libvbahelperlo.so()(64bit), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreoffice-writer-extensions-7.0.3.1-2.2.x86_64:
package libreoffice-writer-extensions-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreofficekit-7.0.3.1-2.2.x86_64:
package libreofficekit-7.0.3.1.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libreofficekit-devel-7.0.3.1-2.2.x86_64:
package libreofficekit-devel-7.0.3.1.x86_64 requires libreofficekit = 7.0.3.1, but none of the providers can be installed
package libreofficekit-7.0.3.1.x86_64 requires liblibreofficekitgtk.so()(64bit), but none of the providers can be installed
package libreofficekit-7.0.3.1.x86_64 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64
nothing provides libboost_locale.so.1.74.0()(64bit) needed by libreoffice-7.0.3.1.x86_64

can't install libspice-client-glib-2_0-8-0.38-2.1.x86_64:
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libspice-client-glib-helper-0.38-2.1.x86_64:
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libspice-client-gtk-3_0-5-0.38-2.1.x86_64:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libspice-client-gtk-3_0-5-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package libspice-client-gtk-3_0-5-0.38.x86_64 requires libspice-client-glib-2.0.so.8(SPICEGTK_1)(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libtelepathy-farstream3-0.6.2-3.18.x86_64:
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libtelepathy-farstream3-0.6.2.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libtelepathy-qt5-farstream0-0.9.8-2.2.x86_64:
package libtelepathy-farstream3-0.6.2.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libtelepathy-qt5-farstream0-0.9.8.x86_64 requires libtelepathy-farstream.so.3()(64bit), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install libvirt-dbus-1.4.0-4.2.x86_64:
package libvirt-dbus-1.4.0.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install libwebkit2gtk-4_0-37-2.28.0-2.4.x86_64:
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install libwebkit2gtk-4_0-37-32bit-2.28.0-2.4.x86_64:
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-32bit-2.28.0.x86_64
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-32bit-2.28.0.x86_64

can't install libwebkit2gtk3-lang-2.28.0-2.4.noarch:
package libwebkit2gtk3-lang-2.28.0.noarch requires libwebkit2gtk3 = 2.28.0, but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install libwx_gtk2u_aui-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_aui-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_aui-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_core-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_core-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_core-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_gl-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_gl-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_gl-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_html-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_html-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_html-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_media-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_media-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_media-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_propgrid-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_propgrid-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_propgrid-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_qa-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_ribbon-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_ribbon-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_ribbon-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_richtext-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_stc-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_stc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_stc-suse4_0_0-3.1.4.x86_64

can't install libwx_gtk2u_xrc-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_aui-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_aui-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_aui-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_core-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_core-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_core-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_gl-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_gl-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_gl-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_html-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_html-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_html-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_media-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_media-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_media-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_propgrid-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_propgrid-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_propgrid-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_qa-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_qa-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_qa-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by libwx_qtu_qa-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_qa-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_ribbon-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_ribbon-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_ribbon-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_richtext-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_richtext-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_richtext-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by libwx_qtu_richtext-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_richtext-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_stc-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_stc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_stc-suse4_0_0-3.1.4.x86_64

can't install libwx_qtu_xrc-suse4_0_0-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by libwx_qtu_xrc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_xrc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by libwx_qtu_xrc-suse4_0_0-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by libwx_qtu_xrc-suse4_0_0-3.1.4.x86_64

can't install libyelp0-3.34.0-3.4.x86_64:
package libyelp0-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install libzapojit-devel-0.0.3-7.14.x86_64:
package gnome-online-accounts-devel-3.34.1.x86_64 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package libzapojit-devel-0.0.3.x86_64 requires pkgconfig(goa-1.0), but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install mailcommon-devel-19.12.1-2.2.x86_64:
package mailcommon-devel-19.12.1.x86_64 requires libKF5MailCommon.so.5()(64bit), but none of the providers can be installed
package mailcommon-devel-19.12.1.x86_64 requires libKF5MailCommon5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by libKF5MailCommon5-19.12.1.x86_64

can't install mailimporter-devel-20.08.3-2.1.x86_64:
package libKF5MailImporterAkonadi5-20.08.3.x86_64 requires libKF5AkonadiMime.so.5()(64bit), but none of the providers can be installed
package mailimporter-devel-20.08.3.x86_64 requires libKF5MailImporterAkonadi5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install malcontent-0.9.0-2.1.x86_64:
package malcontent-0.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install malcontent-devel-0.9.0-2.1.x86_64:
package libmalcontent-0-0-0.9.0.x86_64 requires malcontent >= 0.9.0, but none of the providers can be installed
package malcontent-0.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package malcontent-devel-0.9.0.x86_64 requires libmalcontent-0-0 = 0.9.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install malcontent-lang-0.9.0-2.1.noarch:
package malcontent-0.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package malcontent-lang-0.9.0.noarch requires malcontent = 0.9.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install mediastreamer2-4.3.1-2.5.x86_64:
nothing provides libortp.so.14()(64bit) needed by mediastreamer2-4.3.1.x86_64

can't install mediastreamer2-devel-4.3.1-2.5.x86_64:
nothing provides libortp.so.14()(64bit) needed by mediastreamer2-devel-4.3.1.x86_64

can't install mediastreamer2-doc-4.3.1-2.5.x86_64:
package mediastreamer2-doc-4.3.1.x86_64 requires mediastreamer2 = 4.3.1, but none of the providers can be installed
nothing provides libortp.so.14()(64bit) needed by mediastreamer2-4.3.1.x86_64

can't install messagelib-19.12.1-2.2.x86_64:
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by messagelib-19.12.1.x86_64

can't install messagelib-devel-19.12.1-2.2.x86_64:
package messagelib-devel-19.12.1.x86_64 requires messagelib = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by messagelib-19.12.1.x86_64

can't install messagelib-lang-19.12.1-2.2.noarch:
package messagelib-lang-19.12.1.noarch requires messagelib = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5FollowupReminder.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5KaddressbookGrantlee.so.5()(64bit) needed by messagelib-19.12.1.x86_64
nothing provides libKF5SendLater.so.5()(64bit) needed by messagelib-19.12.1.x86_64

can't install milou5-5.20.3-2.1.x86_64:
package libKF5Runner5-5.75.0.x86_64 requires libKF5Plasma.so.5()(64bit), but none of the providers can be installed
package milou5-5.20.3.x86_64 requires libKF5Runner.so.5()(64bit), but none of the providers can be installed
package libKF5Plasma5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install milou5-lang-5.20.3-2.1.noarch:
package milou5-5.20.3.x86_64 requires libKF5Runner.so.5()(64bit), but none of the providers can be installed
package libKF5Runner5-5.75.0.x86_64 requires libKF5Plasma.so.5()(64bit), but none of the providers can be installed
package milou5-lang-5.20.3.noarch requires milou5 = 5.20.3, but none of the providers can be installed
package libKF5Plasma5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install mobipocket-20.08.3-2.1.x86_64:
package mobipocket-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install mobipocket-devel-20.08.3-2.1.x86_64:
package mobipocket-20.08.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package mobipocket-devel-20.08.3.x86_64 requires mobipocket = 20.08.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install mutter-3.34.4-3.4.x86_64:
package mutter-3.34.4.x86_64 requires libmutter-5.so.0()(64bit), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by libmutter-5-0-3.34.4.x86_64

can't install mutter-data-3.34.4-3.4.x86_64:
package mutter-data-3.34.4.x86_64 requires mutter = 3.34.4, but none of the providers can be installed
package mutter-3.34.4.x86_64 requires libmutter-5.so.0()(64bit), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by libmutter-5-0-3.34.4.x86_64

can't install mutter-devel-3.34.4-3.4.x86_64:
package mutter-devel-3.34.4.x86_64 requires libmutter-5-0 = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by libmutter-5-0-3.34.4.x86_64

can't install mutter-lang-3.34.4-3.4.noarch:
package mutter-lang-3.34.4.noarch requires mutter = 3.34.4, but none of the providers can be installed
package mutter-3.34.4.x86_64 requires libmutter-5.so.0()(64bit), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by libmutter-5-0-3.34.4.x86_64

can't install nautilus-3.38.2-2.1.x86_64:
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.x86_64
  (we have tracker-miner-files-2.3.3-2.2.x86_64)

can't install nautilus-devel-3.38.2-2.1.x86_64:
package nautilus-devel-3.38.2.x86_64 requires nautilus = 3.38.2, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.x86_64
  (we have tracker-miner-files-2.3.3-2.2.x86_64)

can't install nautilus-evince-3.34.2-2.10.x86_64:
package nautilus-evince-3.34.2.x86_64 requires evince = 3.34.2, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by evince-3.34.2.x86_64

can't install nautilus-lang-3.38.2-2.1.noarch:
package nautilus-lang-3.38.2.noarch requires nautilus = 3.38.2, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.x86_64
  (we have tracker-miner-files-2.3.3-2.2.x86_64)

can't install ocaml-brlapi-6.1-4.1.x86_64:
nothing provides ocamlfind(unix) needed by ocaml-brlapi-6.1.x86_64

can't install okular-20.08.3-2.1.x86_64:
package okular-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install okular-devel-20.08.3-2.1.x86_64:
package okular-devel-20.08.3.x86_64 requires cmake(KF5XmlGui), but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
package kxmlgui-devel-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install okular-lang-20.08.3-2.1.noarch:
package okular-lang-20.08.3.noarch requires okular = 20.08.3, but none of the providers can be installed
package okular-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install okular-spectre-20.08.3-2.1.x86_64:
package okular-spectre-20.08.3.x86_64 requires libOkular5Core.so.9()(64bit), but none of the providers can be installed
package okular-spectre-20.08.3.x86_64 requires okular = 20.08.3-2.1, but none of the providers can be installed
package okular-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install openconnect-devel-8.10-2.2.x86_64:
package pcsc-lite-devel-1.9.0.x86_64 requires pcsc-lite = 1.9.0, but none of the providers can be installed
package pcsc-lite-1.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package openconnect-devel-8.10.x86_64 requires pkgconfig(libpcsclite), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install opencv3-3.4.9-3.5.x86_64:
package opencv3-3.4.9.x86_64 requires libopencv_calib3d.so.3.4()(64bit), but none of the providers can be installed
package opencv3-3.4.9.x86_64 requires libopencv_core.so.3.4()(64bit), but none of the providers can be installed
package opencv3-3.4.9.x86_64 requires libopencv_features2d.so.3.4()(64bit), but none of the providers can be installed
package opencv3-3.4.9.x86_64 requires libopencv_highgui.so.3.4()(64bit), but none of the providers can be installed
package opencv3-3.4.9.x86_64 requires libopencv_imgcodecs.so.3.4()(64bit), but none of the providers can be installed
package opencv3-3.4.9.x86_64 requires libopencv_imgproc.so.3.4()(64bit), but none of the providers can be installed
package opencv3-3.4.9.x86_64 requires libopencv_videoio.so.3.4()(64bit), but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by libopencv3_4-3.4.9.x86_64

can't install opencv3-devel-3.4.9-3.5.x86_64:
package opencv3-devel-3.4.9.x86_64 requires libopencv3_4 = 3.4.9, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by libopencv3_4-3.4.9.x86_64

can't install opensuse-welcome-0.1.7.1-2.6.x86_64:
package opensuse-welcome-0.1.7.1.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package opensuse-welcome-0.1.7.1.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install opensuse-welcome-lang-0.1.7.1-2.6.noarch:
package opensuse-welcome-lang-0.1.7.1.noarch requires opensuse-welcome = 0.1.7.1, but none of the providers can be installed
package opensuse-welcome-0.1.7.1.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package opensuse-welcome-0.1.7.1.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install oxygen5-5.20.3-2.1.x86_64:
package oxygen5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package oxygen5-5.20.3.x86_64 requires oxygen5-style, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install oxygen5-decoration-5.20.3-2.1.x86_64:
package oxygen5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package oxygen5-decoration-5.20.3.x86_64 requires liboxygenstyle5.so.5()(64bit), but none of the providers can be installed
package oxygen5-decoration-5.20.3.x86_64 requires liboxygenstyleconfig5.so.5()(64bit), but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install oxygen5-lang-5.20.3-2.1.noarch:
package oxygen5-5.20.3.x86_64 requires oxygen5-style, but none of the providers can be installed
package oxygen5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package oxygen5-lang-5.20.3.noarch requires oxygen5 = 5.20.3, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install oxygen5-style-5.20.3-2.1.x86_64:
package oxygen5-style-5.20.3.x86_64 requires libKF5KCMUtils.so.5()(64bit), but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install patterns-gnome-devel_gnome-20201210-2.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-devel_gnome-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome-20201210-2.1.x86_64:
package patterns-gnome-gnome_basic-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package patterns-gnome-gnome_x11-20201210.x86_64 requires pattern() = gnome_basic, but none of the providers can be installed
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome-20201210.x86_64 requires pattern() = gnome_x11, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome_basic-20201210-2.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_basic-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome_basis-20201210-2.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome_imaging-20201210-2.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_imaging-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome_office-20201210-2.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_office-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome_utilities-20201210-2.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_utilities-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-gnome-gnome_x11-20201210-2.1.x86_64:
package patterns-gnome-gnome_basic-20201210.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_x11-20201210.x86_64 requires pattern() = gnome_basic, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-kde-kde-20181130-6.1.noarch:
package patterns-kde-kde_plasma-20181130.noarch requires plasma5-session, but none of the providers can be installed
package patterns-kde-kde-20181130.noarch requires pattern() = kde_plasma, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install patterns-kde-kde_imaging-20181130-6.1.noarch:
package patterns-kde-kde_plasma-20181130.noarch requires plasma5-session, but none of the providers can be installed
package patterns-kde-kde_imaging-20181130.noarch requires pattern() = kde_plasma, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install patterns-kde-kde_plasma-20181130-6.1.noarch:
package patterns-kde-kde_plasma-20181130.noarch requires plasma5-session, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install patterns-kde-kde_telepathy-20181130-6.1.noarch:
package patterns-kde-kde_telepathy-20181130.noarch requires ktp-accounts-kcm, but none of the providers can be installed
nothing provides libkaccounts.so.1()(64bit) needed by ktp-accounts-kcm-19.12.1.x86_64

can't install patterns-media-rest_cd_gnome-20170319-34.1.x86_64:
package patterns-gnome-gnome_basis-20201210.x86_64 requires gdm, but none of the providers can be installed
package patterns-media-rest_cd_gnome-20170319.x86_64 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install patterns-media-rest_cd_kde-20170319-34.1.x86_64:
package patterns-kde-kde_plasma-20181130.noarch requires plasma5-session, but none of the providers can be installed
package patterns-media-rest_cd_kde-20170319.x86_64 requires pattern() = kde_plasma, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install patterns-microos-alt_onlyDVD-5.0-29.1.x86_64:
package cockpit-podman-25.noarch requires cockpit-bridge >= 138, but none of the providers can be installed
package patterns-microos-cockpit-5.0.x86_64 requires cockpit-podman, but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package patterns-microos-alt_onlyDVD-5.0.x86_64 requires pattern() = microos_cockpit, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install patterns-microos-cockpit-5.0-29.1.x86_64:
package cockpit-system-230.noarch requires cockpit-bridge >= 230-2.1, but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package cockpit-bridge-230.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package patterns-microos-cockpit-5.0.x86_64 requires cockpit-system, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install patterns-microos-desktop-common-5.0-29.1.x86_64:
package patterns-microos-desktop-common-5.0.x86_64 requires polkit-default-privs, but none of the providers can be installed
package polkit-default-privs-1550+20201103.994a5ed.noarch requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install patterns-microos-desktop-gnome-5.0-29.1.x86_64:
package patterns-microos-desktop-gnome-5.0.x86_64 requires nautilus, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.x86_64
  (we have tracker-miner-files-2.3.3-2.2.x86_64)

can't install patterns-microos-desktop-kde-5.0-29.1.x86_64:
package patterns-microos-desktop-kde-5.0.x86_64 requires xdg-desktop-portal-kde, but none of the providers can be installed
nothing provides libQt5PrintSupport.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by xdg-desktop-portal-kde-5.20.3.x86_64

can't install patterns-server-kvm_tools-20200325-3.1.x86_64:
package typelib-1_0-SpiceClientGlib-2_0-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package virt-manager-3.2.0.noarch requires typelib(SpiceClientGLib), but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package patterns-server-kvm_tools-20200325.x86_64 requires virt-manager, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install patterns-server-xen_tools-20200325-3.1.x86_64:
package typelib-1_0-SpiceClientGlib-2_0-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package virt-manager-3.2.0.noarch requires typelib(SpiceClientGLib), but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package patterns-server-xen_tools-20200325.x86_64 requires virt-manager, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pcsc-lite-1.9.0-3.2.x86_64:
package pcsc-lite-1.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pcsc-lite-devel-1.9.0-3.2.x86_64:
package pcsc-lite-1.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package pcsc-lite-devel-1.9.0.x86_64 requires pcsc-lite = 1.9.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install perl-Net-Libproxy-0.4.15-7.22.x86_64:
nothing provides perl(:MODULE_COMPAT_5.30.1) needed by perl-Net-Libproxy-0.4.15.x86_64

can't install pidgin-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package pidgin-2.13.0.x86_64 requires libpurple.so.0()(64bit), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install pidgin-devel-2.13.0-8.4.x86_64:
package libpurple-2.13.0.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libpurple-devel-2.13.0.x86_64 requires libpurple = 2.13.0, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package pidgin-devel-2.13.0.x86_64 requires pkgconfig(purple), but none of the providers can be installed
package pidgin-devel-2.13.0.x86_64 requires libpurple-devel = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install pimcommon-devel-20.08.3-2.1.x86_64:
package pimcommon-devel-20.08.3.x86_64 requires libKF5PimCommon5 = 20.08.3, but none of the providers can be installed
package pimcommon-devel-20.08.3.x86_64 requires libKF5PimCommon.so.5()(64bit), but none of the providers can be installed
package libKF5PimCommon5-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install pipewire-spa-plugins-0.2.7-2.12.x86_64:
package pipewire-spa-plugins-0.2.7.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package pipewire-spa-plugins-0.2.7.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install plasma-browser-integration-5.18.3-2.2.x86_64:
package plasma-browser-integration-5.18.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-browser-integration-lang-5.18.3-2.2.noarch:
package plasma-browser-integration-5.18.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package plasma-browser-integration-lang-5.18.3.noarch requires plasma-browser-integration = 5.18.3, but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-framework-5.75.0-4.1.x86_64:
package plasma-framework-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-framework-32bit-5.75.0-4.1.x86_64:
package plasma-framework-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install plasma-framework-components-5.75.0-4.1.x86_64:
package plasma-framework-components-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-framework-components-32bit-5.75.0-4.1.x86_64:
package plasma-framework-components-32bit-5.75.0.x86_64 requires libKF5Plasma.so.5, but none of the providers can be installed
package plasma-framework-components-32bit-5.75.0.x86_64 requires libKF5PlasmaQuick.so.5, but none of the providers can be installed
package libKF5Plasma5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install plasma-framework-devel-5.75.0-4.1.x86_64:
package plasma-framework-devel-5.75.0.x86_64 requires libKF5Plasma5 = 5.75.0, but none of the providers can be installed
package libKF5Plasma5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-framework-devel-32bit-5.75.0-4.1.x86_64:
package plasma-framework-devel-32bit-5.75.0.x86_64 requires libKF5Plasma5-32bit = 5.75.0, but none of the providers can be installed
package libKF5Plasma5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install plasma-framework-lang-5.75.0-4.1.noarch:
package plasma-framework-lang-5.75.0.noarch requires plasma-framework = 5.75.0, but none of the providers can be installed
package plasma-framework-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-nm5-5.20.3-2.1.x86_64:
package plasma-nm5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-nm5-fortisslvpn-5.20.3-2.1.x86_64:
package plasma-nm5-fortisslvpn-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-iodine-5.20.3-2.1.x86_64:
package plasma-nm5-iodine-5.20.3.x86_64 requires libplasmanm_editor.so()(64bit), but none of the providers can be installed
package plasma-nm5-iodine-5.20.3.x86_64 requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-nm5-l2tp-5.20.3-2.1.x86_64:
package plasma-nm5-l2tp-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-lang-5.20.3-2.1.noarch:
package plasma-nm5-lang-5.20.3.noarch requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-nm5-openconnect-5.20.3-2.1.x86_64:
package plasma-nm5-openconnect-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-openswan-5.20.3-2.1.x86_64:
package plasma-nm5-openswan-5.20.3.x86_64 requires libplasmanm_editor.so()(64bit), but none of the providers can be installed
package plasma-nm5-openswan-5.20.3.x86_64 requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-nm5-openvpn-5.20.3-2.1.x86_64:
package plasma-nm5-openvpn-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-pptp-5.20.3-2.1.x86_64:
package plasma-nm5-pptp-5.20.3.x86_64 requires libplasmanm_editor.so()(64bit), but none of the providers can be installed
package plasma-nm5-pptp-5.20.3.x86_64 requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma-nm5-ssh-5.20.3-2.1.x86_64:
package plasma-nm5-ssh-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-sstp-5.20.3-2.1.x86_64:
package plasma-nm5-sstp-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-strongswan-5.20.3-2.1.x86_64:
package plasma-nm5-strongswan-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma-nm5-vpnc-5.20.3-2.1.x86_64:
package plasma-nm5-vpnc-5.20.3.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install plasma5-addons-5.17.5-2.2.x86_64:
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install plasma5-addons-devel-5.17.5-2.2.x86_64:
package plasma5-addons-devel-5.17.5.x86_64 requires plasma5-addons = 5.17.5, but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install plasma5-addons-lang-5.17.5-2.2.noarch:
package plasma5-addons-lang-5.17.5.noarch requires plasma5-addons = 5.17.5, but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package plasma5-addons-5.17.5.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install plasma5-desktop-5.17.5-2.2.x86_64:
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.x86_64

can't install plasma5-desktop-lang-5.17.5-2.2.noarch:
package plasma5-desktop-lang-5.17.5.noarch requires plasma5-desktop = 5.17.5, but none of the providers can be installed
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.x86_64

can't install plasma5-integration-plugin-5.20.3-2.1.x86_64:
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by plasma5-integration-plugin-5.20.3.x86_64
nothing provides libQt5Gui5 = 5.15.1 needed by plasma5-integration-plugin-5.20.3.x86_64
  (we have libQt5Gui5-5.15.2-2.1.x86_64)

can't install plasma5-integration-plugin-lang-5.20.3-2.1.noarch:
package plasma5-integration-plugin-lang-5.20.3.noarch requires plasma5-integration-plugin = 5.20.3, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by plasma5-integration-plugin-5.20.3.x86_64
nothing provides libQt5Gui5 = 5.15.1 needed by plasma5-integration-plugin-5.20.3.x86_64
  (we have libQt5Gui5-5.15.2-2.1.x86_64)

can't install plasma5-pa-5.20.3-2.1.x86_64:
package plasma5-pa-5.20.3.x86_64 requires libKF5QuickAddons.so.5()(64bit), but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma5-pa-lang-5.20.3-2.1.noarch:
package plasma5-pa-5.20.3.x86_64 requires libKF5QuickAddons.so.5()(64bit), but none of the providers can be installed
package plasma5-pa-lang-5.20.3.noarch requires plasma5-pa = 5.20.3, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma5-pk-updates-0.3.2-11.2.x86_64:
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package plasma5-pk-updates-0.3.2.x86_64 requires PackageKit, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install plasma5-pk-updates-lang-0.3.2-11.2.noarch:
package plasma5-pk-updates-0.3.2.x86_64 requires PackageKit, but none of the providers can be installed
package PackageKit-1.2.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package plasma5-pk-updates-lang-0.3.2.noarch requires plasma5-pk-updates = 0.3.2, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install plasma5-session-5.17.5-2.2.noarch:
package plasma5-session-5.17.5.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install plasma5-session-wayland-5.17.5-2.2.noarch:
package plasma5-session-wayland-5.17.5.noarch requires plasma5-session >= 5.17.5, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install plasma5-workspace-5.17.5-2.2.x86_64:
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install plasma5-workspace-branding-openSUSE-84.87~git20190606T185118~3d37a0c-13.1.noarch:
package plasma5-workspace-branding-openSUSE-84.87~git20190606T185118~3d37a0c.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install plasma5-workspace-devel-5.17.5-2.2.x86_64:
package plasma5-workspace-libs-5.17.5.x86_64 requires plasma-framework >= 5.65.0, but none of the providers can be installed
package plasma5-workspace-devel-5.17.5.x86_64 requires plasma5-workspace-libs = 5.17.5-2.2, but none of the providers can be installed
package plasma-framework-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma5-workspace-lang-5.17.5-2.2.noarch:
package plasma5-workspace-lang-5.17.5.noarch requires plasma5-workspace = 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install plasma5-workspace-libs-5.17.5-2.2.x86_64:
package plasma5-workspace-libs-5.17.5.x86_64 requires libKF5Plasma.so.5()(64bit), but none of the providers can be installed
package libKF5Plasma5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install plasma5-workspace-libs-32bit-5.17.5-2.2.x86_64:
package plasma5-workspace-libs-32bit-5.17.5.x86_64 requires libKF5Plasma.so.5, but none of the providers can be installed
package libKF5Plasma5-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install polari-3.36.3-4.2.x86_64:
package polari-3.36.3.x86_64 requires libgjs.so.0()(64bit), but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install polari-lang-3.36.3-4.2.noarch:
package polari-lang-3.36.3.noarch requires polari = 3.36.3, but none of the providers can be installed
package polari-3.36.3.x86_64 requires libgjs.so.0()(64bit), but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install polkit-0.117-3.1.x86_64:
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install polkit-default-privs-1550+20201103.994a5ed-3.1.noarch:
package polkit-default-privs-1550+20201103.994a5ed.noarch requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install polkit-devel-0.117-3.1.x86_64:
package polkit-devel-0.117.x86_64 requires polkit = 0.117-3.1, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install polkit-gnome-0.105-13.3.x86_64:
package polkit-gnome-0.105.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package polkit-gnome-0.105.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install polkit-gnome-lang-0.105-13.3.noarch:
package polkit-gnome-0.105.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package polkit-gnome-0.105.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package polkit-gnome-lang-0.105.noarch requires polkit-gnome = 0.105, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install polkit-kde-agent-5-5.20.3-2.1.x86_64:
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package polkit-kde-agent-5-5.20.3.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package polkit-kde-agent-5-5.20.3.x86_64 requires libpolkit-qt5-agent-1.so.1()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install polkit-kde-agent-5-lang-5.20.3-2.1.noarch:
package polkit-kde-agent-5-5.20.3.x86_64 requires libpolkit-qt5-core-1.so.1()(64bit), but none of the providers can be installed
package polkit-kde-agent-5-5.20.3.x86_64 requires libpolkit-qt5-agent-1.so.1()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package polkit-kde-agent-5-lang-5.20.3.noarch requires polkit-kde-agent-5 = 5.20.3, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install powerdevil5-5.17.5-2.2.x86_64:
package powerdevil5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install powerdevil5-lang-5.17.5-2.2.noarch:
package powerdevil5-lang-5.17.5.noarch requires powerdevil5 = 5.17.5, but none of the providers can be installed
package powerdevil5-5.17.5.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install pulseaudio-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-bash-completion-14.0-6.1.x86_64:
package pulseaudio-utils-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-bash-completion-14.0.x86_64 requires pulseaudio-utils = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-esound-compat-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-esound-compat-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-gdm-hooks-14.0-6.1.x86_64:
package pulseaudio-gdm-hooks-14.0.x86_64 requires gdm >= 2.22, but none of the providers can be installed
package pulseaudio-gdm-hooks-14.0.x86_64 requires gdm, but none of the providers can be installed
package gdm-3.36.3.x86_64 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-shell-3.34.4+4.x86_64

can't install pulseaudio-lang-14.0-6.1.noarch:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-lang-14.0.noarch requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-bluetooth-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-bluetooth-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-bluetooth-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-gconf-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-gconf-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-gconf-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-gsettings-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-gsettings-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-gsettings-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-jack-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-jack-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-jack-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-lirc-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-lirc-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-lirc-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-x11-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-x11-14.0.x86_64 requires libprotocol-native.so()(64bit), but none of the providers can be installed
package pulseaudio-module-x11-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-x11-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-module-zeroconf-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.x86_64 requires libprotocol-native.so()(64bit), but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.x86_64 requires libpulsecore-14.0.so()(64bit), but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.x86_64 requires librtp.so()(64bit), but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-system-wide-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-system-wide-14.0.x86_64 requires pulseaudio, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-utils-14.0-6.1.x86_64:
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-utils-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install pulseaudio-zsh-completion-14.0-6.1.x86_64:
package pulseaudio-utils-14.0.x86_64 requires pulseaudio = 14.0, but none of the providers can be installed
package pulseaudio-14.0.x86_64 requires rtkit, but none of the providers can be installed
package pulseaudio-zsh-completion-14.0.x86_64 requires pulseaudio-utils = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install purpose-5.75.0-2.1.x86_64:
package purpose-5.75.0.x86_64 requires libKF5KIOWidgets.so.5()(64bit), but none of the providers can be installed
package kio-5.75.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install purpose-32bit-5.75.0-2.1.x86_64:
package purpose-32bit-5.75.0.x86_64 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-32bit-5.75.0.x86_64 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-32bit-5.75.0.x86_64

can't install purpose-devel-5.75.0-2.1.x86_64:
package purpose-5.75.0.x86_64 requires libKF5QuickAddons5 >= 5.75, but none of the providers can be installed
package purpose-devel-5.75.0.x86_64 requires purpose = 5.75.0, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install purpose-devel-32bit-5.75.0-2.1.x86_64:
package purpose-devel-5.75.0.x86_64 requires purpose = 5.75.0, but none of the providers can be installed
package purpose-5.75.0.x86_64 requires libKF5QuickAddons5 >= 5.75, but none of the providers can be installed
package purpose-devel-32bit-5.75.0.x86_64 requires purpose-devel = 5.75.0, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install purpose-lang-5.75.0-2.1.noarch:
package purpose-5.75.0.x86_64 requires libKF5QuickAddons5 >= 5.75, but none of the providers can be installed
package purpose-lang-5.75.0.noarch requires purpose = 5.75.0, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install python2-imageio-2.5.0-2.8.noarch:
nothing provides python2-numpy needed by python2-imageio-2.5.0.noarch

can't install python2-opencv3-3.4.9-3.5.x86_64:
package python2-opencv3-3.4.9.x86_64 requires libopencv_calib3d.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_core.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_dnn.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_face.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_features2d.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_flann.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_highgui.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_imgcodecs.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_imgproc.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_ml.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_objdetect.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_photo.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_plot.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_shape.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_stitching.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_tracking.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_video.so.3.4()(64bit), but none of the providers can be installed
package python2-opencv3-3.4.9.x86_64 requires libopencv_videoio.so.3.4()(64bit), but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by libopencv3_4-3.4.9.x86_64

can't install python2-wxPython-4.0.7.post2-2.8.x86_64:
nothing provides python2-six needed by python2-wxPython-4.0.7.post2.x86_64

can't install python2-wxPython-lang-4.0.7.post2-2.8.x86_64:
package python2-wxPython-lang-4.0.7.post2.x86_64 requires python2-wxPython = 4.0.7.post2, but none of the providers can be installed
nothing provides python2-six needed by python2-wxPython-4.0.7.post2.x86_64

can't install python3-imageio-2.5.0-2.8.noarch:
package python3-imageio-ffmpeg-0.3.0.noarch requires ffmpeg-4, but none of the providers can be installed
package python3-imageio-2.5.0.noarch requires python3-imageio-ffmpeg, but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install python3-imageio-ffmpeg-0.3.0-2.4.noarch:
package python3-imageio-ffmpeg-0.3.0.noarch requires ffmpeg-4, but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install python3-matplotlib-qt5-3.3.0-3.2.x86_64:
nothing provides python3-qt5 needed by python3-matplotlib-qt5-3.3.0.x86_64

can't install python3-matplotlib-wx-3.3.0-3.2.x86_64:
package python3-matplotlib-wx-3.3.0.x86_64 requires python3-wxPython >= 4, but none of the providers can be installed
package python3-wxPython-4.0.7.post2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install python3-opencv3-3.4.9-3.5.x86_64:
package python3-opencv3-3.4.9.x86_64 requires libopencv_calib3d.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_core.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_dnn.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_face.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_features2d.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_flann.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_highgui.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_imgcodecs.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_imgproc.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_ml.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_objdetect.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_photo.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_plot.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_shape.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_stitching.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_tracking.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_video.so.3.4()(64bit), but none of the providers can be installed
package python3-opencv3-3.4.9.x86_64 requires libopencv_videoio.so.3.4()(64bit), but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by libopencv3_4-3.4.9.x86_64

can't install python3-pyprompter-0.9.1-10.11.noarch:
package python3-pyprompter-0.9.1.noarch requires python3-wxPython, but none of the providers can be installed
package python3-wxPython-4.0.7.post2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install python3-scikit-image-0.17.2-2.6.x86_64:
package python3-imageio-2.5.0.noarch requires python3-imageio-ffmpeg, but none of the providers can be installed
package python3-imageio-ffmpeg-0.3.0.noarch requires ffmpeg-4, but none of the providers can be installed
package python3-scikit-image-0.17.2.x86_64 requires python3-imageio >= 2.3.0, but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58()(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec.so.58(LIBAVCODEC_58)(64bit), but none of the providers can be installed
package ffmpeg-4-4.2.2.x86_64 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by libavcodec58-4.2.2.x86_64
nothing provides libdav1d.so.4()(64bit) needed by libavcodec58-4.2.2.x86_64

can't install python3-wxPython-4.0.7.post2-2.8.x86_64:
package python3-wxPython-4.0.7.post2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install python3-wxPython-lang-4.0.7.post2-2.8.x86_64:
package python3-wxPython-lang-4.0.7.post2.x86_64 requires python3-wxPython = 4.0.7.post2, but none of the providers can be installed
package python3-wxPython-4.0.7.post2.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install qqc2-desktop-style-5.75.0-2.1.x86_64:
nothing provides libqt5-qtquickcontrols2 = 5.15.1 needed by qqc2-desktop-style-5.75.0.x86_64
  (we have libqt5-qtquickcontrols2-5.15.2-2.1.x86_64)

can't install qqc2-desktop-style-devel-5.75.0-2.1.x86_64:
package qqc2-desktop-style-devel-5.75.0.x86_64 requires qqc2-desktop-style = 5.75.0, but none of the providers can be installed
nothing provides libqt5-qtquickcontrols2 = 5.15.1 needed by qqc2-desktop-style-5.75.0.x86_64
  (we have libqt5-qtquickcontrols2-5.15.2-2.1.x86_64)

can't install rls-1.34.0-5.4.x86_64:
nothing provides libgit2.so.28()(64bit) needed by rls-1.34.0.x86_64

can't install rtkit-0.11+git.20161005-3.1.x86_64:
package rtkit-0.11+git.20161005.x86_64 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install rust-1.34.0-5.4.x86_64:
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install rust-analysis-1.34.0-5.4.x86_64:
package rust-analysis-1.34.0.x86_64 requires rust-std-static = 1.34.0, but none of the providers can be installed
package rust-std-static-1.34.0.x86_64 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install rust-doc-1.34.0-5.4.x86_64:
package rust-doc-1.34.0.x86_64 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install rust-gdb-1.34.0-5.4.x86_64:
package rust-gdb-1.34.0.x86_64 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install rust-src-1.34.0-5.4.noarch:
package rust-src-1.34.0.noarch requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install rust-std-static-1.34.0-5.4.x86_64:
package rust-std-static-1.34.0.x86_64 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7()(64bit) needed by rust-1.34.0.x86_64
nothing provides libLLVM.so.7(LLVM_7)(64bit) needed by rust-1.34.0.x86_64

can't install rustfmt-1.34.0-5.4.x86_64:
package rustfmt-1.34.0.x86_64 requires cargo = 1.34.0, but none of the providers can be installed
nothing provides libgit2.so.28()(64bit) needed by cargo-1.34.0.x86_64

can't install sddm-branding-openSUSE-0.19.0-2.2.x86_64:
package sddm-branding-openSUSE-0.19.0.x86_64 requires sddm-theme-openSUSE, but none of the providers can be installed
package sddm-theme-openSUSE-84.87~git20190606T185118~3d37a0c.noarch requires plasma5-workspace, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install sddm-theme-openSUSE-84.87~git20190606T185118~3d37a0c-13.1.noarch:
package sddm-theme-openSUSE-84.87~git20190606T185118~3d37a0c.noarch requires plasma5-workspace, but none of the providers can be installed
nothing provides libgps.so.25()(64bit) needed by plasma5-workspace-5.17.5.x86_64

can't install setools-gui-4.3.0-5.1.x86_64:
nothing provides python3-qt5 needed by setools-gui-4.3.0.x86_64

can't install signon-plugin-oauth2-0.24-4.17.x86_64:
package signon-plugin-oauth2-0.24.x86_64 requires signon-ui, but none of the providers can be installed
package signon-ui-0.17+20171022.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package signon-ui-0.17+20171022.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install signon-plugin-oauth2-devel-0.24-4.17.x86_64:
package signon-plugin-oauth2-0.24.x86_64 requires signon-ui, but none of the providers can be installed
package signon-plugin-oauth2-devel-0.24.x86_64 requires signon-plugin-oauth2 = 0.24, but none of the providers can be installed
package signon-ui-0.17+20171022.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package signon-ui-0.17+20171022.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install signon-ui-0.17+20171022-2.19.x86_64:
package signon-ui-0.17+20171022.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
package signon-ui-0.17+20171022.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API)(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicui18n.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libicuuc.so.suse65.1()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64
nothing provides libre2.so.0()(64bit) needed by libqt5-qtwebengine-5.13.1.x86_64

can't install skanlite-2.2.0-2.2.x86_64:
package skanlite-2.2.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install skanlite-lang-2.2.0-2.2.noarch:
package skanlite-lang-2.2.0.noarch requires skanlite = 2.2.0, but none of the providers can be installed
package skanlite-2.2.0.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install spectacle-20.08.3-2.1.x86_64:
package spectacle-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install spectacle-doc-20.08.3-2.1.x86_64:
package spectacle-doc-20.08.3.x86_64 requires spectacle, but none of the providers can be installed
package spectacle-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install spectacle-lang-20.08.3-2.1.noarch:
package spectacle-lang-20.08.3.noarch requires spectacle = 20.08.3, but none of the providers can be installed
package spectacle-20.08.3.x86_64 requires libKF5XmlGui.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by libKF5XmlGui5-5.75.0.x86_64

can't install spice-gtk-0.38-2.1.x86_64:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package spice-gtk-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package spice-gtk-0.38.x86_64 requires libspice-client-glib-2.0.so.8(SPICEGTK_1)(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install spice-gtk-devel-0.38-2.1.x86_64:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package spice-gtk-devel-0.38.x86_64 requires libspice-client-glib-2_0-8 = 0.38, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install spice-gtk-lang-0.38-2.1.noarch:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package spice-gtk-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package spice-gtk-0.38.x86_64 requires libspice-client-glib-2.0.so.8(SPICEGTK_1)(64bit), but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package spice-gtk-lang-0.38.noarch requires spice-gtk = 0.38, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install sysprof-3.36.0-2.2.x86_64:
package sysprof-3.36.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package sysprof-3.36.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install sysprof-devel-3.36.0-2.2.x86_64:
package sysprof-3.36.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package sysprof-3.36.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package sysprof-devel-3.36.0.x86_64 requires sysprof = 3.36.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install sysprof-lang-3.36.0-2.2.noarch:
package sysprof-3.36.0.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package sysprof-3.36.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package sysprof-lang-3.36.0.noarch requires sysprof = 3.36.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install sysstat-isag-12.4.0-5.2.x86_64:
package sysstat-isag-12.4.0.x86_64 requires gnuplot, but none of the providers can be installed
nothing provides libwx_baseu-suse.so.3.0.4()(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0)(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_gtk2u_core-suse.so.3.0.4()(64bit) needed by gnuplot-5.4.0.x86_64
nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0)(64bit) needed by gnuplot-5.4.0.x86_64

can't install system-config-printer-1.5.7-22.5.x86_64:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package system-config-printer-1.5.7.x86_64 requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install system-config-printer-applet-1.5.7-22.5.noarch:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package system-config-printer-dbus-service-1.5.7.noarch requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package system-config-printer-applet-1.5.7.noarch requires system-config-printer-dbus-service = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install system-config-printer-common-1.5.7-22.5.noarch:
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install system-config-printer-common-lang-1.5.7-22.5.noarch:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package system-config-printer-common-lang-1.5.7.noarch requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install system-config-printer-dbus-service-1.5.7-22.5.noarch:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package system-config-printer-dbus-service-1.5.7.noarch requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install systemsettings5-5.17.5-2.2.x86_64:
package systemsettings5-5.17.5.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install systemsettings5-devel-5.17.5-2.2.x86_64:
package systemsettings5-devel-5.17.5.x86_64 requires systemsettings5 = 5.17.5, but none of the providers can be installed
package systemsettings5-5.17.5.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install systemsettings5-lang-5.17.5-2.2.noarch:
package systemsettings5-lang-5.17.5.noarch requires systemsettings5 = 5.17.5, but none of the providers can be installed
package systemsettings5-5.17.5.x86_64 requires libKF5Declarative.so.5()(64bit), but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.x86_64
  (we have libQt5Core5-5.15.2-2.1.x86_64)

can't install telepathy-farstream-devel-0.6.2-3.18.x86_64:
package libtelepathy-farstream3-0.6.2.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package telepathy-farstream-devel-0.6.2.x86_64 requires libtelepathy-farstream3 = 0.6.2, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install telepathy-mission-control-plugin-goa-3.12.14-10.6.x86_64:
package telepathy-mission-control-plugin-goa-3.12.14.x86_64 requires gnome-online-accounts, but none of the providers can be installed
package gnome-online-accounts-3.34.1.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install telepathy-qt5-devel-0.9.8-2.2.x86_64:
package farstream-devel-0.2.9+4.x86_64 requires libfarstream-0_2-5 = 0.2.9+4, but none of the providers can be installed
package telepathy-farstream-devel-0.6.2.x86_64 requires pkgconfig(farstream-0.2), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package telepathy-qt5-devel-0.9.8.x86_64 requires pkgconfig(telepathy-farstream) >= 0.6.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install telepathy-qt5-devel-32bit-0.9.8-2.2.x86_64:
package libtelepathy-qt5-farstream0-0.9.8.x86_64 requires libtelepathy-farstream.so.3()(64bit), but none of the providers can be installed
package libtelepathy-farstream3-0.6.2.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package telepathy-qt5-devel-0.9.8.x86_64 requires libtelepathy-qt5-farstream0 = 0.9.8, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package telepathy-qt5-devel-32bit-0.9.8.x86_64 requires telepathy-qt5-devel = 0.9.8, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install tracker-miner-files-2.3.3-2.2.x86_64:
package tracker-miner-files-2.3.3.x86_64 requires libtracker-extract.so()(64bit), but none of the providers can be installed
package tracker-miner-files-2.3.3.x86_64 requires tracker-miners >= 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by tracker-miners-2.3.3.x86_64

can't install tracker-miners-2.3.3-2.2.x86_64:
nothing provides libicui18n.so.66()(64bit) needed by tracker-miners-2.3.3.x86_64

can't install tracker-miners-lang-2.3.3-2.2.noarch:
package tracker-miners-lang-2.3.3.noarch requires tracker-miners = 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by tracker-miners-2.3.3.x86_64

can't install typelib-1_0-AccountsService-1_0-0.6.55-6.2.x86_64:
package libaccountsservice0-0.6.55.x86_64 requires accountsservice, but none of the providers can be installed
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-AccountsService-1_0-0.6.55.x86_64 requires libaccountsservice.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-Camel-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-Camel-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-Cheese-3_0-3.34.0-3.2.x86_64:
package typelib-1_0-Cheese-3_0-3.34.0.x86_64 requires libcheese.so.8()(64bit), but none of the providers can be installed
package libcheese8-3.34.0.x86_64 requires gstreamer-plugins-bad, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install typelib-1_0-Devhelp-3_0-3.34.0-3.4.x86_64:
package typelib-1_0-Devhelp-3_0-3.34.0.x86_64 requires typelib(JavaScriptCore) = 4.0, but none of the providers can be installed
package typelib-1_0-JavaScriptCore-4_0-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install typelib-1_0-EBackend-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-EBackend-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-EBook-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-EBook-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-EBookContacts-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-EBookContacts-1_2-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install typelib-1_0-ECal-2_0-3.34.4-2.6.x86_64:
package typelib-1_0-ECal-2_0-3.34.4.x86_64 requires typelib(Camel) = 1.2, but none of the providers can be installed
package typelib-1_0-Camel-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-EDataBook-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-EDataBook-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-EDataCal-2_0-3.34.4-2.6.x86_64:
package typelib-1_0-EDataCal-2_0-3.34.4.x86_64 requires libedataserver-1.2.so.24()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libedataserver-1_2-24-3.34.4.x86_64

can't install typelib-1_0-EDataServer-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-EDataServer-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-EDataServerUI-1_2-3.34.4-2.6.x86_64:
package typelib-1_0-EDataServerUI-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-Farstream-0_2-0.2.9+4-2.4.x86_64:
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package typelib-1_0-Farstream-0_2-0.2.9+4.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install typelib-1_0-FolksEds-0_6-0.13.1-3.6.x86_64:
package typelib-1_0-FolksEds-0_6-0.13.1.x86_64 requires typelib(Camel) = 1.2, but none of the providers can be installed
package typelib-1_0-Camel-1_2-3.34.4.x86_64 requires libcamel-1.2.so.62()(64bit), but none of the providers can be installed
nothing provides libicuuc.so.66()(64bit) needed by libcamel-1_2-62-3.34.4.x86_64

can't install typelib-1_0-Fwupd-2_0-1.5.1-4.3.x86_64:
package libfwupd2-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Fwupd-2_0-1.5.1.x86_64 requires libfwupd.so.2()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-FwupdPlugin-1_0-1.5.1-4.3.x86_64:
package libfwupd2-1.5.1.x86_64 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-FwupdPlugin-1_0-1.5.1.x86_64 requires libfwupd.so.2()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-Gegl-0_4-0.4.22-2.5.x86_64:
package typelib-1_0-Gegl-0_4-0.4.22.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.22.x86_64 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides liblensfun.so.2()(64bit) needed by gegl-0_4-0.4.22.x86_64
nothing provides libraw.so.19()(64bit) needed by gegl-0_4-0.4.22.x86_64

can't install typelib-1_0-GjsPrivate-1_0-1.64.4-2.2.x86_64:
package typelib-1_0-GjsPrivate-1_0-1.64.4.x86_64 requires libgjs.so.0()(64bit), but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install typelib-1_0-JavaScriptCore-4_0-2.28.0-2.4.x86_64:
package typelib-1_0-JavaScriptCore-4_0-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install typelib-1_0-Malcontent-0-0.9.0-2.1.x86_64:
package libmalcontent-0-0-0.9.0.x86_64 requires malcontent >= 0.9.0, but none of the providers can be installed
package malcontent-0.9.0.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Malcontent-0-0.9.0.x86_64 requires libmalcontent-0.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-MalcontentUi-0-0.9.0-2.1.x86_64:
package libaccountsservice0-0.6.55.x86_64 requires accountsservice, but none of the providers can be installed
package libmalcontent-ui-0-0-0.9.0.x86_64 requires libaccountsservice.so.0()(64bit), but none of the providers can be installed
package accountsservice-0.6.55.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-MalcontentUi-0-0.9.0.x86_64 requires libmalcontent-ui-0.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-MyPaint-1_5-1.5.1-2.3.x86_64:
package typelib-1_0-MyPaint-1_5-1.5.1.x86_64 requires libmypaint-1.5.so.1()(64bit), but none of the providers can be installed
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install typelib-1_0-MyPaintGegl-1_5-1.5.1-2.3.x86_64:
package typelib-1_0-MyPaintGegl-1_5-1.5.1.x86_64 requires libmypaint-1.5.so.1()(64bit), but none of the providers can be installed
nothing provides libjson-c.so.4()(64bit) needed by libmypaint-1_5-1-1.5.1.x86_64

can't install typelib-1_0-Polari-1_0-3.36.3-4.2.x86_64:
package typelib-1_0-Polari-1_0-3.36.3.x86_64 requires libpolari-1.0.so()(64bit), but none of the providers can be installed
package polari-3.36.3.x86_64 requires libgjs.so.0()(64bit), but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by libgjs0-1.64.4.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by libgjs0-1.64.4.x86_64

can't install typelib-1_0-Polkit-1_0-0.117-3.1.x86_64:
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-SpiceClientGlib-2_0-0.38-2.1.x86_64:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-SpiceClientGlib-2_0-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-SpiceClientGtk-3_0-0.38-2.1.x86_64:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-gtk-3_0-5-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package libspice-client-gtk-3_0-5-0.38.x86_64 requires libspice-client-glib-2.0.so.8(SPICEGTK_1)(64bit), but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-SpiceClientGtk-3_0-0.38.x86_64 requires libspice-client-gtk-3.0.so.5()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install typelib-1_0-TelepathyFarstream-0_6-0.6.2-3.18.x86_64:
package libtelepathy-farstream3-0.6.2.x86_64 requires libfarstream-0.2.so.5()(64bit), but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.x86_64 requires gstreamer-plugins-farstream, but none of the providers can be installed
package typelib-1_0-TelepathyFarstream-0_6-0.6.2.x86_64 requires libtelepathy-farstream.so.3()(64bit), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.x86_64 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libIex-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libIlmImf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libHalf-2_4.so.24()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64
nothing provides libaom.so.0()(64bit) needed by gstreamer-plugins-bad-1.16.2.x86_64

can't install typelib-1_0-WebKit2-4_0-2.28.0-2.4.x86_64:
package typelib-1_0-WebKit2-4_0-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install typelib-1_0-WebKit2WebExtension-4_0-2.28.0-2.4.x86_64:
package typelib-1_0-WebKit2WebExtension-4_0-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install udisks2-2.9.1-2.1.x86_64:
package udisks2-2.9.1.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package udisks2-2.9.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install udisks2-lang-2.9.1-2.1.noarch:
package udisks2-2.9.1.x86_64 requires libpolkit-agent-1.so.0()(64bit), but none of the providers can be installed
package udisks2-2.9.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package udisks2-lang-2.9.1.noarch requires udisks2 = 2.9.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install vim-plugin-devhelp-3.34.0-3.4.x86_64:
package vim-plugin-devhelp-3.34.0.x86_64 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install vinagre-3.22.0-15.2.x86_64:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package vinagre-3.22.0.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package vinagre-3.22.0.x86_64 requires libspice-client-glib-2.0.so.8(SPICEGTK_1)(64bit), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install vinagre-lang-3.22.0-15.2.noarch:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package vinagre-3.22.0.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package vinagre-3.22.0.x86_64 requires libspice-client-glib-2.0.so.8(SPICEGTK_1)(64bit), but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package vinagre-lang-3.22.0.noarch requires vinagre = 3.22.0, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install virt-manager-3.2.0-4.1.noarch:
package libspice-client-glib-2_0-8-0.38.x86_64 requires libspice-client-glib-helper, but none of the providers can be installed
package typelib-1_0-SpiceClientGlib-2_0-0.38.x86_64 requires libspice-client-glib-2.0.so.8()(64bit), but none of the providers can be installed
package libspice-client-glib-helper-0.38.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package virt-manager-3.2.0.noarch requires typelib(SpiceClientGLib), but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install vlc-3.0.8-5.10.x86_64:
package vlc-3.0.8.x86_64 requires vlc-noX, but none of the providers can be installed
package vlc-3.0.8.x86_64 requires vlc-noX = 3.0.8-5.10, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-codec-gstreamer-3.0.8-5.10.x86_64:
package vlc-codec-gstreamer-3.0.8.x86_64 requires vlc-noX, but none of the providers can be installed
package vlc-codec-gstreamer-3.0.8.x86_64 requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-devel-3.0.8-5.10.x86_64:
package vlc-devel-3.0.8.x86_64 requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-jack-3.0.8-5.10.x86_64:
package vlc-jack-3.0.8.x86_64 requires vlc-noX, but none of the providers can be installed
package vlc-jack-3.0.8.x86_64 requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-lang-3.0.8-5.10.noarch:
package vlc-lang-3.0.8.noarch requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-noX-3.0.8-5.10.x86_64:
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-opencv-3.0.8-5.10.x86_64:
package vlc-opencv-3.0.8.x86_64 requires vlc-noX, but none of the providers can be installed
package vlc-opencv-3.0.8.x86_64 requires vlc-noX = 3.0.8-5.10, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-qt-3.0.8-5.10.x86_64:
package vlc-qt-3.0.8.x86_64 requires vlc-noX, but none of the providers can be installed
package vlc-qt-3.0.8.x86_64 requires vlc-noX = 3.0.8-5.10, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install vlc-vdpau-3.0.8-5.10.x86_64:
package vlc-vdpau-3.0.8.x86_64 requires vlc-noX, but none of the providers can be installed
package vlc-vdpau-3.0.8.x86_64 requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdav1d.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libdvdread.so.7()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libebml.so.4()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libliveMedia.so.66()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libmatroska.so.6(V_1.4.7)(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libprotobuf-lite.so.22()(64bit) needed by vlc-noX-3.0.8.x86_64
nothing provides libupnp.so.15()(64bit) needed by vlc-noX-3.0.8.x86_64

can't install webkit-jsc-4-2.28.0-2.4.x86_64:
package webkit-jsc-4-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install webkit2gtk-4_0-injected-bundles-2.28.0-2.4.x86_64:
package webkit2gtk-4_0-injected-bundles-2.28.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install webkit2gtk3-devel-2.28.0-2.4.x86_64:
package webkit2gtk3-devel-2.28.0.x86_64 requires libjavascriptcoregtk-4_0-18 = 2.28.0, but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install webkit2gtk3-minibrowser-2.28.0-2.4.x86_64:
package webkit2gtk3-minibrowser-2.28.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install wireshark-ui-qt-3.2.2-3.8.x86_64:
package wireshark-ui-qt-3.2.2.x86_64 requires libQt5Multimedia.so.5()(64bit), but none of the providers can be installed
package wireshark-ui-qt-3.2.2.x86_64 requires libQt5Multimedia.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Multimedia5-5.14.1.x86_64

can't install wxQt-3_2-devel-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by wxQt-3_2-devel-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by wxQt-3_2-devel-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by wxQt-3_2-devel-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by wxQt-3_2-devel-3.1.4.x86_64
nothing provides libwx_base-suse-devel = 3.1.4 needed by wxQt-3_2-devel-3.1.4.x86_64

can't install wxWidgets-3_2-devel-3.1.4-5.1.x86_64:
nothing provides libwx_baseu-suse.so.4.0.0()(64bit) needed by wxWidgets-3_2-devel-3.1.4.x86_64
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1)(64bit) needed by wxWidgets-3_2-devel-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0()(64bit) needed by wxWidgets-3_2-devel-3.1.4.x86_64
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1)(64bit) needed by wxWidgets-3_2-devel-3.1.4.x86_64
nothing provides libwx_base-suse-devel = 3.1.4 needed by wxWidgets-3_2-devel-3.1.4.x86_64

can't install xbrlapi-6.1-4.1.x86_64:
package brltty-6.1.x86_64 requires libpolkit-gobject-1.so.0()(64bit), but none of the providers can be installed
package xbrlapi-6.1.x86_64 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.x86_64 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so()(64bit) needed by polkit-0.117.x86_64
nothing provides libmozjs-68.so(mozjs_68)(64bit) needed by polkit-0.117.x86_64

can't install xdg-desktop-portal-kde-5.20.3-2.1.x86_64:
nothing provides libQt5PrintSupport.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by xdg-desktop-portal-kde-5.20.3.x86_64

can't install xdg-desktop-portal-kde-lang-5.20.3-2.1.noarch:
package xdg-desktop-portal-kde-lang-5.20.3.noarch requires xdg-desktop-portal-kde = 5.20.3, but none of the providers can be installed
nothing provides libQt5PrintSupport.so.5(Qt_5.15.1_PRIVATE_API)(64bit) needed by xdg-desktop-portal-kde-5.20.3.x86_64

can't install yelp-3.34.0-3.4.x86_64:
package yelp-3.34.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64

can't install yelp-devel-3.34.0-3.4.x86_64:
package yelp-devel-3.34.0.x86_64 requires libyelp0 = 3.34.0, but none of the providers can be installed
package libyelp0-3.34.0.x86_64 requires libwebkit2gtk-4.0.so.37()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libwebkit2gtk-4_0-37-2.28.0.x86_64

can't install yelp-lang-3.34.0-3.4.noarch:
package yelp-lang-3.34.0.noarch requires yelp = 3.34.0, but none of the providers can be installed
package yelp-3.34.0.x86_64 requires libjavascriptcoregtk-4.0.so.18()(64bit), but none of the providers can be installed
nothing provides libicui18n.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64
nothing provides libicuuc.so.66()(64bit) needed by libjavascriptcoregtk-4_0-18-2.28.0.x86_64


### [install check & file conflicts for i586]

found conflict of finch-2.13.0-8.4.i586 with libgnt-devel-2.14.0-3.3.i586
  /usr/lib/gnt/irssi.so
  /usr/lib/gnt/s.so

found conflict of finch-2.13.0-8.4.i586 with libgnt0-2.14.0-3.3.i586
  /usr/lib/libgnt.so.0

found conflict of finch-devel-2.13.0-8.4.i586 with libgnt-devel-2.14.0-3.3.i586
  /usr/lib/libgnt.so
  /usr/lib/pkgconfig/gnt.pc
  /usr/include/gnt/gnt.h
  /usr/include/gnt/gntbindable.h
  /usr/include/gnt/gntbox.h
  /usr/include/gnt/gntbutton.h
  /usr/include/gnt/gntcheckbox.h
  /usr/include/gnt/gntclipboard.h
  /usr/include/gnt/gntcolors.h
  /usr/include/gnt/gntcombobox.h
  /usr/include/gnt/gntentry.h
  /usr/include/gnt/gntfilesel.h
  /usr/include/gnt/gntkeys.h
  /usr/include/gnt/gntlabel.h
  /usr/include/gnt/gntline.h
  /usr/include/gnt/gntmarshal.h
  /usr/include/gnt/gntmenu.h
  /usr/include/gnt/gntmenuitem.h
  /usr/include/gnt/gntmenuitemcheck.h
  /usr/include/gnt/gntprogressbar.h
  /usr/include/gnt/gntslider.h
  /usr/include/gnt/gntstyle.h
  /usr/include/gnt/gnttextview.h
  /usr/include/gnt/gnttree.h
  /usr/include/gnt/gntutils.h
  /usr/include/gnt/gntwidget.h
  /usr/include/gnt/gntwindow.h
  /usr/include/gnt/gntwm.h
  /usr/include/gnt/gntws.h

found conflict of go1.10-1.10.8-5.17.i586 with go1.11-1.11.13-10.5.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.i586 with go1.12-1.12.17-5.5.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.i586 with go1.13-1.13.15-3.2.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.i586 with go1.14-1.14.13-2.1.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.10-1.10.8-5.17.i586 with go1.15-1.15.6-2.1.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.11-1.11.13-10.5.i586 with go1.9-1.9.7-7.1.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.12-1.12.17-5.5.i586 with go1.9-1.9.7-7.1.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.13-1.13.15-3.2.i586 with go1.9-1.9.7-7.1.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.14-1.14.13-2.1.i586 with go1.9-1.9.7-7.1.i586
  /etc/gdbinit.d/go.gdb

found conflict of go1.15-1.15.6-2.1.i586 with go1.9-1.9.7-7.1.i586
  /etc/gdbinit.d/go.gdb


--------------------------------------------------------------------------------

can't install ModemManager-1.12.10-2.2.i586:
package ModemManager-1.12.10.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install ModemManager-devel-1.12.10-2.2.i586:
package ModemManager-1.12.10.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package ModemManager-devel-1.12.10.i586 requires ModemManager = 1.12.10, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install ModemManager-lang-1.12.10-2.2.noarch:
package ModemManager-1.12.10.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package ModemManager-lang-1.12.10.noarch requires ModemManager = 1.12.10, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-1.2.1-6.1.i586:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-backend-dnf-1.2.1-6.1.i586:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package PackageKit-backend-dnf-1.2.1.i586 requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-backend-zypp-1.2.1-6.1.i586:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package PackageKit-backend-zypp-1.2.1.i586 requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-branding-openSUSE-42.1-3.8.noarch:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package PackageKit-branding-openSUSE-42.1.noarch requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-branding-upstream-1.2.1-6.1.noarch:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package PackageKit-branding-upstream-1.2.1.noarch requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-devel-1.2.1-6.1.i586:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package PackageKit-devel-1.2.1.i586 requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install PackageKit-lang-1.2.1-6.1.noarch:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package PackageKit-lang-1.2.1.noarch requires PackageKit = 1.2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install accountsservice-0.6.55-6.2.i586:
package accountsservice-0.6.55.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install accountsservice-devel-0.6.55-6.2.i586:
package libaccountsservice0-0.6.55.i586 requires accountsservice, but none of the providers can be installed
package accountsservice-0.6.55.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package accountsservice-devel-0.6.55.i586 requires libaccountsservice0 = 0.6.55, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install accountsservice-lang-0.6.55-6.2.noarch:
package accountsservice-0.6.55.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package accountsservice-lang-0.6.55.noarch requires accountsservice = 0.6.55, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install akonadi-calendar-devel-19.12.1-2.3.i586:
package akonadi-calendar-devel-19.12.1.i586 requires libKF5AkonadiCalendar5 = 19.12.1, but none of the providers can be installed
package libKF5AkonadiCalendar5-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-calendar-lang-19.12.1-2.3.noarch:
package akonadi-calendar-lang-19.12.1.noarch requires akonadi-calendar = 19.12.1, but none of the providers can be installed
package libKF5AkonadiCalendar5-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-calendar-tools-19.12.1-2.2.i586:
package akonadi-calendar-tools-19.12.1.i586 requires libKF5CalendarSupport.so.5, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by libKF5CalendarSupport5-19.12.1.i586

can't install akonadi-calendar-tools-lang-19.12.1-2.2.noarch:
package akonadi-calendar-tools-lang-19.12.1.noarch requires akonadi-calendar-tools = 19.12.1, but none of the providers can be installed
package akonadi-calendar-tools-19.12.1.i586 requires libKF5CalendarSupport.so.5, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by libKF5CalendarSupport5-19.12.1.i586

can't install akonadi-contact-20.08.3-2.1.i586:
package akonadi-contact-20.08.3.i586 requires libKF5AkonadiContact5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiContact5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-contact-devel-20.08.3-2.1.i586:
package akonadi-contact-devel-20.08.3.i586 requires libKF5AkonadiContact5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiContact5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-contact-lang-20.08.3-2.1.noarch:
package akonadi-contact-20.08.3.i586 requires libKF5AkonadiWidgets.so.5, but none of the providers can be installed
package akonadi-contact-lang-20.08.3.noarch requires akonadi-contact = 20.08.3, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-import-wizard-19.12.1-2.2.i586:
package akonadi-import-wizard-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-import-wizard-devel-19.12.1-2.2.i586:
package akonadi-import-wizard-devel-19.12.1.i586 requires akonadi-import-wizard = 19.12.1, but none of the providers can be installed
package akonadi-import-wizard-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-import-wizard-lang-19.12.1-2.2.noarch:
package akonadi-import-wizard-lang-19.12.1.noarch requires akonadi-import-wizard = 19.12.1, but none of the providers can be installed
package akonadi-import-wizard-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-mime-devel-20.08.3-2.1.i586:
package akonadi-mime-devel-20.08.3.i586 requires libKF5AkonadiMime5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-plugin-calendar-19.12.1-2.3.i586:
package akonadi-plugin-calendar-19.12.1.i586 requires libKF5AkonadiCalendar5 = 19.12.1, but none of the providers can be installed
package libKF5AkonadiCalendar5-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-plugin-contacts-20.08.3-2.1.i586:
package akonadi-plugin-contacts-20.08.3.i586 requires libKF5AkonadiContact.so.5, but none of the providers can be installed
package libKF5AkonadiContact5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-plugin-kalarmcal-20.08.3-2.1.i586:
package libKF5AlarmCalendar5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package akonadi-plugin-kalarmcal-20.08.3.i586 requires libKF5AlarmCalendar.so.5, but none of the providers can be installed
package akonadi-plugin-kalarmcal-20.08.3.i586 requires libKF5AlarmCalendar5 = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-plugin-mime-20.08.3-2.1.i586:
package akonadi-plugin-mime-20.08.3.i586 requires libKF5AkonadiMime5 >= 20.08.3, but none of the providers can be installed
package akonadi-plugin-mime-20.08.3.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-search-20.08.3-2.1.i586:
package akonadi-search-20.08.3.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-search-devel-20.08.3-2.1.i586:
package akonadi-server-devel-20.08.3.i586 requires cmake(KF5XmlGui), but none of the providers can be installed
package akonadi-search-devel-20.08.3.i586 requires cmake(KF5Akonadi), but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-search-lang-20.08.3-2.1.noarch:
package akonadi-search-20.08.3.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package akonadi-search-lang-20.08.3.noarch requires akonadi-search = 20.08.3, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-server-20.08.3-2.1.i586:
package akonadi-server-20.08.3.i586 requires libKF5AkonadiWidgets.so.5, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-server-devel-20.08.3-2.1.i586:
package akonadi-server-devel-20.08.3.i586 requires libKF5AkonadiWidgets5 = 20.08.3, but none of the providers can be installed
package akonadi-server-devel-20.08.3.i586 requires libKF5AkonadiWidgets.so.5, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-server-lang-20.08.3-2.1.noarch:
package akonadi-server-20.08.3.i586 requires libKF5AkonadiWidgets.so.5, but none of the providers can be installed
package akonadi-server-lang-20.08.3.noarch requires akonadi-server = 20.08.3, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install akonadi-server-sqlite-20.08.3-2.1.i586:
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by akonadi-server-sqlite-20.08.3.i586
nothing provides libQt5Sql.so.5(Qt_5.15.1_PRIVATE_API) needed by akonadi-server-sqlite-20.08.3.i586

can't install akregator-19.12.1-2.2.i586:
package akregator-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install akregator-lang-19.12.1-2.2.noarch:
package akregator-lang-19.12.1.noarch requires akregator = 19.12.1, but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package akregator-19.12.1.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install alsa-plugins-a52-1.2.2-2.1.i586:
package alsa-plugins-a52-1.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package alsa-plugins-a52-1.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install alsa-plugins-pulse-1.2.2-2.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package alsa-plugins-pulse-1.2.2.i586 requires pulseaudio, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install amarok-2.9.70git.20191004T143525~5ed62f9a08-2.8.i586:
nothing provides libQt5Quick.so.5(Qt_5.13.1_PRIVATE_API) needed by amarok-2.9.70git.20191004T143525~5ed62f9a08.i586

can't install amarok-lang-2.9.70git.20191004T143525~5ed62f9a08-2.8.noarch:
package amarok-lang-2.9.70git.20191004T143525~5ed62f9a08.noarch requires amarok = 2.9.70git.20191004T143525~5ed62f9a08, but none of the providers can be installed
nothing provides libQt5Quick.so.5(Qt_5.13.1_PRIVATE_API) needed by amarok-2.9.70git.20191004T143525~5ed62f9a08.i586

can't install ark-20.08.3-2.1.i586:
package ark-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ark-lang-20.08.3-2.1.noarch:
package ark-lang-20.08.3.noarch requires ark = 20.08.3, but none of the providers can be installed
package ark-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install baloo5-devel-5.68.0-2.1.i586:
package baloo5-devel-5.68.0.i586 requires libKF5BalooEngine5 = 5.68.0, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-file-5.68.0-2.1.i586:
package baloo5-file-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-file-lang-5.68.0-2.1.noarch:
package baloo5-file-lang-5.68.0.noarch requires baloo5-file = 5.68.0, but none of the providers can be installed
package baloo5-file-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-imports-5.68.0-2.1.i586:
package baloo5-imports-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-imports-lang-5.68.0-2.1.noarch:
package baloo5-imports-lang-5.68.0.noarch requires baloo5-imports = 5.68.0, but none of the providers can be installed
package baloo5-imports-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-kioslaves-5.68.0-2.1.i586:
package baloo5-kioslaves-5.68.0.i586 requires libKF5Baloo.so.5, but none of the providers can be installed
package libKF5Baloo5-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-kioslaves-lang-5.68.0-2.1.noarch:
package baloo5-kioslaves-5.68.0.i586 requires libKF5Baloo.so.5, but none of the providers can be installed
package baloo5-kioslaves-lang-5.68.0.noarch requires baloo5-kioslaves = 5.68.0, but none of the providers can be installed
package libKF5Baloo5-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-tools-5.68.0-2.1.i586:
package baloo5-tools-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-tools-lang-5.68.0-2.1.noarch:
package baloo5-tools-lang-5.68.0.noarch requires baloo5-tools = 5.68.0, but none of the providers can be installed
package baloo5-tools-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-widgets-19.12.3-2.1.i586:
package baloo5-widgets-19.12.3.i586 requires libKF5Baloo.so.5, but none of the providers can be installed
package libKF5Baloo5-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install baloo5-widgets-devel-19.12.3-2.1.i586:
package baloo5-widgets-19.12.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package baloo5-widgets-devel-19.12.3.i586 requires baloo5-widgets = 19.12.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install baloo5-widgets-lang-19.12.3-2.1.noarch:
package baloo5-widgets-19.12.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package baloo5-widgets-lang-19.12.3.noarch requires baloo5-widgets = 19.12.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install bijiben-3.34.2-2.7.i586:
package bijiben-3.34.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install bijiben-lang-3.34.2-2.7.noarch:
package bijiben-lang-3.34.2.noarch requires bijiben = 3.34.2, but none of the providers can be installed
package bijiben-3.34.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install bluedevil5-5.20.3-2.1.i586:
package bluedevil5-5.20.3.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install bluedevil5-lang-5.20.3-2.1.noarch:
package bluedevil5-5.20.3.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package bluedevil5-lang-5.20.3.noarch requires bluedevil5 = 5.20.3, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install breeze-5.20.3-2.1.i586:
package breeze5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package breeze-5.20.3.i586 requires breeze5-style >= 5.20.3, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install breeze5-style-5.20.3-2.1.i586:
package breeze5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install breeze5-style-lang-5.20.3-2.1.noarch:
package breeze5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package breeze5-style-lang-5.20.3.noarch requires breeze5-style = 5.20.3, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install brltty-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-driver-at-spi2-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-driver-at-spi2-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-driver-brlapi-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-driver-brlapi-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-driver-espeak-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-driver-espeak-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-driver-libbraille-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-driver-libbraille-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-driver-speech-dispatcher-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-driver-speech-dispatcher-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-driver-xwindow-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-driver-xwindow-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-lang-6.1-4.1.noarch:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-lang-6.1.noarch requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install brltty-utils-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package brltty-utils-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install calendarsupport-devel-19.12.1-2.2.i586:
package calendarsupport-devel-19.12.1.i586 requires libKF5CalendarSupport5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by libKF5CalendarSupport5-19.12.1.i586

can't install cargo-1.34.0-5.4.i586:
nothing provides libgit2.so.28 needed by cargo-1.34.0.i586

can't install cargo-doc-1.34.0-5.4.noarch:
package cargo-doc-1.34.0.noarch requires rust-doc = 1.34.0, but none of the providers can be installed
package rust-doc-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install cheese-3.34.0-3.2.i586:
nothing provides libgnome-desktop-3.so.18 needed by cheese-3.34.0.i586

can't install cheese-devel-3.34.0-3.2.i586:
package cheese-devel-3.34.0.i586 requires pkgconfig(gstreamer-plugins-bad-1.0) >= 1.4, but none of the providers can be installed
package gstreamer-plugins-bad-devel-1.16.2.i586 requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install cheese-lang-3.34.0-3.2.noarch:
package cheese-lang-3.34.0.noarch requires cheese = 3.34.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by cheese-3.34.0.i586

can't install chromaprint-fpcalc-1.4.3-2.25.i586:
package chromaprint-fpcalc-1.4.3.i586 requires libavcodec.so.58, but none of the providers can be installed
package chromaprint-fpcalc-1.4.3.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install clippy-1.34.0-5.4.i586:
package clippy-1.34.0.i586 requires libfmt_macros-de7946167bdd1a51.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc-86ca8659885a035b.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_data_structures-be90b3990e808620.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_driver-cae7cb95718bed50.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_errors-e9cbf3f24469403f.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_mir-67fe3b11fcb5df60.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_plugin-e615638b48289d8f.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_target-5e81e519d8302cae.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires librustc_typeck-775928dde229239a.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires libstd-bef7d17cc3daf19f.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires libsyntax-fa755c0d702080d6.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires libsyntax_pos-bf935e31eabcaf91.so, but none of the providers can be installed
package clippy-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install cockpit-230-2.1.i586:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-230.i586 requires cockpit-bridge, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-bridge-230-2.1.i586:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-dashboard-230-2.1.noarch:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-dashboard-230.noarch requires cockpit-ssh >= 135, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-kdump-230-2.1.noarch:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-kdump-230.noarch requires cockpit-bridge >= 122, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-machines-230-2.1.noarch:
package cockpit-machines-230.noarch requires libvirt-dbus >= 1.2.0, but none of the providers can be installed
package libvirt-dbus-1.4.0.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-networkmanager-230-2.1.noarch:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-networkmanager-230.noarch requires cockpit-bridge >= 186, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-packagekit-230-2.1.noarch:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-packagekit-230.noarch requires cockpit-bridge >= 186, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-pcp-230-2.1.i586:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-pcp-230.i586 requires cockpit-bridge >= 134.x, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-podman-25-2.1.noarch:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-podman-25.noarch requires cockpit-bridge >= 138, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-storaged-230-2.1.noarch:
package udisks2-2.9.1.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package udisks2-2.9.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-storaged-230.noarch requires udisks2 >= 2.6, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-system-230-2.1.noarch:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-system-230.noarch requires cockpit-bridge >= 230-2.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cockpit-tests-230-2.1.i586:
package cockpit-bridge-230.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package cockpit-bridge-230.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cockpit-tests-230.i586 requires cockpit-bridge >= 138, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install colord-1.4.4-6.19.i586:
package colord-1.4.4.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install colord-lang-1.4.4-6.19.noarch:
package colord-1.4.4.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package colord-lang-1.4.4.noarch requires colord = 1.4.4, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cpp7-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by cpp7-7.5.0+r278197.i586

can't install cups-pk-helper-0.2.6-5.5.i586:
package cups-pk-helper-0.2.6.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install cups-pk-helper-lang-0.2.6-5.5.noarch:
package cups-pk-helper-0.2.6.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package cups-pk-helper-lang-0.2.6.noarch requires cups-pk-helper = 0.2.6, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install devhelp-3.34.0-3.4.i586:
package devhelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install devhelp-devel-3.34.0-3.4.i586:
package devhelp-devel-3.34.0.i586 requires pkgconfig(webkit2gtk-4.0) >= 2.20, but none of the providers can be installed
package webkit2gtk3-devel-2.28.0.i586 requires libwebkit2gtk-4_0-37 = 2.28.0, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install devhelp-lang-3.34.0-3.4.noarch:
package devhelp-lang-3.34.0.noarch requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install dfu-tool-1.5.1-4.3.i586:
package libfwupdplugin1-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1, but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.4), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.1), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.3), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_0.1.0), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_0.9.7), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.0), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.1), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.2), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.3), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.0.8), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.1.0), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.1.2), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.6), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.5), but none of the providers can be installed
package dfu-tool-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.5.0), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install discover-5.20.3-2.1.i586:
package discover-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install discover-backend-flatpak-5.20.3-2.1.i586:
package discover-backend-flatpak-5.20.3.i586 requires libDiscoverCommon.so, but none of the providers can be installed
package discover-backend-flatpak-5.20.3.i586 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install discover-backend-fwupd-5.20.3-2.1.i586:
package discover-backend-fwupd-5.20.3.i586 requires libDiscoverCommon.so, but none of the providers can be installed
package discover-backend-fwupd-5.20.3.i586 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install discover-backend-packagekit-5.20.3-2.1.i586:
package discover-backend-packagekit-5.20.3.i586 requires libDiscoverCommon.so, but none of the providers can be installed
package discover-backend-packagekit-5.20.3.i586 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install discover-lang-5.20.3-2.1.noarch:
package discover-lang-5.20.3.noarch requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install discover-notifier-5.20.3-2.1.i586:
package discover-notifier-5.20.3.i586 requires libDiscoverNotifiers.so, but none of the providers can be installed
package discover-notifier-5.20.3.i586 requires discover = 5.20.3, but none of the providers can be installed
package discover-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install dolphin-19.12.3-2.3.i586:
package dolphin-19.12.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install dolphin-part-19.12.3-2.3.i586:
package dolphin-part-19.12.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install dolphin-part-lang-19.12.3-2.3.noarch:
package dolphin-part-lang-19.12.3.noarch requires dolphin-part = 19.12.3, but none of the providers can be installed
package dolphin-part-19.12.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install dragonplayer-20.08.3-2.1.i586:
package dragonplayer-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install dragonplayer-lang-20.08.3-2.1.noarch:
package dragonplayer-lang-20.08.3.noarch requires dragonplayer = 20.08.3, but none of the providers can be installed
package dragonplayer-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install emacs-plugin-devhelp-3.34.0-3.4.i586:
package emacs-plugin-devhelp-3.34.0.i586 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install emacs-x11-26.3-3.10.i586:
nothing provides libMagickCore-7.Q16HDRI.so.7 needed by emacs-x11-26.3.i586
nothing provides libMagickWand-7.Q16HDRI.so.7 needed by emacs-x11-26.3.i586
nothing provides libMagickWand-7.Q16HDRI.so.7(VERS_7.0) needed by emacs-x11-26.3.i586
nothing provides libotf.so.0 needed by emacs-x11-26.3.i586

can't install empathy-3.12.14-10.6.i586:
package empathy-3.12.14.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install empathy-lang-3.12.14-10.6.noarch:
package empathy-lang-3.12.14.noarch requires empathy = 3.12.14, but none of the providers can be installed
package empathy-3.12.14.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install eventviews-devel-19.12.1-2.2.i586:
package eventviews-devel-19.12.1.i586 requires libKF5EventViews5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5EventViews5-19.12.1.i586

can't install evince-3.34.2-2.10.i586:
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-devel-3.34.2-2.10.i586:
package evince-devel-3.34.2.i586 requires evince = 3.34.2, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-lang-3.34.2-2.10.noarch:
package evince-lang-3.34.2.noarch requires evince = 3.34.2, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-comicsdocument-3.34.2-2.10.i586:
package evince-plugin-comicsdocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-djvudocument-3.34.2-2.10.i586:
package evince-plugin-djvudocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-dvidocument-3.34.2-2.10.i586:
package evince-plugin-dvidocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-pdfdocument-3.34.2-2.10.i586:
package evince-plugin-pdfdocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-psdocument-3.34.2-2.10.i586:
package evince-plugin-psdocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-tiffdocument-3.34.2-2.10.i586:
package evince-plugin-tiffdocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evince-plugin-xpsdocument-3.34.2-2.10.i586:
package evince-plugin-xpsdocument-3.34.2.i586 requires evince, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install evolution-3.34.4-2.6.i586:
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-data-server-3.34.4-2.6.i586:
package evolution-data-server-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install evolution-data-server-devel-3.34.4-2.6.i586:
package evolution-data-server-devel-3.34.4.i586 requires libcamel-1_2-62 = 3.34.4, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install evolution-data-server-lang-3.34.4-2.6.noarch:
package evolution-data-server-lang-3.34.4.noarch requires evolution-data-server = 3.34.4, but none of the providers can be installed
package evolution-data-server-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install evolution-devel-3.34.4-2.6.i586:
package evolution-devel-3.34.4.i586 requires evolution = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-ews-3.34.4-2.5.i586:
package evolution-ews-3.34.4.i586 requires libevolution-mail.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-shell.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-util.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libemail-engine.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-calendar.so, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-ews-lang-3.34.4-2.5.noarch:
package evolution-ews-lang-3.34.4.noarch requires evolution-ews = 3.34.4, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-mail.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-shell.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-util.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libemail-engine.so, but none of the providers can be installed
package evolution-ews-3.34.4.i586 requires libevolution-calendar.so, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-lang-3.34.4-2.6.noarch:
package evolution-lang-3.34.4.noarch requires evolution = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-plugin-bogofilter-3.34.4-2.6.i586:
package evolution-plugin-bogofilter-3.34.4.i586 requires evolution, but none of the providers can be installed
package evolution-plugin-bogofilter-3.34.4.i586 requires libevolution-util.so, but none of the providers can be installed
package evolution-plugin-bogofilter-3.34.4.i586 requires libemail-engine.so, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-plugin-pst-import-3.34.4-2.6.i586:
package evolution-plugin-pst-import-3.34.4.i586 requires evolution, but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.i586 requires libevolution-mail.so, but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.i586 requires libevolution-shell.so, but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.i586 requires libevolution-util.so, but none of the providers can be installed
package evolution-plugin-pst-import-3.34.4.i586 requires libemail-engine.so, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-plugin-spamassassin-3.34.4-2.6.i586:
package evolution-plugin-spamassassin-3.34.4.i586 requires evolution, but none of the providers can be installed
package evolution-plugin-spamassassin-3.34.4.i586 requires libevolution-util.so, but none of the providers can be installed
package evolution-plugin-spamassassin-3.34.4.i586 requires libemail-engine.so, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install evolution-plugin-text-highlight-3.34.4-2.6.i586:
package evolution-plugin-text-highlight-3.34.4.i586 requires evolution, but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.i586 requires libevolution-mail-formatter.so, but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.i586 requires libevolution-mail.so, but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.i586 requires libevolution-shell.so, but none of the providers can be installed
package evolution-plugin-text-highlight-3.34.4.i586 requires libevolution-util.so, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install farstream-devel-0.2.9+4-2.4.i586:
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package farstream-devel-0.2.9+4.i586 requires libfarstream-0_2-5 = 0.2.9+4, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install ffmpeg-4-4.2.2-3.6.i586:
package ffmpeg-4-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package ffmpeg-4-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package ffmpeg-4-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install ffmpeg-4-libavcodec-devel-4.2.2-3.6.i586:
package ffmpeg-4-libavcodec-devel-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install ffmpeg-4-libavdevice-devel-4.2.2-3.6.i586:
package ffmpeg-4-libavdevice-devel-4.2.2.i586 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavdevice-devel-4.2.2.i586 requires pkgconfig(libavcodec) >= 58.54.100, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install ffmpeg-4-libavfilter-devel-4.2.2-3.6.i586:
package ffmpeg-4-libavfilter-devel-4.2.2.i586 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavfilter-devel-4.2.2.i586 requires pkgconfig(libavcodec) >= 58.54.100, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install ffmpeg-4-libavformat-devel-4.2.2-3.6.i586:
package ffmpeg-4-libavformat-devel-4.2.2.i586 requires libavformat58 = 4.2.2-3.6, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install ffmpeg-4-private-devel-4.2.2-3.6.i586:
package ffmpeg-4-private-devel-4.2.2.i586 requires ffmpeg-4-libavcodec-devel = 4.2.2-3.6, but none of the providers can be installed
package ffmpeg-4-libavcodec-devel-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install finch-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package finch-2.13.0.i586 requires libpurple.so.0, but none of the providers can be installed
package finch-2.13.0.i586 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install finch-devel-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libpurple-devel-2.13.0.i586 requires libpurple = 2.13.0, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package finch-devel-2.13.0.i586 requires pkgconfig(purple), but none of the providers can be installed
package finch-devel-2.13.0.i586 requires libpurple-devel = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install firewall-applet-0.9.1-3.1.noarch:
nothing provides python3-qt5 needed by firewall-applet-0.9.1.noarch

can't install flatpak-1.8.2-2.4.i586:
package flatpak-1.8.2.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package flatpak-1.8.2.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install flatpak-devel-1.8.2-2.4.i586:
package flatpak-1.8.2.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package flatpak-1.8.2.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package flatpak-devel-1.8.2.i586 requires flatpak = 1.8.2, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install folks-devel-0.13.1-3.6.i586:
package folks-devel-0.13.1.i586 requires libfolks-eds25 = 0.13.1, but none of the providers can be installed
package libfolks-eds25-0.13.1.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install folks-lang-0.13.1-3.6.noarch:
package libfolks25-0.13.1.i586 requires libebook-contacts-1.2.so.3, but none of the providers can be installed
package folks-lang-0.13.1.noarch requires folks = 0.13.1, but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install folks-tools-0.13.1-3.6.i586:
package libfolks25-0.13.1.i586 requires libebook-contacts-1.2.so.3, but none of the providers can be installed
package folks-tools-0.13.1.i586 requires libfolks.so.25, but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install frameworkintegration-devel-5.75.0-2.1.i586:
package kauth-devel-5.75.0.i586 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libKF5Auth5-5.75.0.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package kconfigwidgets-devel-5.75.0.i586 requires cmake(KF5Auth) >= 5.75, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package frameworkintegration-devel-5.75.0.i586 requires cmake(KF5ConfigWidgets) >= 5.75, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install frameworkintegration-plugin-5.75.0-2.1.i586:
package frameworkintegration-plugin-5.75.0.i586 requires plasma5-integration-plugin, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API) needed by plasma5-integration-plugin-5.20.3.i586
nothing provides libQt5Gui5 = 5.15.1 needed by plasma5-integration-plugin-5.20.3.i586
  (we have libQt5Gui5-5.15.2-2.1.i586)

can't install fwupd-1.5.1-4.3.i586:
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install fwupd-devel-1.5.1-4.3.i586:
package libfwupd2-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package fwupd-devel-1.5.1.i586 requires libfwupd2 = 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install fwupd-lang-1.5.1-4.3.noarch:
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package fwupd-lang-1.5.1.noarch requires fwupd = 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install fwupdtpmevlog-1.5.1-4.3.i586:
package libfwupdplugin1-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package fwupdtpmevlog-1.5.1.i586 requires libfwupdplugin.so.1, but none of the providers can be installed
package fwupdtpmevlog-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.2), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.2.4), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.1), but none of the providers can be installed
package fwupdtpmevlog-1.5.1.i586 requires libfwupdplugin.so.1(LIBFWUPDPLUGIN_1.3.3), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gcc7-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-7.5.0+r278197.i586

can't install gcc7-ada-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-ada-7.5.0+r278197.i586

can't install gcc7-c++-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-c++-7.5.0+r278197.i586

can't install gcc7-devel-7.5.0+r278197-2.17.i586:
package gcc7-devel-7.5.0+r278197.i586 requires gcc7 = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19 needed by gcc7-7.5.0+r278197.i586

can't install gcc7-fortran-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-fortran-7.5.0+r278197.i586

can't install gcc7-go-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-go-7.5.0+r278197.i586

can't install gcc7-locale-7.5.0+r278197-2.17.i586:
package gcc7-locale-7.5.0+r278197.i586 requires gcc7 = 7.5.0+r278197-2.17, but none of the providers can be installed
nothing provides libisl.so.19 needed by gcc7-7.5.0+r278197.i586

can't install gcc7-obj-c++-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-obj-c++-7.5.0+r278197.i586

can't install gcc7-objc-7.5.0+r278197-2.17.i586:
nothing provides libisl.so.19 needed by gcc7-objc-7.5.0+r278197.i586

can't install gconf-polkit-3.2.6-20.6.i586:
package gconf-polkit-3.2.6.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gdm-3.36.3-4.1.i586:
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gdm-branding-MicroOS-20190625-2.1.noarch:
package gdm-branding-MicroOS-20190625.noarch requires gdm, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gdm-branding-openSUSE-15.1-3.5.noarch:
package gdm-branding-openSUSE-15.1.noarch requires gdm, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gdm-branding-upstream-3.36.3-4.1.noarch:
package gdm-branding-upstream-3.36.3.noarch requires gdm = 3.36.3, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gdm-lang-3.36.3-4.1.noarch:
package gdm-lang-3.36.3.noarch requires gdm = 3.36.3, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gdm-systemd-3.36.3-4.1.noarch:
package gdm-systemd-3.36.3.noarch requires gdm, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gedit-plugin-devhelp-3.34.0-3.4.i586:
package gedit-plugin-devhelp-3.34.0.i586 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gegl-0.4.22-2.5.i586:
package gegl-0.4.22.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gegl-0_4-0.4.22-2.5.i586:
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gegl-0_4-lang-0.4.22-2.5.noarch:
package gegl-0_4-lang-0.4.22.noarch requires gegl-0_4 = 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gegl-devel-0.4.22-2.5.i586:
package gegl-devel-0.4.22.i586 requires libgegl-0_4-0 = 0.4.22, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gfbgraph-devel-0.2.3-4.15.i586:
package gnome-online-accounts-devel-3.34.1.i586 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package gfbgraph-devel-0.2.3.i586 requires pkgconfig(goa-1.0), but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gimp-2.10.18-2.8.i586:
nothing provides libIex-2_4.so.24 needed by gimp-2.10.18.i586
nothing provides libIlmImf-2_4.so.24 needed by gimp-2.10.18.i586

can't install gimp-devel-2.10.18-2.8.i586:
package libgimpui-2_0-0-2.10.18.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gimp-devel-2.10.18.i586 requires libgimpui-2_0-0 = 2.10.18, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gimp-lang-2.10.18-2.8.noarch:
package gimp-lang-2.10.18.noarch requires gimp = 2.10.18, but none of the providers can be installed
nothing provides libIex-2_4.so.24 needed by gimp-2.10.18.i586
nothing provides libIlmImf-2_4.so.24 needed by gimp-2.10.18.i586

can't install gimp-plugin-aa-2.10.18-2.8.i586:
package gimp-plugin-aa-2.10.18.i586 requires gimp = 2.10.18, but none of the providers can be installed
nothing provides libIex-2_4.so.24 needed by gimp-2.10.18.i586
nothing provides libIlmImf-2_4.so.24 needed by gimp-2.10.18.i586

can't install gimp-plugins-python-2.10.18-2.8.i586:
package gimp-plugins-python-2.10.18.i586 requires gimp = 2.10.18, but none of the providers can be installed
nothing provides libIex-2_4.so.24 needed by gimp-2.10.18.i586
nothing provides libIlmImf-2_4.so.24 needed by gimp-2.10.18.i586

can't install gjs-1.64.4-2.2.i586:
package gjs-1.64.4.i586 requires libgjs.so.0, but none of the providers can be installed
package gjs-1.64.4.i586 requires libgjs0 = 1.64.4, but none of the providers can be installed
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install glade-3.22.2-2.3.i586:
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install glade-catalog-evolution-3.34.4-2.6.i586:
package glade-catalog-evolution-3.34.4.i586 requires evolution = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evolution-3.34.4.i586

can't install glade-catalog-gtkhtml-4.10.0-6.6.i586:
package glade-catalog-gtkhtml-4.10.0.i586 requires glade, but none of the providers can be installed
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install glade-catalog-gtksourceview-3.24.11-3.7.i586:
package glade-catalog-gtksourceview-3.24.11.i586 requires glade, but none of the providers can be installed
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install glade-catalog-gtksourceview4-4.8.0-2.1.i586:
package glade-catalog-gtksourceview4-4.8.0.i586 requires glade, but none of the providers can be installed
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install glade-catalog-libhandy-1.0.3-2.1.i586:
package glade-catalog-libhandy-1.0.3.i586 requires glade, but none of the providers can be installed
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install glade-catalog-libpeas-1.28.0-2.1.i586:
package glade-catalog-libpeas-1.28.0.i586 requires glade, but none of the providers can be installed
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install glade-lang-3.22.2-2.3.noarch:
package glade-lang-3.22.2.noarch requires glade = 3.22.2, but none of the providers can be installed
package glade-3.22.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-builder-3.34.1-4.6.i586:
nothing provides libclang.so.9 needed by gnome-builder-3.34.1.i586
nothing provides libclang.so.9(LLVM_9) needed by gnome-builder-3.34.1.i586
nothing provides libgit2.so.28 needed by gnome-builder-3.34.1.i586
nothing provides libvala-0.46.so.0 needed by gnome-builder-3.34.1.i586

can't install gnome-builder-doc-3.34.1-4.6.noarch:
package gnome-builder-doc-3.34.1.noarch requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9 needed by gnome-builder-3.34.1.i586
nothing provides libclang.so.9(LLVM_9) needed by gnome-builder-3.34.1.i586
nothing provides libgit2.so.28 needed by gnome-builder-3.34.1.i586
nothing provides libvala-0.46.so.0 needed by gnome-builder-3.34.1.i586

can't install gnome-builder-lang-3.34.1-4.6.noarch:
package gnome-builder-lang-3.34.1.noarch requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9 needed by gnome-builder-3.34.1.i586
nothing provides libclang.so.9(LLVM_9) needed by gnome-builder-3.34.1.i586
nothing provides libgit2.so.28 needed by gnome-builder-3.34.1.i586
nothing provides libvala-0.46.so.0 needed by gnome-builder-3.34.1.i586

can't install gnome-builder-plugin-jedi-3.34.1-4.6.i586:
package gnome-builder-plugin-jedi-3.34.1.i586 requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9 needed by gnome-builder-3.34.1.i586
nothing provides libclang.so.9(LLVM_9) needed by gnome-builder-3.34.1.i586
nothing provides libgit2.so.28 needed by gnome-builder-3.34.1.i586
nothing provides libvala-0.46.so.0 needed by gnome-builder-3.34.1.i586

can't install gnome-builder-plugin-jhbuild-3.34.1-4.6.i586:
package gnome-builder-plugin-jhbuild-3.34.1.i586 requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9 needed by gnome-builder-3.34.1.i586
nothing provides libclang.so.9(LLVM_9) needed by gnome-builder-3.34.1.i586
nothing provides libgit2.so.28 needed by gnome-builder-3.34.1.i586
nothing provides libvala-0.46.so.0 needed by gnome-builder-3.34.1.i586

can't install gnome-builder-plugin-vala-pack-3.34.1-4.6.i586:
package gnome-builder-plugin-vala-pack-3.34.1.i586 requires gnome-builder = 3.34.1, but none of the providers can be installed
nothing provides libclang.so.9 needed by gnome-builder-3.34.1.i586
nothing provides libclang.so.9(LLVM_9) needed by gnome-builder-3.34.1.i586
nothing provides libgit2.so.28 needed by gnome-builder-3.34.1.i586
nothing provides libvala-0.46.so.0 needed by gnome-builder-3.34.1.i586

can't install gnome-color-manager-3.36.0-2.2.i586:
package colord-1.4.4.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package gnome-color-manager-3.36.0.i586 requires colord, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-color-manager-lang-3.36.0-2.2.noarch:
package gnome-color-manager-3.36.0.i586 requires colord, but none of the providers can be installed
package colord-1.4.4.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package gnome-color-manager-lang-3.36.0.noarch requires gnome-color-manager = 3.36.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-contacts-3.34.1-3.4.i586:
nothing provides libgnome-desktop-3.so.18 needed by gnome-contacts-3.34.1.i586

can't install gnome-contacts-lang-3.34.1-3.4.noarch:
package gnome-contacts-lang-3.34.1.noarch requires gnome-contacts = 3.34.1, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-contacts-3.34.1.i586

can't install gnome-control-center-3.34.4-2.5.i586:
nothing provides libgnome-desktop-3.so.18 needed by gnome-control-center-3.34.4.i586

can't install gnome-control-center-color-3.34.4-2.5.i586:
package gnome-control-center-color-3.34.4.i586 requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-control-center-3.34.4.i586

can't install gnome-control-center-devel-3.34.4-2.5.i586:
package gnome-control-center-devel-3.34.4.i586 requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-control-center-3.34.4.i586

can't install gnome-control-center-goa-3.34.4-2.5.i586:
package gnome-control-center-goa-3.34.4.i586 requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-control-center-3.34.4.i586

can't install gnome-control-center-lang-3.34.4-2.5.noarch:
package gnome-control-center-lang-3.34.4.noarch requires gnome-control-center = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-control-center-3.34.4.i586

can't install gnome-disk-utility-3.38.1-2.1.i586:
package udisks2-2.9.1.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package udisks2-2.9.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package gnome-disk-utility-3.38.1.i586 requires udisks2, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-disk-utility-lang-3.38.1-2.1.noarch:
package gnome-disk-utility-3.38.1.i586 requires udisks2, but none of the providers can be installed
package udisks2-2.9.1.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package udisks2-2.9.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package gnome-disk-utility-lang-3.38.1.noarch requires gnome-disk-utility = 3.38.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-documents-3.34.0-2.12.i586:
nothing provides libgnome-desktop-3.so.18 needed by gnome-documents-3.34.0.i586

can't install gnome-documents-lang-3.34.0-2.12.noarch:
package gnome-documents-lang-3.34.0.noarch requires gnome-documents = 3.34.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-documents-3.34.0.i586

can't install gnome-maps-3.34.3-2.5.i586:
package gnome-maps-3.34.3.i586 requires /usr/bin/gjs, but none of the providers can be installed
package gjs-1.64.4.i586 requires libgjs.so.0, but none of the providers can be installed
package gjs-1.64.4.i586 requires libgjs0 = 1.64.4, but none of the providers can be installed
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install gnome-maps-lang-3.34.3-2.5.noarch:
package gnome-maps-3.34.3.i586 requires typelib(WebKit2), but none of the providers can be installed
package gnome-maps-lang-3.34.3.noarch requires gnome-maps = 3.34.3, but none of the providers can be installed
package typelib-1_0-WebKit2-4_0-2.28.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-music-3.34.4-2.3.i586:
package gnome-music-3.34.4.i586 requires tracker-miner-files, but none of the providers can be installed
package tracker-miner-files-2.3.3.i586 requires libtracker-extract.so, but none of the providers can be installed
package tracker-miner-files-2.3.3.i586 requires tracker-miners >= 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by tracker-miners-2.3.3.i586

can't install gnome-music-lang-3.34.4-2.3.noarch:
package gnome-music-3.34.4.i586 requires tracker-miner-files, but none of the providers can be installed
package gnome-music-lang-3.34.4.noarch requires gnome-music = 3.34.4, but none of the providers can be installed
package tracker-miner-files-2.3.3.i586 requires libtracker-extract.so, but none of the providers can be installed
package tracker-miner-files-2.3.3.i586 requires tracker-miners >= 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by tracker-miners-2.3.3.i586

can't install gnome-online-accounts-3.34.1-2.14.i586:
package gnome-online-accounts-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-online-accounts-devel-3.34.1-2.14.i586:
package gnome-online-accounts-devel-3.34.1.i586 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-online-accounts-lang-3.34.1-2.14.noarch:
package gnome-online-accounts-lang-3.34.1.noarch requires gnome-online-accounts = 3.34.1, but none of the providers can be installed
package gnome-online-accounts-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-photos-3.34.1-2.3.i586:
package gnome-photos-3.34.1.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gnome-photos-lang-3.34.1-2.3.noarch:
package gnome-photos-3.34.1.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gnome-photos-lang-3.34.1.noarch requires gnome-photos = 3.34.1, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gnome-session-3.38.0-2.1.i586:
package gnome-session-3.38.0.i586 requires gnome-session-default-session = 3.38.0, but none of the providers can be installed
package gnome-session-default-session-3.38.0.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-session-default-session-3.38.0-2.1.i586:
package gnome-session-default-session-3.38.0.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-session-lang-3.38.0-2.1.noarch:
package gnome-session-3.38.0.i586 requires gnome-session-default-session = 3.38.0, but none of the providers can be installed
package gnome-session-lang-3.38.0.noarch requires gnome-session = 3.38.0, but none of the providers can be installed
package gnome-session-default-session-3.38.0.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-session-wayland-3.38.0-2.1.i586:
package gnome-session-wayland-3.38.0.i586 requires gnome-settings-daemon, but none of the providers can be installed
package gnome-settings-daemon-3.36.1.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-settings-daemon-3.36.1-3.1.i586:
package gnome-settings-daemon-3.36.1.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-settings-daemon-devel-3.36.1-3.1.i586:
package gnome-settings-daemon-devel-3.36.1.i586 requires gnome-settings-daemon = 3.36.1, but none of the providers can be installed
package gnome-settings-daemon-3.36.1.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-settings-daemon-lang-3.36.1-3.1.noarch:
package gnome-settings-daemon-lang-3.36.1.noarch requires gnome-settings-daemon = 3.36.1, but none of the providers can be installed
package gnome-settings-daemon-3.36.1.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gnome-shell-3.34.4+4-2.1.i586:
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-calendar-3.34.4+4-2.1.i586:
package gnome-shell-calendar-3.34.4+4.i586 requires gnome-shell = 3.34.4+4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-classic-3.34.2-2.1.noarch:
package gnome-shell-classic-3.34.2.noarch requires typelib(Shell), but none of the providers can be installed
package gnome-shell-classic-3.34.2.noarch requires typelib(St), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-devel-3.34.4+4-2.1.i586:
package gnome-shell-devel-3.34.4+4.i586 requires gnome-shell = 3.34.4+4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-extension-desktop-icons-19.10.2-2.3.noarch:
package gnome-shell-extension-desktop-icons-19.10.2.noarch requires gnome-shell, but none of the providers can be installed
package gnome-shell-extension-desktop-icons-19.10.2.noarch requires typelib(Shell), but none of the providers can be installed
package gnome-shell-extension-desktop-icons-19.10.2.noarch requires typelib(St), but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-extensions-common-3.34.2-2.1.noarch:
package gnome-shell-extensions-common-3.34.2.noarch requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-extensions-common-lang-3.34.2-2.1.noarch:
package gnome-shell-extensions-common-lang-3.34.2.noarch requires gnome-shell-extensions-common = 3.34.2, but none of the providers can be installed
package gnome-shell-extensions-common-3.34.2.noarch requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-lang-3.34.4+4-2.1.noarch:
package gnome-shell-lang-3.34.4+4.noarch requires gnome-shell = 3.34.4+4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-search-provider-bijiben-3.34.2-2.7.i586:
package gnome-shell-search-provider-bijiben-3.34.2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-shell-search-provider-contacts-3.34.1-3.4.i586:
package gnome-shell-search-provider-contacts-3.34.1.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-search-provider-documents-3.34.0-2.12.i586:
package gnome-shell-search-provider-documents-3.34.0.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-shell-search-provider-gnome-photos-3.34.1-2.3.i586:
package gnome-photos-3.34.1.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gnome-shell-search-provider-gnome-photos-3.34.1.i586 requires gnome-photos = 3.34.1, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gnome-shell-search-provider-nautilus-3.38.2-2.1.i586:
package gnome-shell-search-provider-nautilus-3.38.2.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-software-3.34.2-3.5.i586:
nothing provides libxmlb.so.1 needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.0) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.1) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.2) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.3) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.4) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.5) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.7) needed by gnome-software-3.34.2.i586

can't install gnome-software-devel-3.34.2-3.5.i586:
package gnome-software-devel-3.34.2.i586 requires gnome-software = 3.34.2, but none of the providers can be installed
nothing provides libxmlb.so.1 needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.0) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.1) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.2) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.3) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.4) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.5) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.7) needed by gnome-software-3.34.2.i586

can't install gnome-software-lang-3.34.2-3.5.noarch:
package gnome-software-lang-3.34.2.noarch requires gnome-software = 3.34.2, but none of the providers can be installed
nothing provides libxmlb.so.1 needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.0) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.1) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.2) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.3) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.4) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.5) needed by gnome-software-3.34.2.i586
nothing provides libxmlb.so.1(LIBXMLB_0.1.7) needed by gnome-software-3.34.2.i586

can't install gnome-tweaks-3.34.1-2.1.noarch:
package gnome-tweaks-3.34.1.noarch requires gnome-shell >= 3.24, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-tweaks-lang-3.34.1-2.1.noarch:
package gnome-tweaks-lang-3.34.1.noarch requires gnome-tweaks = 3.34.1, but none of the providers can be installed
package gnome-tweaks-3.34.1.noarch requires gnome-shell >= 3.24, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install gnome-user-docs-3.38.2-2.1.noarch:
package gnome-user-docs-3.38.2.noarch requires yelp, but none of the providers can be installed
package yelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnome-user-docs-lang-3.38.2-2.1.noarch:
package gnome-user-docs-3.38.2.noarch requires yelp, but none of the providers can be installed
package gnome-user-docs-lang-3.38.2.noarch requires gnome-user-docs = 3.38.2, but none of the providers can be installed
package yelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install gnuplot-5.4.0-2.1.i586:
nothing provides libwx_baseu-suse.so.3.0.4 needed by gnuplot-5.4.0.i586
nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by gnuplot-5.4.0.i586
nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by gnuplot-5.4.0.i586
nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by gnuplot-5.4.0.i586

can't install gnuplot-doc-5.4.0-2.1.noarch:
package gnuplot-doc-5.4.0.noarch requires gnuplot, but none of the providers can be installed
nothing provides libwx_baseu-suse.so.3.0.4 needed by gnuplot-5.4.0.i586
nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by gnuplot-5.4.0.i586
nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by gnuplot-5.4.0.i586
nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by gnuplot-5.4.0.i586

can't install grantleetheme-devel-20.08.3-2.1.i586:
package grantleetheme-devel-20.08.3.i586 requires libKF5GrantleeTheme5 = 20.08.3, but none of the providers can be installed
package libKF5GrantleeTheme5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install grilo-plugins-0.3.11-2.4.i586:
nothing provides libdmapsharing-3.0.so.2 needed by grilo-plugins-0.3.11.i586

can't install grilo-plugins-devel-0.3.11-2.4.i586:
package grilo-plugins-devel-0.3.11.i586 requires grilo-plugins = 0.3.11, but none of the providers can be installed
nothing provides libdmapsharing-3.0.so.2 needed by grilo-plugins-0.3.11.i586

can't install grilo-plugins-lang-0.3.11-2.4.noarch:
package grilo-plugins-lang-0.3.11.noarch requires grilo-plugins = 0.3.11, but none of the providers can be installed
nothing provides libdmapsharing-3.0.so.2 needed by grilo-plugins-0.3.11.i586

can't install gstreamer-plugins-bad-1.16.2-7.2.i586:
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install gstreamer-plugins-bad-chromaprint-1.16.2-7.2.i586:
package gstreamer-plugins-bad-chromaprint-1.16.2.i586 requires libchromaprint.so.1, but none of the providers can be installed
package libchromaprint1-1.4.3.i586 requires libavcodec.so.58, but none of the providers can be installed
package libchromaprint1-1.4.3.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install gstreamer-plugins-bad-devel-1.16.2-7.2.i586:
package gstreamer-plugins-bad-devel-1.16.2.i586 requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install gstreamer-plugins-bad-doc-1.16.2-7.2.i586:
package gstreamer-plugins-bad-doc-1.16.2.i586 requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install gstreamer-plugins-bad-lang-1.16.2-7.2.noarch:
package gstreamer-plugins-bad-lang-1.16.2.noarch requires gstreamer-plugins-bad = 1.16.2, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install gstreamer-plugins-farstream-0.2.9+4-2.4.i586:
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install gstreamer-plugins-libav-1.16.2-2.7.i586:
package gstreamer-plugins-libav-1.16.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package gstreamer-plugins-libav-1.16.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install gstreamer-plugins-libav-doc-1.16.2-2.7.i586:
package gstreamer-plugins-libav-doc-1.16.2.i586 requires gstreamer-plugins-libav = 1.16.2, but none of the providers can be installed
package gstreamer-plugins-libav-1.16.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package gstreamer-plugins-libav-1.16.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install gutenprint-gimpplugin-5.2.14pre15.1-2.19.i586:
package libgimpui-2_0-0-2.10.18.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gutenprint-gimpplugin-5.2.14pre15.1.i586 requires libgimpui-2.0.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install gvfs-backend-samba-1.42.2-5.5.i586:
package gvfs-backends-1.42.2.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package gvfs-backend-samba-1.42.2.i586 requires gvfs-backends = 1.42.2, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gvfs-backends-1.42.2-5.5.i586:
package gvfs-backends-1.42.2.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install gwenview5-19.12.3-2.2.i586:
nothing provides libcfitsio.so.8 needed by gwenview5-19.12.3.i586

can't install gwenview5-lang-19.12.3-2.2.noarch:
package gwenview5-lang-19.12.3.noarch requires gwenview5 = 19.12.3, but none of the providers can be installed
nothing provides libcfitsio.so.8 needed by gwenview5-19.12.3.i586

can't install hplip-3.19.12-2.2.i586:
nothing provides python3-qt5 needed by hplip-3.19.12.i586
nothing provides python(abi) = 3.7 needed by hplip-3.19.12.i586
  (we have python-base-2.7.18-4.5.i586)
  (we have python38-base-3.8.6-3.4.i586)

can't install hplip-scan-utils-3.19.12-2.2.i586:
nothing provides python(abi) = 3.7 needed by hplip-scan-utils-3.19.12.i586
  (we have python-base-2.7.18-4.5.i586)
  (we have python38-base-3.8.6-3.4.i586)

can't install incidenceeditor-devel-19.12.1-2.2.i586:
package incidenceeditor-devel-19.12.1.i586 requires libKF5IncidenceEditor5 = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by libKF5IncidenceEditor5-19.12.1.i586
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5IncidenceEditor5-19.12.1.i586

can't install inkscape-extensions-gimp-1.0.1-4.1.i586:
package inkscape-extensions-gimp-1.0.1.i586 requires gimp, but none of the providers can be installed
nothing provides libIex-2_4.so.24 needed by gimp-2.10.18.i586
nothing provides libIlmImf-2_4.so.24 needed by gimp-2.10.18.i586

can't install kaccounts-integration-20.08.3-2.1.i586:
package kaccounts-integration-20.08.3.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kaccounts-integration-lang-20.08.3-2.1.noarch:
package kaccounts-integration-20.08.3.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package kaccounts-integration-lang-20.08.3.noarch requires kaccounts-integration = 20.08.3, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kaccounts-providers-19.12.3-2.1.i586:
nothing provides libkaccounts.so.1 needed by kaccounts-providers-19.12.3.i586

can't install kaccounts-providers-lang-19.12.3-2.1.noarch:
package kaccounts-providers-lang-19.12.3.noarch requires kaccounts-providers = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by kaccounts-providers-19.12.3.i586

can't install kactivitymanagerd-5.20.3-2.1.i586:
package kactivitymanagerd-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kactivitymanagerd-lang-5.20.3-2.1.i586:
package kactivitymanagerd-lang-5.20.3.i586 requires kactivitymanagerd = 5.20.3, but none of the providers can be installed
package kactivitymanagerd-5.20.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kaddressbook-20.08.3-2.1.i586:
nothing provides libKF5KaddressbookGrantlee.so.5 needed by kaddressbook-20.08.3.i586
nothing provides libKF5KaddressbookImportExport.so.5 needed by kaddressbook-20.08.3.i586

can't install kaddressbook-lang-20.08.3-2.1.noarch:
package kaddressbook-lang-20.08.3.noarch requires kaddressbook = 20.08.3, but none of the providers can be installed
nothing provides libKF5KaddressbookGrantlee.so.5 needed by kaddressbook-20.08.3.i586
nothing provides libKF5KaddressbookImportExport.so.5 needed by kaddressbook-20.08.3.i586

can't install kalarmcal-devel-20.08.3-2.1.i586:
package akonadi-server-devel-20.08.3.i586 requires cmake(KF5XmlGui), but none of the providers can be installed
package kalarmcal-devel-20.08.3.i586 requires cmake(KF5Akonadi), but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kamera-lang-20.08.3-2.1.noarch:
package kamera-lang-20.08.3.noarch requires kamera = 20.08.3, but none of the providers can be installed
package kio_kamera-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kate-20.08.3-2.1.i586:
package kate-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kate-lang-20.08.3-2.1.noarch:
package kate-lang-20.08.3.noarch requires kate = 20.08.3, but none of the providers can be installed
package kate-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kate-plugins-20.08.3-2.1.i586:
package kate-plugins-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kauth-devel-5.75.0-2.1.i586:
package libKF5Auth5-5.75.0.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package kauth-devel-5.75.0.i586 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install kbookmarks-devel-5.75.0-2.1.i586:
package kbookmarks-devel-5.75.0.i586 requires libKF5Bookmarks5 = 5.75.0, but none of the providers can be installed
package libKF5Bookmarks5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcalc-20.08.3-2.1.i586:
package kcalc-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcalc-lang-20.08.3-2.1.noarch:
package kcalc-lang-20.08.3.noarch requires kcalc = 20.08.3, but none of the providers can be installed
package kcalc-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcalutils-20.08.3-2.1.i586:
package libKF5CalendarUtils5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package kcalutils-20.08.3.i586 requires libKF5CalendarUtils.so.5, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcalutils-devel-20.08.3-2.1.i586:
package kdelibs4support-devel-5.75.0.i586 requires libKF5KDELibs4Support5 = 5.75.0, but none of the providers can be installed
package kcalutils-devel-20.08.3.i586 requires cmake(KF5KDELibs4Support) >= 5.60.0, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcalutils-lang-20.08.3-2.1.noarch:
package kcalutils-20.08.3.i586 requires libKF5CalendarUtils.so.5, but none of the providers can be installed
package libKF5CalendarUtils5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package kcalutils-lang-20.08.3.noarch requires kcalutils = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcharselect-20.08.3-2.1.i586:
package kcharselect-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcharselect-lang-20.08.3-2.1.noarch:
package kcharselect-lang-20.08.3.noarch requires kcharselect = 20.08.3, but none of the providers can be installed
package kcharselect-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcm_sddm-5.20.3-2.1.i586:
package kcm_sddm-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcm_sddm-lang-5.20.3-2.1.noarch:
package kcm_sddm-5.20.3.i586 requires libKF5NewStuff.so.5, but none of the providers can be installed
package kcm_sddm-lang-5.20.3.noarch requires kcm_sddm = 5.20.3, but none of the providers can be installed
package libKF5NewStuff5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcmutils-devel-5.75.0-2.1.i586:
package kcmutils-devel-5.75.0.i586 requires libKF5KCMUtils5 = 5.75.0, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kcolorchooser-20.08.3-2.1.i586:
package kcolorchooser-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kcolorchooser-lang-20.08.3-2.1.noarch:
package kcolorchooser-lang-20.08.3.noarch requires kcolorchooser = 20.08.3, but none of the providers can be installed
package kcolorchooser-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kconfigwidgets-devel-5.75.0-2.1.i586:
package libKF5Auth5-5.75.0.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package kauth-devel-5.75.0.i586 requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package kconfigwidgets-devel-5.75.0.i586 requires cmake(KF5Auth) >= 5.75, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install kde-cli-tools5-5.17.5-2.2.i586:
package kde-cli-tools5-5.17.5.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kde-cli-tools5-lang-5.17.5-2.2.noarch:
package kde-cli-tools5-5.17.5.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package kde-cli-tools5-lang-5.17.5.noarch requires kde-cli-tools5 = 5.17.5, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kde-print-manager-20.08.3-2.1.i586:
package kde-print-manager-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kde-print-manager-lang-20.08.3-2.1.noarch:
package kde-print-manager-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kde-print-manager-lang-20.08.3.noarch requires kde-print-manager = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kdeclarative-components-5.75.0-2.1.i586:
package kdeclarative-components-5.75.0.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kdeclarative-devel-5.75.0-2.1.i586:
package kdeclarative-devel-5.75.0.i586 requires libKF5Declarative5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kdeclarative-tools-5.75.0-2.1.i586:
package kdeclarative-tools-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kdeconnect-kde-1.4-2.6.i586:
package kdeconnect-kde-1.4.i586 requires libQt5Multimedia.so.5, but none of the providers can be installed
package kdeconnect-kde-1.4.i586 requires libQt5Multimedia.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install kdeconnect-kde-lang-1.4-2.6.noarch:
package kdeconnect-kde-lang-1.4.noarch requires kdeconnect-kde = 1.4, but none of the providers can be installed
package kdeconnect-kde-1.4.i586 requires libQt5Multimedia.so.5, but none of the providers can be installed
package kdeconnect-kde-1.4.i586 requires libQt5Multimedia.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install kdeconnect-kde-zsh-completion-1.4-2.6.noarch:
package kdeconnect-kde-zsh-completion-1.4.noarch requires kdeconnect-kde = 1.4, but none of the providers can be installed
package kdeconnect-kde-1.4.i586 requires libQt5Multimedia.so.5, but none of the providers can be installed
package kdeconnect-kde-1.4.i586 requires libQt5Multimedia.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install kdelibs4support-5.75.0-2.1.i586:
package kdelibs4support-5.75.0.i586 requires libKF5KDELibs4Support.so.5, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kdelibs4support-devel-5.75.0-2.1.i586:
package kdelibs4support-devel-5.75.0.i586 requires libKF5KDELibs4Support5 = 5.75.0, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kdelibs4support-lang-5.75.0-2.1.noarch:
package kdelibs4support-5.75.0.i586 requires libKF5KDELibs4Support.so.5, but none of the providers can be installed
package kdelibs4support-lang-5.75.0.noarch requires kdelibs4support = 5.75.0, but none of the providers can be installed
package libKF5KDELibs4Support5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kdepim-addons-19.12.1-2.2.i586:
nothing provides libKF5LibkdepimAkonadi.so.5 needed by kdepim-addons-19.12.1.i586
nothing provides libKF5KaddressbookGrantlee.so.5 needed by kdepim-addons-19.12.1.i586
nothing provides libKF5KaddressbookImportExport.so.5 needed by kdepim-addons-19.12.1.i586

can't install kdepim-addons-lang-19.12.1-2.2.noarch:
package kdepim-addons-lang-19.12.1.noarch requires kdepim-addons = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by kdepim-addons-19.12.1.i586
nothing provides libKF5KaddressbookGrantlee.so.5 needed by kdepim-addons-19.12.1.i586
nothing provides libKF5KaddressbookImportExport.so.5 needed by kdepim-addons-19.12.1.i586

can't install kdepim-runtime-19.12.1-2.2.i586:
nothing provides libKPimKDAV.so.5 needed by kdepim-runtime-19.12.1.i586

can't install kdepim-runtime-lang-19.12.1-2.2.noarch:
package kdepim-runtime-lang-19.12.1.noarch requires kdepim-runtime = 19.12.1, but none of the providers can be installed
nothing provides libKPimKDAV.so.5 needed by kdepim-runtime-19.12.1.i586

can't install kfilemetadata5-5.68.0-2.1.i586:
package kfilemetadata5-5.68.0.i586 requires libavformat.so.58, but none of the providers can be installed
package kfilemetadata5-5.68.0.i586 requires libavformat.so.58(LIBAVFORMAT_58), but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install kfilemetadata5-devel-5.68.0-2.1.i586:
package kfilemetadata5-5.68.0.i586 requires libavformat.so.58, but none of the providers can be installed
package kfilemetadata5-5.68.0.i586 requires libavformat.so.58(LIBAVFORMAT_58), but none of the providers can be installed
package kfilemetadata5-devel-5.68.0.i586 requires kfilemetadata5 = 5.68.0, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install kfilemetadata5-lang-5.68.0-2.1.noarch:
package kfilemetadata5-5.68.0.i586 requires libavformat.so.58, but none of the providers can be installed
package kfilemetadata5-5.68.0.i586 requires libavformat.so.58(LIBAVFORMAT_58), but none of the providers can be installed
package kfilemetadata5-lang-5.68.0.noarch requires kfilemetadata5 = 5.68.0, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install khelpcenter5-20.08.3-2.1.i586:
package khelpcenter5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install khelpcenter5-lang-20.08.3-2.1.noarch:
package khelpcenter5-lang-20.08.3.noarch requires khelpcenter5 = 20.08.3, but none of the providers can be installed
package khelpcenter5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install khotkeys5-5.17.5-2.2.i586:
package khotkeys5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install khotkeys5-devel-5.17.5-2.2.i586:
package khotkeys5-devel-5.17.5.i586 requires khotkeys5 = 5.17.5, but none of the providers can be installed
package khotkeys5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install khotkeys5-lang-5.17.5-2.2.noarch:
package khotkeys5-lang-5.17.5.noarch requires khotkeys5 = 5.17.5, but none of the providers can be installed
package khotkeys5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install khtml-devel-5.75.0-2.1.i586:
package khtml-devel-5.75.0.i586 requires libKF5KHtml5 = 5.75.0, but none of the providers can be installed
package libKF5KHtml5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kidentitymanagement-devel-20.08.3-2.1.i586:
package kidentitymanagement-devel-20.08.3.i586 requires libKF5IdentityManagement5 = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kidentitymanagement-lang-20.08.3-2.1.noarch:
package kidentitymanagement-lang-20.08.3.noarch requires kidentitymanagement = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kinfocenter5-5.18.3-2.1.i586:
package kinfocenter5-5.18.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kinfocenter5-lang-5.18.3-2.1.noarch:
package kinfocenter5-lang-5.18.3.noarch requires kinfocenter5 = 5.18.3, but none of the providers can be installed
package kinfocenter5-5.18.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kinit-5.75.0-2.1.i586:
package kinit-5.75.0.i586 requires libKF5KIOGui.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kinit-lang-5.75.0-2.1.noarch:
package kinit-5.75.0.i586 requires libKF5KIOGui.so.5, but none of the providers can be installed
package kinit-lang-5.75.0.noarch requires kinit = 5.75.0, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kio-5.75.0-2.1.i586:
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kio-devel-5.75.0-2.1.i586:
package kio-devel-5.75.0.i586 requires cmake(KF5XmlGui) >= 5.75, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kio-extras5-20.08.3-2.1.i586:
package kio-extras5-20.08.3.i586 requires libKF5Bookmarks.so.5, but none of the providers can be installed
package libKF5Bookmarks5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kio-extras5-lang-20.08.3-2.1.noarch:
package kio-extras5-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-extras5-20.08.3.i586 requires libKF5KIOFileWidgets.so.5, but none of the providers can be installed
package kio-extras5-lang-20.08.3.noarch requires kio-extras5 = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kio-lang-5.75.0-2.1.noarch:
package kio-lang-5.75.0.noarch requires kio = 5.75.0, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kio_kamera-20.08.3-2.1.i586:
package kio_kamera-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kleopatra-20.08.3-2.1.i586:
package kleopatra-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kleopatra-lang-20.08.3-2.1.noarch:
package kleopatra-lang-20.08.3.noarch requires kleopatra = 20.08.3, but none of the providers can be installed
package kleopatra-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmag-20.08.3-2.1.i586:
package kmag-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmag-lang-20.08.3-2.1.noarch:
package kmag-lang-20.08.3.noarch requires kmag = 20.08.3, but none of the providers can be installed
package kmag-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmail-19.12.1-2.2.i586:
nothing provides libKF5LibkdepimAkonadi.so.5 needed by kmail-19.12.1.i586
nothing provides libKF5FollowupReminder.so.5 needed by kmail-19.12.1.i586
nothing provides libKF5SendLater.so.5 needed by kmail-19.12.1.i586
nothing provides libKF5PimCommon5 = 19.12.1 needed by kmail-19.12.1.i586
  (we have libKF5PimCommon5-20.08.3-2.1.i586)
nothing provides libKF5PimCommonAkonadi5 = 19.12.1 needed by kmail-19.12.1.i586
  (we have libKF5PimCommonAkonadi5-20.08.3-2.1.i586)

can't install kmail-account-wizard-19.12.1-2.2.i586:
package kmail-account-wizard-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmail-account-wizard-lang-19.12.1-2.2.noarch:
package kmail-account-wizard-lang-19.12.1.noarch requires kmail-account-wizard = 19.12.1, but none of the providers can be installed
package kmail-account-wizard-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmail-lang-19.12.1-2.2.noarch:
package kmail-lang-19.12.1.noarch requires kmail = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by kmail-19.12.1.i586
nothing provides libKF5FollowupReminder.so.5 needed by kmail-19.12.1.i586
nothing provides libKF5SendLater.so.5 needed by kmail-19.12.1.i586
nothing provides libKF5PimCommon5 = 19.12.1 needed by kmail-19.12.1.i586
  (we have libKF5PimCommon5-20.08.3-2.1.i586)
nothing provides libKF5PimCommonAkonadi5 = 19.12.1 needed by kmail-19.12.1.i586
  (we have libKF5PimCommonAkonadi5-20.08.3-2.1.i586)

can't install kmailtransport-19.12.1-2.2.i586:
package kmailtransport-19.12.1.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmailtransport-devel-19.12.1-2.2.i586:
package libKF5MailTransportAkonadi5-19.12.1.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package kmailtransport-devel-19.12.1.i586 requires libKF5MailTransportAkonadi5 = 19.12.1, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmailtransport-lang-19.12.1-2.2.noarch:
package kmailtransport-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package kmailtransport-lang-19.12.1.noarch requires kmailtransport = 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install kmenuedit5-5.17.3-2.2.i586:
package kmenuedit5-5.17.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmenuedit5-lang-5.17.3-2.2.noarch:
package kmenuedit5-lang-5.17.3.noarch requires kmenuedit5 = 5.17.3, but none of the providers can be installed
package kmenuedit5-5.17.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmousetool-20.08.3-2.1.i586:
package kmousetool-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kmousetool-lang-20.08.3-2.1.noarch:
package kmousetool-lang-20.08.3.noarch requires kmousetool = 20.08.3, but none of the providers can be installed
package kmousetool-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install knewstuff-devel-5.75.0-2.1.i586:
package knewstuff-devel-5.75.0.i586 requires cmake(KF5XmlGui) >= 5.75, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install knotes-20.08.3-2.1.i586:
package knotes-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install knotes-lang-20.08.3-2.1.noarch:
package knotes-lang-20.08.3.noarch requires knotes = 20.08.3, but none of the providers can be installed
package knotes-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install knotifyconfig-devel-5.75.0-2.1.i586:
package libKF5NotifyConfig5-5.75.0.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package knotifyconfig-devel-5.75.0.i586 requires libKF5NotifyConfig5 = 5.75.0, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kompare-20.08.3-2.1.i586:
package kompare-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kompare-devel-20.08.3-2.1.i586:
package kompare-devel-20.08.3.i586 requires kompare = 20.08.3, but none of the providers can be installed
package kompare-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kompare-lang-20.08.3-2.1.noarch:
package kompare-lang-20.08.3.noarch requires kompare = 20.08.3, but none of the providers can be installed
package kompare-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install konsole-20.08.3-2.1.i586:
package konsole-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install konsole-part-20.08.3-2.1.i586:
package konsole-part-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install konsole-part-lang-20.08.3-2.1.noarch:
package konsole-part-lang-20.08.3.noarch requires konsole-part = 20.08.3, but none of the providers can be installed
package konsole-part-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kontact-19.12.1-2.2.i586:
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by kontact-19.12.1.i586

can't install kontact-lang-19.12.1-2.2.noarch:
package kontact-lang-19.12.1.noarch requires kontact = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by kontact-19.12.1.i586

can't install kontactinterface-devel-20.08.3-2.1.i586:
package kontactinterface-devel-20.08.3.i586 requires libKF5KontactInterface5 = 20.08.3, but none of the providers can be installed
package libKF5KontactInterface5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kontactinterface-lang-20.08.3-2.1.noarch:
package kontactinterface-lang-20.08.3.noarch requires kontactinterface = 20.08.3, but none of the providers can be installed
package libKF5KontactInterface5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install konversation-1.7.7-2.1.i586:
package konversation-1.7.7.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install konversation-lang-1.7.7-2.1.noarch:
package konversation-lang-1.7.7.noarch requires konversation = 1.7.7, but none of the providers can be installed
package konversation-1.7.7.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kopete-19.12.3-2.4.i586:
package kopete-19.12.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kopete-devel-19.12.3-2.4.i586:
package kopete-devel-19.12.3.i586 requires kopete >= 19.12.3, but none of the providers can be installed
package kopete-19.12.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kopete-lang-19.12.3-2.4.noarch:
package kopete-lang-19.12.3.noarch requires kopete = 19.12.3, but none of the providers can be installed
package kopete-19.12.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install korganizer-19.12.1-2.2.i586:
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by korganizer-19.12.1.i586
nothing provides libKF5LibkdepimAkonadi.so.5 needed by korganizer-19.12.1.i586

can't install korganizer-lang-19.12.1-2.2.noarch:
package korganizer-lang-19.12.1.noarch requires korganizer = 19.12.1, but none of the providers can be installed
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by korganizer-19.12.1.i586
nothing provides libKF5LibkdepimAkonadi.so.5 needed by korganizer-19.12.1.i586

can't install kparts-devel-5.75.0-2.1.i586:
package kparts-devel-5.75.0.i586 requires libKF5Parts5 = 5.75.0, but none of the providers can be installed
package libKF5Parts5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kpimtextedit-devel-20.08.3-2.1.i586:
package kpimtextedit-devel-20.08.3.i586 requires libKF5PimTextEdit5 = 20.08.3, but none of the providers can be installed
package kpimtextedit-devel-20.08.3.i586 requires libKF5PimTextEdit.so.5, but none of the providers can be installed
package libKF5PimTextEdit5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kross-5.75.0-2.1.i586:
package kross-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kross-devel-5.75.0-2.1.i586:
package kross-devel-5.75.0.i586 requires libKF5KrossCore.so.5, but none of the providers can be installed
package kross-devel-5.75.0.i586 requires kross = 5.75.0, but none of the providers can be installed
package kross-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kross-lang-5.75.0-2.1.noarch:
package kross-lang-5.75.0.noarch requires kross = 5.75.0, but none of the providers can be installed
package kross-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kruler-20.08.3-2.1.i586:
package kruler-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kruler-lang-20.08.3-2.1.noarch:
package kruler-lang-20.08.3.noarch requires kruler = 20.08.3, but none of the providers can be installed
package kruler-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install krunner-devel-5.75.0-2.1.i586:
package plasma-framework-devel-5.75.0.i586 requires plasma-framework-components = 5.75.0, but none of the providers can be installed
package krunner-devel-5.75.0.i586 requires cmake(KF5Plasma) >= 5.75, but none of the providers can be installed
package plasma-framework-components-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kscreen5-5.20.3-2.1.i586:
package kscreen5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kscreen5-lang-5.20.3-2.1.noarch:
package kscreen5-lang-5.20.3.noarch requires kscreen5 = 5.20.3, but none of the providers can be installed
package kscreen5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kscreen5-plasmoid-5.20.3-2.1.i586:
package kscreen5-plasmoid-5.20.3.i586 requires kscreen5 = 5.20.3, but none of the providers can be installed
package kscreen5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kscreenlocker-5.20.3-2.1.i586:
package kscreenlocker-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kscreenlocker-lang-5.20.3-2.1.noarch:
package kscreenlocker-lang-5.20.3.noarch requires kscreenlocker = 5.20.3, but none of the providers can be installed
package kscreenlocker-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install ksmtp-devel-20.08.3-2.1.i586:
package kio-devel-5.75.0.i586 requires kio = 5.75.0, but none of the providers can be installed
package kio-devel-5.75.0.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-devel-5.75.0.i586 requires libKF5KIOFileWidgets.so.5, but none of the providers can be installed
package ksmtp-devel-20.08.3.i586 requires cmake(KF5KIO), but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kssl-5.75.0-2.1.i586:
package kssl-5.75.0.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ksysguard5-5.17.5-2.2.i586:
package ksysguard5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ksysguard5-lang-5.17.5-2.2.noarch:
package ksysguard5-lang-5.17.5.noarch requires ksysguard5 = 5.17.5, but none of the providers can be installed
package ksysguard5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ktexteditor-5.75.0-2.1.i586:
package ktexteditor-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ktexteditor-devel-5.75.0-2.1.i586:
package ktexteditor-devel-5.75.0.i586 requires ktexteditor = 5.75.0, but none of the providers can be installed
package ktexteditor-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ktexteditor-lang-5.75.0-2.1.noarch:
package ktexteditor-lang-5.75.0.noarch requires ktexteditor = 5.75.0, but none of the providers can be installed
package ktexteditor-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ktnef-19.12.1-2.2.i586:
package ktnef-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ktnef-devel-20.08.3-2.1.i586:
package libKF5Tnef5-20.08.3.i586 requires libKF5CalendarUtils.so.5, but none of the providers can be installed
package libKF5CalendarUtils5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package ktnef-devel-20.08.3.i586 requires libKF5Tnef5 = 20.08.3, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install ktnef-lang-20.08.3-2.1.noarch:
nothing provides ktnef = 20.08.3 needed by ktnef-lang-20.08.3.noarch
  (we have ktnef-19.12.1-2.2.i586)

can't install ktp-accounts-kcm-19.12.1-2.2.i586:
nothing provides libkaccounts.so.1 needed by ktp-accounts-kcm-19.12.1.i586

can't install ktp-accounts-kcm-lang-19.12.1-2.2.noarch:
package ktp-accounts-kcm-lang-19.12.1.noarch requires ktp-accounts-kcm = 19.12.1, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-accounts-kcm-19.12.1.i586

can't install ktp-auth-handler-19.12.3-2.1.i586:
nothing provides libkaccounts.so.1 needed by ktp-auth-handler-19.12.3.i586

can't install ktp-auth-handler-lang-19.12.3-2.1.noarch:
package ktp-auth-handler-lang-19.12.3.noarch requires ktp-auth-handler = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-auth-handler-19.12.3.i586

can't install ktp-common-internals-19.12.3-2.3.i586:
nothing provides libkaccounts.so.1 needed by ktp-common-internals-19.12.3.i586

can't install ktp-common-internals-devel-19.12.3-2.3.i586:
package ktp-common-internals-devel-19.12.3.i586 requires ktp-common-internals = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-common-internals-19.12.3.i586

can't install ktp-common-internals-lang-19.12.3-2.3.noarch:
package ktp-common-internals-lang-19.12.3.noarch requires ktp-common-internals = 19.12.3, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-common-internals-19.12.3.i586

can't install ktp-kded-module-19.12.3-2.1.i586:
package ktp-kded-module-19.12.3.i586 requires libKTpCommonInternals.so.9, but none of the providers can be installed
package ktp-kded-module-19.12.3.i586 requires libKTpWidgets.so.9, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-common-internals-19.12.3.i586

can't install ktp-kded-module-lang-19.12.3-2.1.noarch:
package ktp-kded-module-lang-19.12.3.noarch requires ktp-kded-module = 19.12.3, but none of the providers can be installed
package ktp-kded-module-19.12.3.i586 requires libKTpCommonInternals.so.9, but none of the providers can be installed
package ktp-kded-module-19.12.3.i586 requires libKTpWidgets.so.9, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-common-internals-19.12.3.i586

can't install kwalletmanager5-20.08.3-2.1.i586:
package kwalletmanager5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kwalletmanager5-lang-20.08.3-2.1.noarch:
package kwalletmanager5-lang-20.08.3.noarch requires kwalletmanager5 = 20.08.3, but none of the providers can be installed
package kwalletmanager5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kwin5-5.20.3-2.1.i586:
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API) needed by kwin5-5.20.3.i586
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by kwin5-5.20.3.i586
nothing provides libQt5Gui5 = 5.15.1 needed by kwin5-5.20.3.i586
  (we have libQt5Gui5-5.15.2-2.1.i586)
nothing provides libQt5Core5 = 5.15.1 needed by kwin5-5.20.3.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kwin5-devel-5.20.3-2.1.i586:
package kwin5-devel-5.20.3.i586 requires kwin5 = 5.20.3, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API) needed by kwin5-5.20.3.i586
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by kwin5-5.20.3.i586
nothing provides libQt5Gui5 = 5.15.1 needed by kwin5-5.20.3.i586
  (we have libQt5Gui5-5.15.2-2.1.i586)
nothing provides libQt5Core5 = 5.15.1 needed by kwin5-5.20.3.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kwin5-lang-5.20.3-2.1.noarch:
package kwin5-lang-5.20.3.noarch requires kwin5 = 5.20.3, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API) needed by kwin5-5.20.3.i586
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by kwin5-5.20.3.i586
nothing provides libQt5Gui5 = 5.15.1 needed by kwin5-5.20.3.i586
  (we have libQt5Gui5-5.15.2-2.1.i586)
nothing provides libQt5Core5 = 5.15.1 needed by kwin5-5.20.3.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install kwrite-20.08.3-2.1.i586:
package kwrite-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kxmlgui-devel-5.75.0-2.1.i586:
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install kxmlrpcclient5-devel-5.75.0-2.1.i586:
package kio-devel-5.75.0.i586 requires kio = 5.75.0, but none of the providers can be installed
package kio-devel-5.75.0.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-devel-5.75.0.i586 requires libKF5KIOFileWidgets.so.5, but none of the providers can be installed
package kxmlrpcclient5-devel-5.75.0.i586 requires cmake(KF5KIO) >= 5.75, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5AkonadiAgentBase5-20.08.3-2.1.i586:
package libKF5AkonadiAgentBase5-20.08.3.i586 requires libKF5AkonadiWidgets.so.5, but none of the providers can be installed
package libKF5AkonadiWidgets5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5AkonadiCalendar5-19.12.1-2.3.i586:
package libKF5AkonadiCalendar5-19.12.1.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5AkonadiContact5-20.08.3-2.1.i586:
package libKF5AkonadiContact5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5AkonadiMime5-20.08.3-2.1.i586:
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5AkonadiWidgets5-20.08.3-2.1.i586:
package libKF5AkonadiWidgets5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5AlarmCalendar5-20.08.3-2.1.i586:
package libKF5AlarmCalendar5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Auth5-5.75.0-2.1.i586:
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libKF5Auth5-5.75.0.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libKF5Auth5-lang-5.75.0-2.1.noarch:
package libKF5Auth5-5.75.0.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libKF5Auth5-lang-5.75.0.noarch requires libKF5Auth5 = 5.75.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libKF5Baloo5-5.68.0-2.1.i586:
package libKF5Baloo5-5.68.0.i586 requires libKF5BalooEngine.so.5, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install libKF5BalooEngine5-5.68.0-2.1.i586:
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install libKF5BalooEngine5-lang-5.68.0-2.1.noarch:
package libKF5BalooEngine5-lang-5.68.0.noarch requires libKF5BalooEngine5 = 5.68.0, but none of the providers can be installed
nothing provides liblmdb-0.9.23.so needed by libKF5BalooEngine5-5.68.0.i586

can't install libKF5Bookmarks5-5.75.0-2.1.i586:
package libKF5Bookmarks5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Bookmarks5-lang-5.75.0-2.1.noarch:
package libKF5Bookmarks5-lang-5.75.0.noarch requires libKF5Bookmarks5 = 5.75.0, but none of the providers can be installed
package libKF5Bookmarks5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5CalendarSupport5-19.12.1-2.2.i586:
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by libKF5CalendarSupport5-19.12.1.i586

can't install libKF5CalendarUtils5-20.08.3-2.1.i586:
package libKF5CalendarUtils5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5ContactEditor5-20.08.3-2.1.i586:
package libKF5ContactEditor5-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Declarative5-5.75.0-2.1.i586:
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5Declarative5-lang-5.75.0-2.1.noarch:
package libKF5Declarative5-lang-5.75.0.noarch requires libKF5Declarative5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5EventViews5-19.12.1-2.2.i586:
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5EventViews5-19.12.1.i586

can't install libKF5GrantleeTheme5-20.08.3-2.1.i586:
package libKF5GrantleeTheme5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Gravatar5-20.08.3-2.1.i586:
package libKF5Gravatar5-20.08.3.i586 requires libKF5PimCommon.so.5, but none of the providers can be installed
package libKF5PimCommon5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5IdentityManagement5-20.08.3-2.1.i586:
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5IncidenceEditor5-19.12.1-2.2.i586:
nothing provides libKF5KdepimDBusInterfaces.so.5 needed by libKF5IncidenceEditor5-19.12.1.i586
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5IncidenceEditor5-19.12.1.i586

can't install libKF5KCMUtils5-5.75.0-2.1.i586:
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5KCMUtils5-lang-5.75.0-2.1.noarch:
package libKF5KCMUtils5-lang-5.75.0.noarch requires libKF5KCMUtils5 = 5.75.0, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5KDELibs4Support5-5.75.0-2.1.i586:
package libKF5KDELibs4Support5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5KHtml5-5.75.0-2.1.i586:
package libKF5KHtml5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5KHtml5-lang-5.75.0-2.1.noarch:
package libKF5KHtml5-lang-5.75.0.noarch requires libKF5KHtml5 = 5.75.0, but none of the providers can be installed
package libKF5KHtml5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Kipi32_0_0-20.08.3-2.1.i586:
package libKF5Kipi32_0_0-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5KontactInterface5-20.08.3-2.1.i586:
package libKF5KontactInterface5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Libkdepim5-20.08.3-2.1.i586:
package libKF5Libkdepim5-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Libkleo5-20.08.3-2.1.i586:
package libKF5Libkleo5-20.08.3.i586 requires libKF5PimTextEdit.so.5, but none of the providers can be installed
package libKF5PimTextEdit5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5MailCommon5-19.12.1-2.2.i586:
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5MailCommon5-19.12.1.i586

can't install libKF5MailImporter5-20.08.3-2.1.i586:
package libKF5MailImporter5-20.08.3.i586 requires libKF5PimCommon.so.5, but none of the providers can be installed
package libKF5PimCommon5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5MailImporterAkonadi5-20.08.3-2.1.i586:
package libKF5MailImporterAkonadi5-20.08.3.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5MailTransport5-19.12.1-2.2.i586:
package kmailtransport-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKF5MailTransport5-19.12.1.i586 requires kmailtransport >= 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKF5MailTransportAkonadi5-19.12.1-2.2.i586:
package libKF5MailTransportAkonadi5-19.12.1.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5ModemManagerQt-devel-5.75.0-2.1.i586:
package ModemManager-devel-1.12.10.i586 requires ModemManager = 1.12.10, but none of the providers can be installed
package ModemManager-1.12.10.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libKF5ModemManagerQt-devel-5.75.0.i586 requires pkgconfig(ModemManager) >= 1.0.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libKF5NewStuff5-5.75.0-2.1.i586:
package libKF5NewStuff5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5NewStuff5-lang-5.75.0-2.1.noarch:
package libKF5NewStuff5-lang-5.75.0.noarch requires libKF5NewStuff5 = 5.75.0, but none of the providers can be installed
package libKF5NewStuff5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5NotifyConfig5-5.75.0-2.1.i586:
package libKF5NotifyConfig5-5.75.0.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5NotifyConfig5-lang-5.75.0-2.1.noarch:
package libKF5NotifyConfig5-5.75.0.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libKF5NotifyConfig5-lang-5.75.0.noarch requires libKF5NotifyConfig5 = 5.75.0, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Parts5-5.75.0-2.1.i586:
package libKF5Parts5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Parts5-lang-5.75.0-2.1.noarch:
package libKF5Parts5-lang-5.75.0.noarch requires libKF5Parts5 = 5.75.0, but none of the providers can be installed
package libKF5Parts5-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5PimCommon5-20.08.3-2.1.i586:
package libKF5PimCommon5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5PimCommonAkonadi5-20.08.3-2.1.i586:
package libKF5PimCommonAkonadi5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5PimTextEdit5-20.08.3-2.1.i586:
package libKF5PimTextEdit5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5Plasma5-5.75.0-4.1.i586:
package libKF5Plasma5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5QuickAddons5-5.75.0-2.1.i586:
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5Runner5-5.75.0-2.1.i586:
package libKF5Runner5-5.75.0.i586 requires libKF5Plasma.so.5, but none of the providers can be installed
package libKF5Plasma5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install libKF5Tnef5-20.08.3-2.1.i586:
package libKF5CalendarUtils5-20.08.3.i586 requires libKF5IdentityManagement.so.5, but none of the providers can be installed
package libKF5Tnef5-20.08.3.i586 requires libKF5CalendarUtils.so.5, but none of the providers can be installed
package libKF5IdentityManagement5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5XmlGui5-5.75.0-2.1.i586:
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKF5XmlGui5-lang-5.75.0-2.1.noarch:
package libKF5XmlGui5-lang-5.75.0.noarch requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libKPimGAPIBlogger5-19.12.1-2.2.i586:
package libKPimGAPIBlogger5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPICalendar5-19.12.1-2.2.i586:
package libKPimGAPICalendar5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPIContacts5-19.12.1-2.2.i586:
package libKPimGAPIContacts5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPICore5-19.12.1-2.2.i586:
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPIDrive5-19.12.1-2.2.i586:
package libKPimGAPIDrive5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPILatitude5-19.12.1-2.2.i586:
package libKPimGAPILatitude5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPIMaps5-19.12.1-2.2.i586:
package libKPimGAPIMaps5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimGAPITasks5-19.12.1-2.2.i586:
package libKPimGAPITasks5-19.12.1.i586 requires libKPimGAPICore.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libKPimImportWizard5-19.12.1-2.2.i586:
package libKPimImportWizard5-19.12.1.i586 requires libKF5MailCommon.so.5, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5MailCommon5-19.12.1.i586

can't install libQt5Multimedia5-5.14.1-2.7.i586:
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install libaccountsservice0-0.6.55-6.2.i586:
package accountsservice-0.6.55.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libaccountsservice0-0.6.55.i586 requires accountsservice, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libavcodec58-4.2.2-3.6.i586:
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libavdevice58-4.2.2-3.6.i586:
package libavdevice58-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavdevice58-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavdevice58-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libavfilter7-4.2.2-3.6.i586:
package libavfilter7-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavfilter7-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavfilter7-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libavformat58-4.2.2-3.6.i586:
package libavformat58-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package libavformat58-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libcamel-1_2-62-3.34.4-2.6.i586:
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install libcheese-gtk25-3.34.0-3.2.i586:
package libcheese-gtk25-3.34.0.i586 requires libcheese.so.8, but none of the providers can be installed
package libcheese8-3.34.0.i586 requires gstreamer-plugins-bad, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libcheese8-3.34.0-3.2.i586:
package libcheese8-3.34.0.i586 requires gstreamer-plugins-bad, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libchromaprint-devel-1.4.3-2.25.i586:
package libchromaprint-devel-1.4.3.i586 requires libchromaprint1 = 1.4.3, but none of the providers can be installed
package libchromaprint1-1.4.3.i586 requires libavcodec.so.58, but none of the providers can be installed
package libchromaprint1-1.4.3.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libchromaprint1-1.4.3-2.25.i586:
package libchromaprint1-1.4.3.i586 requires libavcodec.so.58, but none of the providers can be installed
package libchromaprint1-1.4.3.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libebackend-1_2-10-3.34.4-2.6.i586:
package libebackend-1_2-10-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install libebook-1_2-20-3.34.4-2.6.i586:
package libebook-1_2-20-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install libebook-contacts-1_2-3-3.34.4-2.6.i586:
package libebook-contacts-1_2-3-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libecal-2_0-1-3.34.4-2.6.i586:
package libecal-2_0-1-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libedata-book-1_2-26-3.34.4-2.6.i586:
package libedata-book-1_2-26-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libedata-cal-2_0-1-3.34.4-2.6.i586:
package libedata-cal-2_0-1-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install libedataserver-1_2-24-3.34.4-2.6.i586:
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libedataserverui-1_2-2-3.34.4-2.6.i586:
package libedataserverui-1_2-2-3.34.4.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install libfarstream-0_2-5-0.2.9+4-2.4.i586:
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libfolks-eds25-0.13.1-3.6.i586:
package libfolks-eds25-0.13.1.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libfolks-telepathy25-0.13.1-3.6.i586:
package libfolks25-0.13.1.i586 requires libebook-contacts-1.2.so.3, but none of the providers can be installed
package libfolks-telepathy25-0.13.1.i586 requires libfolks.so.25, but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libfolks-tracker25-0.13.1-3.6.i586:
package libfolks25-0.13.1.i586 requires libebook-contacts-1.2.so.3, but none of the providers can be installed
package libfolks-tracker25-0.13.1.i586 requires libfolks.so.25, but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libfolks25-0.13.1-3.6.i586:
package libfolks25-0.13.1.i586 requires libebook-contacts-1.2.so.3, but none of the providers can be installed
package libebook-contacts-1_2-3-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install libfwupd2-1.5.1-4.3.i586:
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libfwupd2-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libfwupdplugin1-1.5.1-4.3.i586:
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libfwupdplugin1-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libgdata-devel-0.17.11-3.4.i586:
package gnome-online-accounts-devel-3.34.1.i586 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package libgdata-devel-0.17.11.i586 requires pkgconfig(goa-1.0) >= 3.8, but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install libgegl-0_4-0-0.4.22-2.5.i586:
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install libgimp-2_0-0-2.10.18-2.8.i586:
package libgimp-2_0-0-2.10.18.i586 requires libgegl-0_4-0 >= 0.4.22, but none of the providers can be installed
package libgimp-2_0-0-2.10.18.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install libgimpui-2_0-0-2.10.18-2.8.i586:
package libgimpui-2_0-0-2.10.18.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install libgjs-devel-1.64.4-2.2.i586:
nothing provides pkgconfig(mozjs-68) needed by libgjs-devel-1.64.4.i586

can't install libgjs0-1.64.4-2.2.i586:
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install libgoa-backend-1_0-1-3.34.1-2.14.i586:
package libgoa-backend-1_0-1-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install libgravatar-devel-20.08.3-2.1.i586:
package libKF5Gravatar5-20.08.3.i586 requires libKF5PimCommon.so.5, but none of the providers can be installed
package libgravatar-devel-20.08.3.i586 requires libKF5Gravatar5 = 20.08.3, but none of the providers can be installed
package libKF5PimCommon5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libjavascriptcoregtk-4_0-18-2.28.0-2.4.i586:
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586

can't install libkcddb-20.08.3-2.1.i586:
package libkcddb-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkcddb-devel-20.08.3-2.1.i586:
package libkcddb-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libkcddb-devel-20.08.3.i586 requires libkcddb = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkcddb-lang-20.08.3-2.1.noarch:
package libkcddb-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libkcddb-lang-20.08.3.noarch requires libkcddb = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkdepim-20.08.3-2.1.i586:
package libKF5Libkdepim5-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libkdepim-20.08.3.i586 requires libKF5Libkdepim.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkdepim-devel-20.08.3-2.1.i586:
package libKF5Libkdepim5-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libkdepim-devel-20.08.3.i586 requires libKF5Libkdepim5 = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkdepim-lang-20.08.3-2.1.noarch:
package libkdepim-20.08.3.i586 requires libKF5Libkdepim.so.5, but none of the providers can be installed
package libKF5Libkdepim5-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libkdepim-lang-20.08.3.noarch requires libkdepim = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkerfuffle20-20.08.3-2.1.i586:
package libkerfuffle20-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package libkerfuffle20-20.08.3.i586 requires libKF5KIOFileWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkgapi-devel-19.12.1-2.2.i586:
package libkgapi-devel-19.12.1.i586 requires libKPimGAPICore5 = 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libkgapi-lang-19.12.1-2.2.noarch:
package libkgapi-lang-19.12.1.noarch requires libkgapi = 19.12.1, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libKPimGAPICore5-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libkipi-devel-20.08.3-2.1.i586:
package libkipi-devel-20.08.3.i586 requires libKF5Kipi32_0_0 = 20.08.3, but none of the providers can be installed
package libKF5Kipi32_0_0-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkleo-devel-20.08.3-2.1.i586:
package libKF5Libkleo5-20.08.3.i586 requires libKF5PimTextEdit.so.5, but none of the providers can be installed
package libkleo-devel-20.08.3.i586 requires libKF5Libkleo5 = 20.08.3, but none of the providers can be installed
package libKF5PimTextEdit5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkomparediff2-5-20.08.3-2.1.i586:
package libkomparediff2-5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkomparediff2-devel-20.08.3-2.1.i586:
package libkomparediff2-devel-20.08.3.i586 requires libkomparediff2-5 = 20.08.3, but none of the providers can be installed
package libkomparediff2-5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libkomparediff2-lang-20.08.3-2.1.noarch:
package libkomparediff2-lang-20.08.3.noarch requires libkomparediff2 = 20.08.3, but none of the providers can be installed
package libkomparediff2-5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install libksieve-19.12.1-2.2.i586:
package libksieve-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksieve-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libksieve-devel-19.12.1-2.2.i586:
package libksieve-devel-19.12.1.i586 requires libksieve = 19.12.1, but none of the providers can be installed
package libksieve-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksieve-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libksieve-lang-19.12.1-2.2.noarch:
package libksieve-lang-19.12.1.noarch requires libksieve = 19.12.1, but none of the providers can be installed
package libksieve-19.12.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksieve-19.12.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libksysguard5-5.17.5-2.2.i586:
package libksysguard5-5.17.5.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libksysguard5-devel-5.17.5-2.2.i586:
package libksysguard5-devel-5.17.5.i586 requires libksysguard5 = 5.17.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libksysguard5-lang-5.17.5-2.2.noarch:
package libksysguard5-lang-5.17.5.noarch requires libksysguard5 = 5.17.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package libksysguard5-5.17.5.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libmalcontent-0-0-0.9.0-2.1.i586:
package malcontent-0.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libmalcontent-0-0-0.9.0.i586 requires malcontent >= 0.9.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libmalcontent-ui-0-0-0.9.0-2.1.i586:
package libaccountsservice0-0.6.55.i586 requires accountsservice, but none of the providers can be installed
package accountsservice-0.6.55.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libmalcontent-ui-0-0-0.9.0.i586 requires libaccountsservice.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libmediastreamer10-4.3.1-2.5.i586:
nothing provides libortp.so.14 needed by libmediastreamer10-4.3.1.i586
nothing provides libGLEW.so.2.1 needed by libmediastreamer10-4.3.1.i586

can't install libmutter-5-0-3.34.4-3.4.i586:
nothing provides libgnome-desktop-3.so.18 needed by libmutter-5-0-3.34.4.i586

can't install libmypaint-1_5-1-1.5.1-2.3.i586:
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install libmypaint-devel-1.5.1-2.3.i586:
package libmypaint-devel-1.5.1.i586 requires libmypaint-1_5-1 = 1.5.1, but none of the providers can be installed
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install libmypaint-gegl-devel-1.5.1-2.3.i586:
package libmypaint-gegl-devel-1.5.1.i586 requires libmypaint-1_5-1 = 1.5.1, but none of the providers can be installed
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install libmypaint-gegl0-1.5.1-2.3.i586:
package libmypaint-gegl0-1.5.1.i586 requires libmypaint-1.5.so.1, but none of the providers can be installed
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install libmypaint-lang-1.5.1-2.3.noarch:
package libmypaint-lang-1.5.1.noarch requires libmypaint = 1.5.1, but none of the providers can be installed
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install libopencv3_4-3.4.9-2.4.i586:
nothing provides libIlmImf-2_4.so.24 needed by libopencv3_4-3.4.9.i586
nothing provides libjasper.so.4 needed by libopencv3_4-3.4.9.i586

can't install libpolkit-qt5-1-1-0.113.0-2.19.i586:
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libpolkit-qt5-1-devel-0.113.0-2.19.i586:
package libpolkit-qt5-1-devel-0.113.0.i586 requires polkit-devel, but none of the providers can be installed
package polkit-devel-0.117.i586 requires polkit = 0.117-3.1, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libpolkit0-0.117-3.1.i586:
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libproxy1-pacrunner-webkit-0.4.15-7.22.i586:
package libproxy1-pacrunner-webkit-0.4.15.i586 requires libjavascriptcoregtk-4.0.so.18, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586

can't install libpurple-2.13.0-8.4.i586:
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libpurple-branding-openSUSE-42.2-2.8.noarch:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-branding-openSUSE-42.2.noarch requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libpurple-branding-upstream-2.13.0-8.4.noarch:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-branding-upstream-2.13.0.noarch requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libpurple-devel-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-devel-2.13.0.i586 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libpurple-lang-2.13.0-8.4.noarch:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-lang-2.13.0.noarch requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libpurple-plugin-sametime-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-plugin-sametime-2.13.0.i586 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libpurple-tcl-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libpurple-tcl-2.13.0.i586 requires libpurple = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libqt5-qtcharts-examples-5.14.1-2.5.i586:
package libqt5-qtcharts-examples-5.14.1.i586 requires libQt5Multimedia.so.5, but none of the providers can be installed
package libqt5-qtcharts-examples-5.14.1.i586 requires libQt5Multimedia.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install libqt5-qtmultimedia-devel-5.14.1-2.7.i586:
package libqt5-qtmultimedia-devel-5.14.1.i586 requires libQt5Multimedia5 = 5.14.1, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install libqt5-qtmultimedia-examples-5.14.1-2.7.i586:
package libqt5-qtmultimedia-examples-5.14.1.i586 requires libQt5Multimedia.so.5, but none of the providers can be installed
package libqt5-qtmultimedia-examples-5.14.1.i586 requires libQt5Multimedia.so.5(Qt_5), but none of the providers can be installed
package libqt5-qtmultimedia-examples-5.14.1.i586 requires libQt5MultimediaWidgets.so.5, but none of the providers can be installed
package libqt5-qtmultimedia-examples-5.14.1.i586 requires libQt5MultimediaWidgets.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install libqt5-qtmultimedia-private-headers-devel-5.14.1-2.7.noarch:
package libqt5-qtmultimedia-private-headers-devel-5.14.1.noarch requires libqt5-qtmultimedia-devel = 5.14.1, but none of the providers can be installed
package libqt5-qtmultimedia-devel-5.14.1.i586 requires libQt5Multimedia5 = 5.14.1, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install libqt5-qtwebengine-5.13.1-4.1.i586:
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libqt5-qtwebengine-devel-5.13.1-4.1.i586:
package libqt5-qtwebengine-devel-5.13.1.i586 requires libqt5-qtwebengine = 5.13.1, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libqt5-qtwebengine-examples-5.13.1-4.1.i586:
package libqt5-qtwebengine-examples-5.13.1.i586 requires libQt5WebEngineWidgets.so.5, but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.i586 requires libQt5WebEngineWidgets.so.5(Qt_5), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package libqt5-qtwebengine-examples-5.13.1.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libqt5-qtwebengine-private-headers-devel-5.13.1-4.1.noarch:
package libqt5-qtwebengine-private-headers-devel-5.13.1.noarch requires libqt5-qtwebengine-devel = 5.13.1, but none of the providers can be installed
package libqt5-qtwebengine-devel-5.13.1.i586 requires libqt5-qtwebengine = 5.13.1, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install libquicktime-1.2.4+git20180804.fff99cd-3.4.i586:
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libquicktime-devel-1.2.4+git20180804.fff99cd-3.4.i586:
package libquicktime-devel-1.2.4+git20180804.fff99cd.i586 requires libquicktime = 1.2.4+git20180804.fff99cd, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libquicktime-lang-1.2.4+git20180804.fff99cd-3.4.noarch:
package libquicktime-lang-1.2.4+git20180804.fff99cd.noarch requires libquicktime = 1.2.4+git20180804.fff99cd, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libquicktime-tools-1.2.4+git20180804.fff99cd-3.4.i586:
package libquicktime-tools-1.2.4+git20180804.fff99cd.i586 requires libquicktime = 1.2.4+git20180804.fff99cd, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58, but none of the providers can be installed
package libquicktime-1.2.4+git20180804.fff99cd.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install libreoffice-7.0.3.1-2.2.i586:
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-base-7.0.3.1-2.2.i586:
package libreoffice-base-7.0.3.1.i586 requires libreoffice-base-drivers-firebird, but none of the providers can be installed
nothing provides firebird needed by libreoffice-base-drivers-firebird-7.0.3.1.i586
nothing provides libfbclient.so.2 needed by libreoffice-base-drivers-firebird-7.0.3.1.i586

can't install libreoffice-base-drivers-firebird-7.0.3.1-2.2.i586:
nothing provides firebird needed by libreoffice-base-drivers-firebird-7.0.3.1.i586
nothing provides libfbclient.so.2 needed by libreoffice-base-drivers-firebird-7.0.3.1.i586

can't install libreoffice-base-drivers-postgresql-7.0.3.1-2.2.i586:
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.5), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-base-drivers-postgresql-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-calc-7.0.3.1-2.2.i586:
nothing provides libboost_filesystem.so.1.74.0 needed by libreoffice-calc-7.0.3.1.i586
nothing provides libboost_iostreams.so.1.74.0 needed by libreoffice-calc-7.0.3.1.i586

can't install libreoffice-calc-extensions-7.0.3.1-2.2.i586:
package libreoffice-calc-extensions-7.0.3.1.i586 requires libreoffice-calc = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_filesystem.so.1.74.0 needed by libreoffice-calc-7.0.3.1.i586
nothing provides libboost_iostreams.so.1.74.0 needed by libreoffice-calc-7.0.3.1.i586

can't install libreoffice-draw-7.0.3.1-2.2.i586:
nothing provides libpoppler.so.103 needed by libreoffice-draw-7.0.3.1.i586

can't install libreoffice-filters-optional-7.0.3.1-2.2.i586:
package libreoffice-filters-optional-7.0.3.1.i586 requires libreoffice-calc = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_filesystem.so.1.74.0 needed by libreoffice-calc-7.0.3.1.i586
nothing provides libboost_iostreams.so.1.74.0 needed by libreoffice-calc-7.0.3.1.i586

can't install libreoffice-gdb-pretty-printers-7.0.3.1-2.2.noarch:
package libreoffice-gdb-pretty-printers-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-glade-7.0.3.1-2.2.noarch:
package libreoffice-glade-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-gnome-7.0.3.1-2.2.i586:
package libreoffice-gnome-7.0.3.1.i586 requires libfilelo.so, but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-gnome-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-gtk3-7.0.3.1-2.2.i586:
package libreoffice-gtk3-7.0.3.1.i586 requires libi18nlangtag.so, but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libjvmaccesslo.so, but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-gtk3-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-impress-7.0.3.1-2.2.i586:
package libreoffice-impress-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.11), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libwriterperfectlo.so, but none of the providers can be installed
package libreoffice-impress-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-af-7.0.3.1-2.2.noarch:
package libreoffice-l10n-af-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-am-7.0.3.1-2.2.noarch:
package libreoffice-l10n-am-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ar-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ar-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-as-7.0.3.1-2.2.noarch:
package libreoffice-l10n-as-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ast-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ast-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-be-7.0.3.1-2.2.noarch:
package libreoffice-l10n-be-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-bg-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bg-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-bn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-bn_IN-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bn_IN-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-bo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-br-7.0.3.1-2.2.noarch:
package libreoffice-l10n-br-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-brx-7.0.3.1-2.2.noarch:
package libreoffice-l10n-brx-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-bs-7.0.3.1-2.2.noarch:
package libreoffice-l10n-bs-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ca-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ca-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ca_valencia-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ca_valencia-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ckb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ckb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-cs-7.0.3.1-2.2.noarch:
package libreoffice-l10n-cs-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-cy-7.0.3.1-2.2.noarch:
package libreoffice-l10n-cy-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-da-7.0.3.1-2.2.noarch:
package libreoffice-l10n-da-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-de-7.0.3.1-2.2.noarch:
package libreoffice-l10n-de-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-dgo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-dgo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-dsb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-dsb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-dz-7.0.3.1-2.2.noarch:
package libreoffice-l10n-dz-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-el-7.0.3.1-2.2.noarch:
package libreoffice-l10n-el-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-en-7.0.3.1-2.2.noarch:
package libreoffice-l10n-en-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-en_GB-7.0.3.1-2.2.noarch:
package libreoffice-l10n-en_GB-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-en_ZA-7.0.3.1-2.2.noarch:
package libreoffice-l10n-en_ZA-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-eo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-eo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-es-7.0.3.1-2.2.noarch:
package libreoffice-l10n-es-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-et-7.0.3.1-2.2.noarch:
package libreoffice-l10n-et-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-eu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-eu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-fa-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fa-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-fr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-fur-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fur-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-fy-7.0.3.1-2.2.noarch:
package libreoffice-l10n-fy-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ga-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ga-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-gd-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gd-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-gl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-gu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-gug-7.0.3.1-2.2.noarch:
package libreoffice-l10n-gug-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-he-7.0.3.1-2.2.noarch:
package libreoffice-l10n-he-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-hi-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hi-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-hr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-hsb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hsb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-hu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-hu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-id-7.0.3.1-2.2.noarch:
package libreoffice-l10n-id-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-is-7.0.3.1-2.2.noarch:
package libreoffice-l10n-is-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-it-7.0.3.1-2.2.noarch:
package libreoffice-l10n-it-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ja-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ja-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ka-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ka-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-kab-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kab-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-kk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-km-7.0.3.1-2.2.noarch:
package libreoffice-l10n-km-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-kmr_Latn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kmr_Latn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-kn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ko-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ko-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-kok-7.0.3.1-2.2.noarch:
package libreoffice-l10n-kok-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ks-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ks-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-lb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-lo-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lo-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-lt-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lt-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-lv-7.0.3.1-2.2.noarch:
package libreoffice-l10n-lv-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-mai-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mai-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-mk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ml-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ml-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-mn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-mni-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mni-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-mr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-mr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-my-7.0.3.1-2.2.noarch:
package libreoffice-l10n-my-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-nb-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nb-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ne-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ne-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-nl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-nn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-nr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-nso-7.0.3.1-2.2.noarch:
package libreoffice-l10n-nso-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-oc-7.0.3.1-2.2.noarch:
package libreoffice-l10n-oc-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-om-7.0.3.1-2.2.noarch:
package libreoffice-l10n-om-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-or-7.0.3.1-2.2.noarch:
package libreoffice-l10n-or-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-pa-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pa-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-pl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-pt_BR-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pt_BR-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-pt_PT-7.0.3.1-2.2.noarch:
package libreoffice-l10n-pt_PT-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ro-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ro-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ru-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ru-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-rw-7.0.3.1-2.2.noarch:
package libreoffice-l10n-rw-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sa_IN-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sa_IN-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sat-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sat-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sd-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sd-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-si-7.0.3.1-2.2.noarch:
package libreoffice-l10n-si-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sid-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sid-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sq-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sq-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ss-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ss-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-st-7.0.3.1-2.2.noarch:
package libreoffice-l10n-st-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sv-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sv-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-sw_TZ-7.0.3.1-2.2.noarch:
package libreoffice-l10n-sw_TZ-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-szl-7.0.3.1-2.2.noarch:
package libreoffice-l10n-szl-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ta-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ta-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-te-7.0.3.1-2.2.noarch:
package libreoffice-l10n-te-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-tg-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tg-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-th-7.0.3.1-2.2.noarch:
package libreoffice-l10n-th-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-tn-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tn-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-tr-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tr-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ts-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ts-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-tt-7.0.3.1-2.2.noarch:
package libreoffice-l10n-tt-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ug-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ug-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-uk-7.0.3.1-2.2.noarch:
package libreoffice-l10n-uk-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-uz-7.0.3.1-2.2.noarch:
package libreoffice-l10n-uz-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-ve-7.0.3.1-2.2.noarch:
package libreoffice-l10n-ve-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-vec-7.0.3.1-2.2.noarch:
package libreoffice-l10n-vec-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-vi-7.0.3.1-2.2.noarch:
package libreoffice-l10n-vi-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-xh-7.0.3.1-2.2.noarch:
package libreoffice-l10n-xh-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-zh_CN-7.0.3.1-2.2.noarch:
package libreoffice-l10n-zh_CN-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-zh_TW-7.0.3.1-2.2.noarch:
package libreoffice-l10n-zh_TW-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-l10n-zu-7.0.3.1-2.2.noarch:
package libreoffice-l10n-zu-7.0.3.1.noarch requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-librelogo-7.0.3.1-2.2.i586:
package libreoffice-librelogo-7.0.3.1.i586 requires libreoffice-pyuno = 7.0.3.1, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.2), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.11), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-mailmerge-7.0.3.1-2.2.i586:
package libreoffice-mailmerge-7.0.3.1.i586 requires libreoffice-pyuno = 7.0.3.1, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.2), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.11), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-math-7.0.3.1-2.2.i586:
package libreoffice-math-7.0.3.1.i586 requires libi18nlangtag.so, but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libooxlo.so, but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.5), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.2), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-math-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-officebean-7.0.3.1-2.2.i586:
package libreoffice-officebean-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-pyuno-7.0.3.1-2.2.i586:
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_5.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.2), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.11), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-pyuno-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-qt5-7.0.3.1-2.2.i586:
package libreoffice-qt5-7.0.3.1.i586 requires libi18nlangtag.so, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libjvmaccesslo.so, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libvclplug_genlo.so, but none of the providers can be installed
package libreoffice-qt5-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-sdk-7.0.3.1-2.2.i586:
package libreoffice-sdk-7.0.3.1.i586 requires libreglo.so, but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(PRIVATE_1.1), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libunoidllo.so, but none of the providers can be installed
package libreoffice-sdk-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-writer-7.0.3.1-2.2.i586:
package libreoffice-writer-7.0.3.1.i586 requires libfilelo.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libi18nlangtag.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libmergedlo.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libooxlo.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libswlo.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppu.so.3, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppu.so.3(LIBO_UDK_4.4), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppu.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(LIBO_UDK_3.9), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_cppuhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.5), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_3.6), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.0), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.1), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_4.2), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.1), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(LIBO_UDK_5.3), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.1), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.3), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.6), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3.8), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_sal.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libuno_salhelpergcc3.so.3(UDK_3_0_0), but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libvbahelperlo.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libwriterperfectlo.so, but none of the providers can be installed
package libreoffice-writer-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreoffice-writer-extensions-7.0.3.1-2.2.i586:
package libreoffice-writer-extensions-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreofficekit-7.0.3.1-2.2.i586:
package libreofficekit-7.0.3.1.i586 requires liblibreofficekitgtk.so, but none of the providers can be installed
package libreofficekit-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libreofficekit-devel-7.0.3.1-2.2.i586:
package libreofficekit-devel-7.0.3.1.i586 requires libreofficekit = 7.0.3.1, but none of the providers can be installed
package libreofficekit-7.0.3.1.i586 requires liblibreofficekitgtk.so, but none of the providers can be installed
package libreofficekit-7.0.3.1.i586 requires libreoffice = 7.0.3.1, but none of the providers can be installed
nothing provides libboost_date_time.so.1.74.0 needed by libreoffice-7.0.3.1.i586
nothing provides libboost_locale.so.1.74.0 needed by libreoffice-7.0.3.1.i586

can't install libspice-client-glib-2_0-8-0.38-2.1.i586:
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libspice-client-glib-helper-0.38-2.1.i586:
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libspice-client-gtk-3_0-5-0.38-2.1.i586:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libspice-client-gtk-3_0-5-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package libspice-client-gtk-3_0-5-0.38.i586 requires libspice-client-glib-2.0.so.8(SPICEGTK_1), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libtelepathy-farstream3-0.6.2-3.18.i586:
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libtelepathy-farstream3-0.6.2.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libtelepathy-qt5-farstream0-0.9.8-2.2.i586:
package libtelepathy-farstream3-0.6.2.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package libtelepathy-qt5-farstream0-0.9.8.i586 requires libtelepathy-farstream.so.3, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install libvirt-dbus-1.4.0-4.2.i586:
package libvirt-dbus-1.4.0.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install libwebkit2gtk-4_0-37-2.28.0-2.4.i586:
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install libwebkit2gtk3-lang-2.28.0-2.4.noarch:
package libwebkit2gtk3-lang-2.28.0.noarch requires libwebkit2gtk3 = 2.28.0, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install libwx_gtk2u_aui-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_aui-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_aui-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_core-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_core-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_core-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_gl-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_gl-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_gl-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_html-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_html-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_html-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_media-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_media-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_media-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_propgrid-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_propgrid-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_propgrid-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_qa-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_qa-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_ribbon-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_ribbon-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_ribbon-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_richtext-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_richtext-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_stc-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_stc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_stc-suse4_0_0-3.1.4.i586

can't install libwx_gtk2u_xrc-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by libwx_gtk2u_xrc-suse4_0_0-3.1.4.i586

can't install libwx_qtu_aui-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_aui-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_aui-suse4_0_0-3.1.4.i586

can't install libwx_qtu_core-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_core-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_core-suse4_0_0-3.1.4.i586

can't install libwx_qtu_gl-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_gl-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_gl-suse4_0_0-3.1.4.i586

can't install libwx_qtu_html-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_html-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_html-suse4_0_0-3.1.4.i586

can't install libwx_qtu_media-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_media-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_media-suse4_0_0-3.1.4.i586

can't install libwx_qtu_propgrid-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_propgrid-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_propgrid-suse4_0_0-3.1.4.i586

can't install libwx_qtu_qa-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_qa-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_qa-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by libwx_qtu_qa-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_qa-suse4_0_0-3.1.4.i586

can't install libwx_qtu_ribbon-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_ribbon-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_ribbon-suse4_0_0-3.1.4.i586

can't install libwx_qtu_richtext-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_richtext-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_richtext-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by libwx_qtu_richtext-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_richtext-suse4_0_0-3.1.4.i586

can't install libwx_qtu_stc-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_stc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_stc-suse4_0_0-3.1.4.i586

can't install libwx_qtu_xrc-suse4_0_0-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by libwx_qtu_xrc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_xrc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by libwx_qtu_xrc-suse4_0_0-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by libwx_qtu_xrc-suse4_0_0-3.1.4.i586

can't install libyelp0-3.34.0-3.4.i586:
package libyelp0-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install libzapojit-devel-0.0.3-7.14.i586:
package gnome-online-accounts-devel-3.34.1.i586 requires libgoa-backend-1_0-1 = 3.34.1, but none of the providers can be installed
package libzapojit-devel-0.0.3.i586 requires pkgconfig(goa-1.0), but none of the providers can be installed
package libgoa-backend-1_0-1-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install mailcommon-devel-19.12.1-2.2.i586:
package mailcommon-devel-19.12.1.i586 requires libKF5MailCommon5 = 19.12.1, but none of the providers can be installed
package mailcommon-devel-19.12.1.i586 requires libKF5MailCommon.so.5, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by libKF5MailCommon5-19.12.1.i586

can't install mailimporter-devel-20.08.3-2.1.i586:
package libKF5MailImporterAkonadi5-20.08.3.i586 requires libKF5AkonadiMime.so.5, but none of the providers can be installed
package mailimporter-devel-20.08.3.i586 requires libKF5MailImporterAkonadi5 = 20.08.3, but none of the providers can be installed
package libKF5AkonadiMime5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install malcontent-0.9.0-2.1.i586:
package malcontent-0.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install malcontent-devel-0.9.0-2.1.i586:
package libmalcontent-0-0-0.9.0.i586 requires malcontent >= 0.9.0, but none of the providers can be installed
package malcontent-0.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package malcontent-devel-0.9.0.i586 requires libmalcontent-0-0 = 0.9.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install malcontent-lang-0.9.0-2.1.noarch:
package malcontent-0.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package malcontent-lang-0.9.0.noarch requires malcontent = 0.9.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install mediastreamer2-4.3.1-2.5.i586:
nothing provides libortp.so.14 needed by mediastreamer2-4.3.1.i586

can't install mediastreamer2-devel-4.3.1-2.5.i586:
nothing provides libortp.so.14 needed by mediastreamer2-devel-4.3.1.i586

can't install mediastreamer2-doc-4.3.1-2.5.i586:
package mediastreamer2-doc-4.3.1.i586 requires mediastreamer2 = 4.3.1, but none of the providers can be installed
nothing provides libortp.so.14 needed by mediastreamer2-4.3.1.i586

can't install messagelib-19.12.1-2.2.i586:
nothing provides libKF5LibkdepimAkonadi.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5KaddressbookGrantlee.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5FollowupReminder.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5SendLater.so.5 needed by messagelib-19.12.1.i586

can't install messagelib-devel-19.12.1-2.2.i586:
package messagelib-devel-19.12.1.i586 requires messagelib = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5KaddressbookGrantlee.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5FollowupReminder.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5SendLater.so.5 needed by messagelib-19.12.1.i586

can't install messagelib-lang-19.12.1-2.2.noarch:
package messagelib-lang-19.12.1.noarch requires messagelib = 19.12.1, but none of the providers can be installed
nothing provides libKF5LibkdepimAkonadi.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5KaddressbookGrantlee.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5FollowupReminder.so.5 needed by messagelib-19.12.1.i586
nothing provides libKF5SendLater.so.5 needed by messagelib-19.12.1.i586

can't install milou5-5.20.3-2.1.i586:
package libKF5Runner5-5.75.0.i586 requires libKF5Plasma.so.5, but none of the providers can be installed
package milou5-5.20.3.i586 requires libKF5Runner.so.5, but none of the providers can be installed
package libKF5Plasma5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install milou5-lang-5.20.3-2.1.noarch:
package milou5-5.20.3.i586 requires libKF5Runner.so.5, but none of the providers can be installed
package libKF5Runner5-5.75.0.i586 requires libKF5Plasma.so.5, but none of the providers can be installed
package milou5-lang-5.20.3.noarch requires milou5 = 5.20.3, but none of the providers can be installed
package libKF5Plasma5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install mobipocket-20.08.3-2.1.i586:
package mobipocket-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install mobipocket-devel-20.08.3-2.1.i586:
package mobipocket-20.08.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package mobipocket-devel-20.08.3.i586 requires mobipocket = 20.08.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install mutter-3.34.4-3.4.i586:
package mutter-3.34.4.i586 requires libmutter-5.so.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by libmutter-5-0-3.34.4.i586

can't install mutter-data-3.34.4-3.4.i586:
package mutter-data-3.34.4.i586 requires mutter = 3.34.4, but none of the providers can be installed
package mutter-3.34.4.i586 requires libmutter-5.so.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by libmutter-5-0-3.34.4.i586

can't install mutter-devel-3.34.4-3.4.i586:
package mutter-devel-3.34.4.i586 requires libmutter-5-0 = 3.34.4, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by libmutter-5-0-3.34.4.i586

can't install mutter-lang-3.34.4-3.4.noarch:
package mutter-lang-3.34.4.noarch requires mutter = 3.34.4, but none of the providers can be installed
package mutter-3.34.4.i586 requires libmutter-5.so.0, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by libmutter-5-0-3.34.4.i586

can't install nautilus-3.38.2-2.1.i586:
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.i586
  (we have tracker-miner-files-2.3.3-2.2.i586)

can't install nautilus-devel-3.38.2-2.1.i586:
package nautilus-devel-3.38.2.i586 requires nautilus = 3.38.2, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.i586
  (we have tracker-miner-files-2.3.3-2.2.i586)

can't install nautilus-evince-3.34.2-2.10.i586:
package nautilus-evince-3.34.2.i586 requires evince = 3.34.2, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by evince-3.34.2.i586

can't install nautilus-lang-3.38.2-2.1.noarch:
package nautilus-lang-3.38.2.noarch requires nautilus = 3.38.2, but none of the providers can be installed
nothing provides tracker-miner-files >= 2.99 needed by nautilus-3.38.2.i586
  (we have tracker-miner-files-2.3.3-2.2.i586)

can't install ocaml-brlapi-6.1-4.1.i586:
nothing provides ocamlfind(unix) needed by ocaml-brlapi-6.1.i586

can't install okular-20.08.3-2.1.i586:
package okular-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install okular-devel-20.08.3-2.1.i586:
package okular-devel-20.08.3.i586 requires cmake(KF5XmlGui), but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
package kxmlgui-devel-5.75.0.i586 requires libKF5XmlGui5 = 5.75.0, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install okular-lang-20.08.3-2.1.noarch:
package okular-lang-20.08.3.noarch requires okular = 20.08.3, but none of the providers can be installed
package okular-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install okular-spectre-20.08.3-2.1.i586:
package okular-spectre-20.08.3.i586 requires libOkular5Core.so.9, but none of the providers can be installed
package okular-spectre-20.08.3.i586 requires okular = 20.08.3-2.1, but none of the providers can be installed
package okular-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install openconnect-devel-8.10-2.2.i586:
package pcsc-lite-devel-1.9.0.i586 requires pcsc-lite = 1.9.0, but none of the providers can be installed
package pcsc-lite-1.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package openconnect-devel-8.10.i586 requires pkgconfig(libpcsclite), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install opencv3-3.4.9-2.4.i586:
package opencv3-3.4.9.i586 requires libopencv_core.so.3.4, but none of the providers can be installed
package opencv3-3.4.9.i586 requires libopencv_imgproc.so.3.4, but none of the providers can be installed
package opencv3-3.4.9.i586 requires libopencv_calib3d.so.3.4, but none of the providers can be installed
package opencv3-3.4.9.i586 requires libopencv_features2d.so.3.4, but none of the providers can be installed
package opencv3-3.4.9.i586 requires libopencv_highgui.so.3.4, but none of the providers can be installed
package opencv3-3.4.9.i586 requires libopencv_imgcodecs.so.3.4, but none of the providers can be installed
package opencv3-3.4.9.i586 requires libopencv_videoio.so.3.4, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by libopencv3_4-3.4.9.i586
nothing provides libjasper.so.4 needed by libopencv3_4-3.4.9.i586

can't install opencv3-devel-3.4.9-2.4.i586:
package opencv3-devel-3.4.9.i586 requires libopencv3_4 = 3.4.9, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by libopencv3_4-3.4.9.i586
nothing provides libjasper.so.4 needed by libopencv3_4-3.4.9.i586

can't install opensuse-welcome-0.1.7.1-2.6.i586:
package opensuse-welcome-0.1.7.1.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package opensuse-welcome-0.1.7.1.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install opensuse-welcome-lang-0.1.7.1-2.6.noarch:
package opensuse-welcome-lang-0.1.7.1.noarch requires opensuse-welcome = 0.1.7.1, but none of the providers can be installed
package opensuse-welcome-0.1.7.1.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package opensuse-welcome-0.1.7.1.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install oxygen5-5.20.3-2.1.i586:
package oxygen5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package oxygen5-5.20.3.i586 requires oxygen5-style, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install oxygen5-decoration-5.20.3-2.1.i586:
package oxygen5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package oxygen5-decoration-5.20.3.i586 requires liboxygenstyle5.so.5, but none of the providers can be installed
package oxygen5-decoration-5.20.3.i586 requires liboxygenstyleconfig5.so.5, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install oxygen5-lang-5.20.3-2.1.noarch:
package oxygen5-5.20.3.i586 requires oxygen5-style, but none of the providers can be installed
package oxygen5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package oxygen5-lang-5.20.3.noarch requires oxygen5 = 5.20.3, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install oxygen5-style-5.20.3-2.1.i586:
package oxygen5-style-5.20.3.i586 requires libKF5KCMUtils.so.5, but none of the providers can be installed
package libKF5KCMUtils5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install patterns-gnome-devel_gnome-20201210-2.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-devel_gnome-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome-20201210-2.1.i586:
package patterns-gnome-gnome_basic-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package patterns-gnome-gnome_x11-20201210.i586 requires pattern() = gnome_basic, but none of the providers can be installed
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome-20201210.i586 requires pattern() = gnome_x11, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome_basic-20201210-2.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_basic-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome_basis-20201210-2.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome_imaging-20201210-2.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_imaging-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome_office-20201210-2.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_office-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome_utilities-20201210-2.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_utilities-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-gnome-gnome_x11-20201210-2.1.i586:
package patterns-gnome-gnome_basic-20201210.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-gnome-gnome_x11-20201210.i586 requires pattern() = gnome_basic, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-kde-kde-20181130-6.1.noarch:
package patterns-kde-kde_plasma-20181130.noarch requires polkit-default-privs, but none of the providers can be installed
package patterns-kde-kde-20181130.noarch requires pattern() = kde_plasma, but none of the providers can be installed
package polkit-default-privs-1550+20201103.994a5ed.noarch requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install patterns-kde-kde_imaging-20181130-6.1.noarch:
package patterns-kde-kde_plasma-20181130.noarch requires polkit-default-privs, but none of the providers can be installed
package patterns-kde-kde_imaging-20181130.noarch requires pattern() = kde_plasma, but none of the providers can be installed
package polkit-default-privs-1550+20201103.994a5ed.noarch requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install patterns-kde-kde_plasma-20181130-6.1.noarch:
package patterns-kde-kde_plasma-20181130.noarch requires plasma5-session, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-desktop >= 5.17.5, but none of the providers can be installed
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.i586

can't install patterns-kde-kde_telepathy-20181130-6.1.noarch:
package patterns-kde-kde_telepathy-20181130.noarch requires ktp-common-internals, but none of the providers can be installed
nothing provides libkaccounts.so.1 needed by ktp-common-internals-19.12.3.i586

can't install patterns-media-rest_cd_gnome-20170319-34.1.i586:
package patterns-gnome-gnome_basis-20201210.i586 requires gdm, but none of the providers can be installed
package patterns-media-rest_cd_gnome-20170319.i586 requires pattern() = gnome_basis, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install patterns-media-rest_cd_kde-20170319-34.1.i586:
package patterns-kde-kde_plasma-20181130.noarch requires polkit-default-privs, but none of the providers can be installed
package patterns-media-rest_cd_kde-20170319.i586 requires pattern() = kde_plasma, but none of the providers can be installed
package polkit-default-privs-1550+20201103.994a5ed.noarch requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install patterns-server-kvm_tools-20200325-3.1.i586:
package typelib-1_0-SpiceClientGlib-2_0-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package virt-manager-3.2.0.noarch requires typelib(SpiceClientGLib), but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package patterns-server-kvm_tools-20200325.i586 requires virt-manager, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pcsc-lite-1.9.0-3.2.i586:
package pcsc-lite-1.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pcsc-lite-devel-1.9.0-3.2.i586:
package pcsc-lite-1.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package pcsc-lite-devel-1.9.0.i586 requires pcsc-lite = 1.9.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install perl-Net-Libproxy-0.4.15-7.22.i586:
nothing provides perl(:MODULE_COMPAT_5.30.1) needed by perl-Net-Libproxy-0.4.15.i586

can't install pidgin-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package pidgin-2.13.0.i586 requires libpurple.so.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install pidgin-devel-2.13.0-8.4.i586:
package libpurple-2.13.0.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libpurple-devel-2.13.0.i586 requires libpurple = 2.13.0, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package pidgin-devel-2.13.0.i586 requires pkgconfig(purple), but none of the providers can be installed
package pidgin-devel-2.13.0.i586 requires libpurple-devel = 2.13.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install pimcommon-devel-20.08.3-2.1.i586:
package pimcommon-devel-20.08.3.i586 requires libKF5PimCommon5 = 20.08.3, but none of the providers can be installed
package pimcommon-devel-20.08.3.i586 requires libKF5PimCommon.so.5, but none of the providers can be installed
package libKF5PimCommon5-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install pipewire-spa-plugins-0.2.7-2.12.i586:
package pipewire-spa-plugins-0.2.7.i586 requires libavcodec.so.58, but none of the providers can be installed
package pipewire-spa-plugins-0.2.7.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install plasma-browser-integration-5.18.3-2.2.i586:
package plasma-browser-integration-5.18.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-browser-integration-lang-5.18.3-2.2.noarch:
package plasma-browser-integration-5.18.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package plasma-browser-integration-lang-5.18.3.noarch requires plasma-browser-integration = 5.18.3, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-framework-5.75.0-4.1.i586:
package plasma-framework-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-framework-components-5.75.0-4.1.i586:
package plasma-framework-components-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-framework-devel-5.75.0-4.1.i586:
package plasma-framework-devel-5.75.0.i586 requires plasma-framework = 5.75.0, but none of the providers can be installed
package plasma-framework-devel-5.75.0.i586 requires plasma-framework-private = 5.75.0, but none of the providers can be installed
package plasma-framework-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-framework-lang-5.75.0-4.1.noarch:
package plasma-framework-lang-5.75.0.noarch requires plasma-framework = 5.75.0, but none of the providers can be installed
package plasma-framework-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-nm5-5.20.3-2.1.i586:
package plasma-nm5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-nm5-fortisslvpn-5.20.3-2.1.i586:
package plasma-nm5-fortisslvpn-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-iodine-5.20.3-2.1.i586:
package plasma-nm5-iodine-5.20.3.i586 requires libplasmanm_editor.so, but none of the providers can be installed
package plasma-nm5-iodine-5.20.3.i586 requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-nm5-l2tp-5.20.3-2.1.i586:
package plasma-nm5-l2tp-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-lang-5.20.3-2.1.noarch:
package plasma-nm5-lang-5.20.3.noarch requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-nm5-openconnect-5.20.3-2.1.i586:
package plasma-nm5-openconnect-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-openswan-5.20.3-2.1.i586:
package plasma-nm5-openswan-5.20.3.i586 requires libplasmanm_editor.so, but none of the providers can be installed
package plasma-nm5-openswan-5.20.3.i586 requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-nm5-openvpn-5.20.3-2.1.i586:
package plasma-nm5-openvpn-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-pptp-5.20.3-2.1.i586:
package plasma-nm5-pptp-5.20.3.i586 requires libplasmanm_editor.so, but none of the providers can be installed
package plasma-nm5-pptp-5.20.3.i586 requires plasma-nm5 = 5.20.3, but none of the providers can be installed
package plasma-nm5-5.20.3.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma-nm5-ssh-5.20.3-2.1.i586:
package plasma-nm5-ssh-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-sstp-5.20.3-2.1.i586:
package plasma-nm5-sstp-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-strongswan-5.20.3-2.1.i586:
package plasma-nm5-strongswan-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma-nm5-vpnc-5.20.3-2.1.i586:
package plasma-nm5-vpnc-5.20.3.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install plasma5-addons-5.17.5-2.2.i586:
package plasma5-addons-5.17.5.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install plasma5-addons-devel-5.17.5-2.2.i586:
package plasma5-addons-devel-5.17.5.i586 requires plasma5-addons = 5.17.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install plasma5-addons-lang-5.17.5-2.2.noarch:
package plasma5-addons-lang-5.17.5.noarch requires plasma5-addons = 5.17.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngineCore.so.5, but none of the providers can be installed
package plasma5-addons-5.17.5.i586 requires libQt5WebEngineCore.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install plasma5-desktop-5.17.5-2.2.i586:
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.i586

can't install plasma5-desktop-lang-5.17.5-2.2.noarch:
package plasma5-desktop-lang-5.17.5.noarch requires plasma5-desktop = 5.17.5, but none of the providers can be installed
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.i586

can't install plasma5-integration-plugin-5.20.3-2.1.i586:
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API) needed by plasma5-integration-plugin-5.20.3.i586
nothing provides libQt5Gui5 = 5.15.1 needed by plasma5-integration-plugin-5.20.3.i586
  (we have libQt5Gui5-5.15.2-2.1.i586)

can't install plasma5-integration-plugin-lang-5.20.3-2.1.noarch:
package plasma5-integration-plugin-lang-5.20.3.noarch requires plasma5-integration-plugin = 5.20.3, but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.15.1_PRIVATE_API) needed by plasma5-integration-plugin-5.20.3.i586
nothing provides libQt5Gui5 = 5.15.1 needed by plasma5-integration-plugin-5.20.3.i586
  (we have libQt5Gui5-5.15.2-2.1.i586)

can't install plasma5-pa-5.20.3-2.1.i586:
package plasma5-pa-5.20.3.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma5-pa-lang-5.20.3-2.1.noarch:
package plasma5-pa-5.20.3.i586 requires libKF5QuickAddons.so.5, but none of the providers can be installed
package plasma5-pa-lang-5.20.3.noarch requires plasma5-pa = 5.20.3, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma5-pk-updates-0.3.2-11.2.i586:
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package plasma5-pk-updates-0.3.2.i586 requires PackageKit, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install plasma5-pk-updates-lang-0.3.2-11.2.noarch:
package plasma5-pk-updates-0.3.2.i586 requires PackageKit, but none of the providers can be installed
package PackageKit-1.2.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package plasma5-pk-updates-lang-0.3.2.noarch requires plasma5-pk-updates = 0.3.2, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install plasma5-session-5.17.5-2.2.noarch:
package plasma5-session-5.17.5.noarch requires plasma5-desktop >= 5.17.5, but none of the providers can be installed
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.i586

can't install plasma5-session-wayland-5.17.5-2.2.noarch:
package plasma5-session-wayland-5.17.5.noarch requires plasma5-session >= 5.17.5, but none of the providers can be installed
package plasma5-session-5.17.5.noarch requires plasma5-desktop >= 5.17.5, but none of the providers can be installed
nothing provides kde-user-manager needed by plasma5-desktop-5.17.5.i586

can't install plasma5-workspace-5.17.5-2.2.i586:
nothing provides libgps.so.25 needed by plasma5-workspace-5.17.5.i586

can't install plasma5-workspace-branding-openSUSE-84.87~git20190606T185118~3d37a0c-13.1.noarch:
package plasma5-workspace-branding-openSUSE-84.87~git20190606T185118~3d37a0c.noarch requires plasma5-workspace >= 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25 needed by plasma5-workspace-5.17.5.i586

can't install plasma5-workspace-devel-5.17.5-2.2.i586:
package plasma5-workspace-libs-5.17.5.i586 requires libKF5Plasma.so.5, but none of the providers can be installed
package plasma5-workspace-devel-5.17.5.i586 requires plasma5-workspace-libs = 5.17.5-2.2, but none of the providers can be installed
package libKF5Plasma5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install plasma5-workspace-lang-5.17.5-2.2.noarch:
package plasma5-workspace-lang-5.17.5.noarch requires plasma5-workspace = 5.17.5, but none of the providers can be installed
nothing provides libgps.so.25 needed by plasma5-workspace-5.17.5.i586

can't install plasma5-workspace-libs-5.17.5-2.2.i586:
package plasma5-workspace-libs-5.17.5.i586 requires libKF5KIOWidgets.so.5, but none of the providers can be installed
package plasma5-workspace-libs-5.17.5.i586 requires libKF5KIOFileWidgets.so.5, but none of the providers can be installed
package plasma5-workspace-libs-5.17.5.i586 requires kio >= 5.65.0, but none of the providers can be installed
package kio-5.75.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install polari-3.36.3-4.2.i586:
package polari-3.36.3.i586 requires libgjs.so.0, but none of the providers can be installed
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install polari-lang-3.36.3-4.2.noarch:
package polari-lang-3.36.3.noarch requires polari = 3.36.3, but none of the providers can be installed
package polari-3.36.3.i586 requires libgjs.so.0, but none of the providers can be installed
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install polkit-0.117-3.1.i586:
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install polkit-default-privs-1550+20201103.994a5ed-3.1.noarch:
package polkit-default-privs-1550+20201103.994a5ed.noarch requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install polkit-devel-0.117-3.1.i586:
package polkit-devel-0.117.i586 requires polkit = 0.117-3.1, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install polkit-gnome-0.105-13.3.i586:
package polkit-gnome-0.105.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package polkit-gnome-0.105.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install polkit-gnome-lang-0.105-13.3.noarch:
package polkit-gnome-0.105.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package polkit-gnome-0.105.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package polkit-gnome-lang-0.105.noarch requires polkit-gnome = 0.105, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install polkit-kde-agent-5-5.20.3-2.1.i586:
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package polkit-kde-agent-5-5.20.3.i586 requires libpolkit-qt5-agent-1.so.1, but none of the providers can be installed
package polkit-kde-agent-5-5.20.3.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install polkit-kde-agent-5-lang-5.20.3-2.1.noarch:
package polkit-kde-agent-5-5.20.3.i586 requires libpolkit-qt5-agent-1.so.1, but none of the providers can be installed
package polkit-kde-agent-5-5.20.3.i586 requires libpolkit-qt5-core-1.so.1, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package libpolkit-qt5-1-1-0.113.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package polkit-kde-agent-5-lang-5.20.3.noarch requires polkit-kde-agent-5 = 5.20.3, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install powerdevil5-5.17.5-2.2.i586:
package powerdevil5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install powerdevil5-lang-5.17.5-2.2.noarch:
package powerdevil5-lang-5.17.5.noarch requires powerdevil5 = 5.17.5, but none of the providers can be installed
package powerdevil5-5.17.5.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install pulseaudio-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-bash-completion-14.0-6.1.i586:
package pulseaudio-utils-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-bash-completion-14.0.i586 requires pulseaudio-utils = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-esound-compat-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-esound-compat-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-gdm-hooks-14.0-6.1.i586:
package pulseaudio-gdm-hooks-14.0.i586 requires gdm, but none of the providers can be installed
package pulseaudio-gdm-hooks-14.0.i586 requires gdm >= 2.22, but none of the providers can be installed
package gdm-3.36.3.i586 requires gnome-shell, but none of the providers can be installed
nothing provides libgnome-desktop-3.so.18 needed by gnome-shell-3.34.4+4.i586

can't install pulseaudio-lang-14.0-6.1.noarch:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-lang-14.0.noarch requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-bluetooth-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-bluetooth-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-bluetooth-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-gconf-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-gconf-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-gconf-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-gsettings-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-gsettings-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-gsettings-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-jack-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-jack-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-jack-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-lirc-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-lirc-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-lirc-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-x11-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-x11-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-x11-14.0.i586 requires libprotocol-native.so, but none of the providers can be installed
package pulseaudio-module-x11-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-module-zeroconf-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.i586 requires libpulsecore-14.0.so, but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.i586 requires libprotocol-native.so, but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.i586 requires librtp.so, but none of the providers can be installed
package pulseaudio-module-zeroconf-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-system-wide-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-system-wide-14.0.i586 requires pulseaudio, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-utils-14.0-6.1.i586:
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-utils-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install pulseaudio-zsh-completion-14.0-6.1.i586:
package pulseaudio-utils-14.0.i586 requires pulseaudio = 14.0, but none of the providers can be installed
package pulseaudio-14.0.i586 requires rtkit, but none of the providers can be installed
package pulseaudio-zsh-completion-14.0.i586 requires pulseaudio-utils = 14.0, but none of the providers can be installed
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install purpose-5.75.0-2.1.i586:
package purpose-5.75.0.i586 requires libKF5QuickAddons5 >= 5.75, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install purpose-devel-5.75.0-2.1.i586:
package purpose-5.75.0.i586 requires libKF5QuickAddons5 >= 5.75, but none of the providers can be installed
package purpose-devel-5.75.0.i586 requires purpose = 5.75.0, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install purpose-lang-5.75.0-2.1.noarch:
package purpose-5.75.0.i586 requires libKF5QuickAddons5 >= 5.75, but none of the providers can be installed
package purpose-lang-5.75.0.noarch requires purpose = 5.75.0, but none of the providers can be installed
package libKF5QuickAddons5-5.75.0.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install python2-imageio-2.5.0-2.4.noarch:
nothing provides python2-numpy needed by python2-imageio-2.5.0.noarch

can't install python2-opencv3-3.4.9-2.4.i586:
package python2-opencv3-3.4.9.i586 requires libopencv_core.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_imgproc.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_objdetect.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_calib3d.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_dnn.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_face.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_features2d.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_flann.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_highgui.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_imgcodecs.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_ml.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_photo.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_plot.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_shape.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_stitching.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_tracking.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_video.so.3.4, but none of the providers can be installed
package python2-opencv3-3.4.9.i586 requires libopencv_videoio.so.3.4, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by libopencv3_4-3.4.9.i586
nothing provides libjasper.so.4 needed by libopencv3_4-3.4.9.i586

can't install python2-wxPython-4.0.7.post2-2.8.i586:
nothing provides python2-six needed by python2-wxPython-4.0.7.post2.i586

can't install python2-wxPython-lang-4.0.7.post2-2.8.i586:
package python2-wxPython-lang-4.0.7.post2.i586 requires python2-wxPython = 4.0.7.post2, but none of the providers can be installed
nothing provides python2-six needed by python2-wxPython-4.0.7.post2.i586

can't install python3-imageio-2.5.0-2.4.noarch:
nothing provides python(abi) = 3.7 needed by python3-imageio-2.5.0.noarch
  (we have python-base-2.7.18-4.5.i586)
  (we have python38-base-3.8.6-3.4.i586)

can't install python3-imageio-ffmpeg-0.3.0-2.4.noarch:
package python3-imageio-ffmpeg-0.3.0.noarch requires ffmpeg-4, but none of the providers can be installed
package ffmpeg-4-4.2.2.i586 requires libavcodec.so.58, but none of the providers can be installed
package ffmpeg-4-4.2.2.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
package ffmpeg-4-4.2.2.i586 requires libavcodec58 = 4.2.2-3.6, but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install python3-matplotlib-qt5-3.3.0-3.2.i586:
nothing provides python3-qt5 needed by python3-matplotlib-qt5-3.3.0.i586

can't install python3-matplotlib-wx-3.3.0-3.2.i586:
package python3-matplotlib-wx-3.3.0.i586 requires python3-wxPython >= 4, but none of the providers can be installed
package python3-wxPython-4.0.7.post2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install python3-opencv3-3.4.9-2.4.i586:
nothing provides python(abi) = 3.7 needed by python3-opencv3-3.4.9.i586
  (we have python-base-2.7.18-4.5.i586)
  (we have python38-base-3.8.6-3.4.i586)

can't install python3-pyprompter-0.9.1-10.11.noarch:
package python3-pyprompter-0.9.1.noarch requires python3-wxPython, but none of the providers can be installed
package python3-wxPython-4.0.7.post2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install python3-scikit-image-0.17.2-2.6.i586:
package python3-scikit-image-0.17.2.i586 requires python3-imageio >= 2.3.0, but none of the providers can be installed
nothing provides python(abi) = 3.7 needed by python3-imageio-2.5.0.noarch
  (we have python-base-2.7.18-4.5.i586)
  (we have python38-base-3.8.6-3.4.i586)

can't install python3-wxPython-4.0.7.post2-2.8.i586:
package python3-wxPython-4.0.7.post2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install python3-wxPython-lang-4.0.7.post2-2.8.i586:
package python3-wxPython-lang-4.0.7.post2.i586 requires python3-wxPython = 4.0.7.post2, but none of the providers can be installed
package python3-wxPython-4.0.7.post2.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install qqc2-desktop-style-5.75.0-2.1.i586:
nothing provides libqt5-qtquickcontrols2 = 5.15.1 needed by qqc2-desktop-style-5.75.0.i586
  (we have libqt5-qtquickcontrols2-5.15.2-2.1.i586)

can't install qqc2-desktop-style-devel-5.75.0-2.1.i586:
package qqc2-desktop-style-devel-5.75.0.i586 requires qqc2-desktop-style = 5.75.0, but none of the providers can be installed
nothing provides libqt5-qtquickcontrols2 = 5.15.1 needed by qqc2-desktop-style-5.75.0.i586
  (we have libqt5-qtquickcontrols2-5.15.2-2.1.i586)

can't install rls-1.34.0-5.4.i586:
nothing provides libgit2.so.28 needed by rls-1.34.0.i586

can't install rtkit-0.11+git.20161005-3.1.i586:
package rtkit-0.11+git.20161005.i586 requires polkit, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install rust-1.34.0-5.4.i586:
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install rust-analysis-1.34.0-5.4.i586:
package rust-analysis-1.34.0.i586 requires rust-std-static = 1.34.0, but none of the providers can be installed
package rust-std-static-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install rust-doc-1.34.0-5.4.i586:
package rust-doc-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install rust-gdb-1.34.0-5.4.i586:
package rust-gdb-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install rust-src-1.34.0-5.4.noarch:
package rust-src-1.34.0.noarch requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install rust-std-static-1.34.0-5.4.i586:
package rust-std-static-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install rustfmt-1.34.0-5.4.i586:
package rustfmt-1.34.0.i586 requires rust = 1.34.0, but none of the providers can be installed
nothing provides libLLVM.so.7 needed by rust-1.34.0.i586
nothing provides libLLVM.so.7(LLVM_7) needed by rust-1.34.0.i586

can't install sddm-branding-openSUSE-0.19.0-2.2.i586:
package sddm-branding-openSUSE-0.19.0.i586 requires sddm-theme-openSUSE, but none of the providers can be installed
package sddm-theme-openSUSE-84.87~git20190606T185118~3d37a0c.noarch requires plasma5-workspace, but none of the providers can be installed
nothing provides libgps.so.25 needed by plasma5-workspace-5.17.5.i586

can't install sddm-theme-openSUSE-84.87~git20190606T185118~3d37a0c-13.1.noarch:
package sddm-theme-openSUSE-84.87~git20190606T185118~3d37a0c.noarch requires plasma5-workspace, but none of the providers can be installed
nothing provides libgps.so.25 needed by plasma5-workspace-5.17.5.i586

can't install setools-gui-4.3.0-5.1.i586:
nothing provides python3-qt5 needed by setools-gui-4.3.0.i586

can't install signon-plugin-oauth2-0.24-4.17.i586:
package signon-plugin-oauth2-0.24.i586 requires signon-ui, but none of the providers can be installed
package signon-ui-0.17+20171022.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package signon-ui-0.17+20171022.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install signon-plugin-oauth2-devel-0.24-4.17.i586:
package signon-plugin-oauth2-0.24.i586 requires signon-ui, but none of the providers can be installed
package signon-plugin-oauth2-devel-0.24.i586 requires signon-plugin-oauth2 = 0.24, but none of the providers can be installed
package signon-ui-0.17+20171022.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package signon-ui-0.17+20171022.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install signon-ui-0.17+20171022-2.19.i586:
package signon-ui-0.17+20171022.i586 requires libQt5WebEngine.so.5, but none of the providers can be installed
package signon-ui-0.17+20171022.i586 requires libQt5WebEngine.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.13.1_PRIVATE_API) needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicui18n.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libicuuc.so.suse65.1 needed by libqt5-qtwebengine-5.13.1.i586
nothing provides libre2.so.0 needed by libqt5-qtwebengine-5.13.1.i586

can't install skanlite-2.2.0-2.2.i586:
package skanlite-2.2.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install skanlite-lang-2.2.0-2.2.noarch:
package skanlite-lang-2.2.0.noarch requires skanlite = 2.2.0, but none of the providers can be installed
package skanlite-2.2.0.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install spectacle-20.08.3-2.1.i586:
package spectacle-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install spectacle-doc-20.08.3-2.1.i586:
package spectacle-doc-20.08.3.i586 requires spectacle, but none of the providers can be installed
package spectacle-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install spectacle-lang-20.08.3-2.1.noarch:
package spectacle-lang-20.08.3.noarch requires spectacle = 20.08.3, but none of the providers can be installed
package spectacle-20.08.3.i586 requires libKF5XmlGui.so.5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.15.1_PRIVATE_API) needed by libKF5XmlGui5-5.75.0.i586

can't install spice-gtk-0.38-2.1.i586:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package spice-gtk-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package spice-gtk-0.38.i586 requires libspice-client-glib-2.0.so.8(SPICEGTK_1), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install spice-gtk-devel-0.38-2.1.i586:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package spice-gtk-devel-0.38.i586 requires libspice-client-glib-2_0-8 = 0.38, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install spice-gtk-lang-0.38-2.1.noarch:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package spice-gtk-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package spice-gtk-0.38.i586 requires libspice-client-glib-2.0.so.8(SPICEGTK_1), but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package spice-gtk-lang-0.38.noarch requires spice-gtk = 0.38, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install sysprof-3.36.0-2.2.i586:
package sysprof-3.36.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package sysprof-3.36.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install sysprof-devel-3.36.0-2.2.i586:
package sysprof-3.36.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package sysprof-3.36.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package sysprof-devel-3.36.0.i586 requires sysprof = 3.36.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install sysprof-lang-3.36.0-2.2.noarch:
package sysprof-3.36.0.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package sysprof-3.36.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package sysprof-lang-3.36.0.noarch requires sysprof = 3.36.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install sysstat-isag-12.4.0-5.2.i586:
package sysstat-isag-12.4.0.i586 requires gnuplot, but none of the providers can be installed
nothing provides libwx_baseu-suse.so.3.0.4 needed by gnuplot-5.4.0.i586
nothing provides libwx_baseu-suse.so.3.0.4(WXU_3.0) needed by gnuplot-5.4.0.i586
nothing provides libwx_gtk2u_core-suse.so.3.0.4 needed by gnuplot-5.4.0.i586
nothing provides libwx_gtk2u_core-suse.so.3.0.4(WXU_3.0) needed by gnuplot-5.4.0.i586

can't install system-config-printer-1.5.7-22.5.i586:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package system-config-printer-1.5.7.i586 requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install system-config-printer-applet-1.5.7-22.5.noarch:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package system-config-printer-dbus-service-1.5.7.noarch requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package system-config-printer-applet-1.5.7.noarch requires system-config-printer-dbus-service = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install system-config-printer-common-1.5.7-22.5.noarch:
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install system-config-printer-common-lang-1.5.7-22.5.noarch:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package system-config-printer-common-lang-1.5.7.noarch requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install system-config-printer-dbus-service-1.5.7-22.5.noarch:
package system-config-printer-common-1.5.7.noarch requires typelib(Polkit), but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package system-config-printer-dbus-service-1.5.7.noarch requires system-config-printer-common = 1.5.7, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install systemsettings5-5.17.5-2.2.i586:
package systemsettings5-5.17.5.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install systemsettings5-devel-5.17.5-2.2.i586:
package systemsettings5-devel-5.17.5.i586 requires systemsettings5 = 5.17.5, but none of the providers can be installed
package systemsettings5-5.17.5.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install systemsettings5-lang-5.17.5-2.2.noarch:
package systemsettings5-lang-5.17.5.noarch requires systemsettings5 = 5.17.5, but none of the providers can be installed
package systemsettings5-5.17.5.i586 requires libKF5Declarative.so.5, but none of the providers can be installed
nothing provides libQt5Core5 = 5.15.1 needed by libKF5Declarative5-5.75.0.i586
  (we have libQt5Core5-5.15.2-2.1.i586)

can't install telepathy-farstream-devel-0.6.2-3.18.i586:
package farstream-devel-0.2.9+4.i586 requires libfarstream-0_2-5 = 0.2.9+4, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package telepathy-farstream-devel-0.6.2.i586 requires pkgconfig(farstream-0.2), but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install telepathy-mission-control-plugin-goa-3.12.14-10.6.i586:
package telepathy-mission-control-plugin-goa-3.12.14.i586 requires gnome-online-accounts, but none of the providers can be installed
package gnome-online-accounts-3.34.1.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install telepathy-qt5-devel-0.9.8-2.2.i586:
package libtelepathy-farstream3-0.6.2.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package telepathy-farstream-devel-0.6.2.i586 requires libtelepathy-farstream3 = 0.6.2, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package telepathy-qt5-devel-0.9.8.i586 requires pkgconfig(telepathy-farstream) >= 0.6.0, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install tracker-miner-files-2.3.3-2.2.i586:
package tracker-miner-files-2.3.3.i586 requires libtracker-extract.so, but none of the providers can be installed
package tracker-miner-files-2.3.3.i586 requires tracker-miners >= 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by tracker-miners-2.3.3.i586

can't install tracker-miners-2.3.3-2.2.i586:
nothing provides libicui18n.so.66 needed by tracker-miners-2.3.3.i586

can't install tracker-miners-lang-2.3.3-2.2.noarch:
package tracker-miners-lang-2.3.3.noarch requires tracker-miners = 2.3.3, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by tracker-miners-2.3.3.i586

can't install typelib-1_0-AccountsService-1_0-0.6.55-6.2.i586:
package libaccountsservice0-0.6.55.i586 requires accountsservice, but none of the providers can be installed
package accountsservice-0.6.55.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-AccountsService-1_0-0.6.55.i586 requires libaccountsservice.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-Camel-1_2-3.34.4-2.6.i586:
package typelib-1_0-Camel-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-Cheese-3_0-3.34.0-3.2.i586:
package typelib-1_0-Cheese-3_0-3.34.0.i586 requires libcheese.so.8, but none of the providers can be installed
package libcheese8-3.34.0.i586 requires gstreamer-plugins-bad, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install typelib-1_0-Devhelp-3_0-3.34.0-3.4.i586:
package typelib-1_0-Devhelp-3_0-3.34.0.i586 requires libdevhelp-3.so.6, but none of the providers can be installed
package devhelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install typelib-1_0-EBackend-1_2-3.34.4-2.6.i586:
package typelib-1_0-EBackend-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-EBook-1_2-3.34.4-2.6.i586:
package typelib-1_0-EBook-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-EBookContacts-1_2-3.34.4-2.6.i586:
package typelib-1_0-EBookContacts-1_2-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install typelib-1_0-ECal-2_0-3.34.4-2.6.i586:
package typelib-1_0-ECal-2_0-3.34.4.i586 requires typelib(Camel) = 1.2, but none of the providers can be installed
package typelib-1_0-Camel-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-EDataBook-1_2-3.34.4-2.6.i586:
package typelib-1_0-EDataBook-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-EDataCal-2_0-3.34.4-2.6.i586:
package typelib-1_0-EDataCal-2_0-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install typelib-1_0-EDataServer-1_2-3.34.4-2.6.i586:
package typelib-1_0-EDataServer-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-EDataServerUI-1_2-3.34.4-2.6.i586:
package typelib-1_0-EDataServerUI-1_2-3.34.4.i586 requires libcamel-1.2.so.62, but none of the providers can be installed
nothing provides libicuuc.so.66 needed by libcamel-1_2-62-3.34.4.i586

can't install typelib-1_0-Farstream-0_2-0.2.9+4-2.4.i586:
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package typelib-1_0-Farstream-0_2-0.2.9+4.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install typelib-1_0-FolksEds-0_6-0.13.1-3.6.i586:
package typelib-1_0-FolksEds-0_6-0.13.1.i586 requires typelib(EBookContacts) = 1.2, but none of the providers can be installed
package typelib-1_0-EBookContacts-1_2-3.34.4.i586 requires libedataserver-1.2.so.24, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libedataserver-1_2-24-3.34.4.i586
nothing provides libicuuc.so.66 needed by libedataserver-1_2-24-3.34.4.i586

can't install typelib-1_0-Fwupd-2_0-1.5.1-4.3.i586:
package libfwupd2-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-Fwupd-2_0-1.5.1.i586 requires libfwupd.so.2, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-FwupdPlugin-1_0-1.5.1-4.3.i586:
package libfwupd2-1.5.1.i586 requires fwupd >= 1.5.1, but none of the providers can be installed
package fwupd-1.5.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-FwupdPlugin-1_0-1.5.1.i586 requires libfwupd.so.2, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-Gegl-0_4-0.4.22-2.5.i586:
package typelib-1_0-Gegl-0_4-0.4.22.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.22.i586 requires gegl-0_4 >= 0.4.22, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by gegl-0_4-0.4.22.i586
nothing provides liblensfun.so.2 needed by gegl-0_4-0.4.22.i586
nothing provides libraw.so.19 needed by gegl-0_4-0.4.22.i586

can't install typelib-1_0-GjsPrivate-1_0-1.64.4-2.2.i586:
package typelib-1_0-GjsPrivate-1_0-1.64.4.i586 requires libgjs.so.0, but none of the providers can be installed
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install typelib-1_0-JavaScriptCore-4_0-2.28.0-2.4.i586:
package typelib-1_0-JavaScriptCore-4_0-2.28.0.i586 requires libjavascriptcoregtk-4.0.so.18, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586

can't install typelib-1_0-Malcontent-0-0.9.0-2.1.i586:
package libmalcontent-0-0-0.9.0.i586 requires malcontent >= 0.9.0, but none of the providers can be installed
package malcontent-0.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-Malcontent-0-0.9.0.i586 requires libmalcontent-0.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-MalcontentUi-0-0.9.0-2.1.i586:
package libmalcontent-0-0-0.9.0.i586 requires malcontent >= 0.9.0, but none of the providers can be installed
package typelib-1_0-Malcontent-0-0.9.0.i586 requires libmalcontent-0.so.0, but none of the providers can be installed
package malcontent-0.9.0.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-MalcontentUi-0-0.9.0.i586 requires typelib(Malcontent) = 0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-MyPaint-1_5-1.5.1-2.3.i586:
package typelib-1_0-MyPaint-1_5-1.5.1.i586 requires libmypaint-1.5.so.1, but none of the providers can be installed
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install typelib-1_0-MyPaintGegl-1_5-1.5.1-2.3.i586:
package typelib-1_0-MyPaintGegl-1_5-1.5.1.i586 requires libmypaint-1.5.so.1, but none of the providers can be installed
nothing provides libjson-c.so.4 needed by libmypaint-1_5-1-1.5.1.i586

can't install typelib-1_0-Polari-1_0-3.36.3-4.2.i586:
package typelib-1_0-Polari-1_0-3.36.3.i586 requires libpolari-1.0.so, but none of the providers can be installed
package polari-3.36.3.i586 requires libgjs.so.0, but none of the providers can be installed
nothing provides libmozjs-68.so needed by libgjs0-1.64.4.i586
nothing provides libmozjs-68.so(mozjs_68) needed by libgjs0-1.64.4.i586

can't install typelib-1_0-Polkit-1_0-0.117-3.1.i586:
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package typelib-1_0-Polkit-1_0-0.117.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-SpiceClientGlib-2_0-0.38-2.1.i586:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-SpiceClientGlib-2_0-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-SpiceClientGtk-3_0-0.38-2.1.i586:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package typelib-1_0-SpiceClientGlib-2_0-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package typelib-1_0-SpiceClientGtk-3_0-0.38.i586 requires typelib(SpiceClientGLib) = 2.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install typelib-1_0-TelepathyFarstream-0_6-0.6.2-3.18.i586:
package libtelepathy-farstream3-0.6.2.i586 requires libfarstream-0.2.so.5, but none of the providers can be installed
package libfarstream-0_2-5-0.2.9+4.i586 requires gstreamer-plugins-farstream, but none of the providers can be installed
package typelib-1_0-TelepathyFarstream-0_6-0.6.2.i586 requires libtelepathy-farstream.so.3, but none of the providers can be installed
package gstreamer-plugins-farstream-0.2.9+4.i586 requires gstreamer-plugins-bad >= 1.4, but none of the providers can be installed
nothing provides libaom.so.0 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIex-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libIlmImf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586
nothing provides libHalf-2_4.so.24 needed by gstreamer-plugins-bad-1.16.2.i586

can't install typelib-1_0-WebKit2-4_0-2.28.0-2.4.i586:
package typelib-1_0-WebKit2-4_0-2.28.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install typelib-1_0-WebKit2WebExtension-4_0-2.28.0-2.4.i586:
package typelib-1_0-WebKit2WebExtension-4_0-2.28.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install udisks2-2.9.1-2.1.i586:
package udisks2-2.9.1.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package udisks2-2.9.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install udisks2-lang-2.9.1-2.1.noarch:
package udisks2-2.9.1.i586 requires libpolkit-agent-1.so.0, but none of the providers can be installed
package udisks2-2.9.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package udisks2-lang-2.9.1.noarch requires udisks2 = 2.9.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install vim-plugin-devhelp-3.34.0-3.4.i586:
package vim-plugin-devhelp-3.34.0.i586 requires devhelp = 3.34.0, but none of the providers can be installed
package devhelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install vinagre-3.22.0-15.2.i586:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package vinagre-3.22.0.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package vinagre-3.22.0.i586 requires libspice-client-glib-2.0.so.8(SPICEGTK_1), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install vinagre-lang-3.22.0-15.2.noarch:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package vinagre-3.22.0.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package vinagre-3.22.0.i586 requires libspice-client-glib-2.0.so.8(SPICEGTK_1), but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package vinagre-lang-3.22.0.noarch requires vinagre = 3.22.0, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install virt-manager-3.2.0-4.1.noarch:
package libspice-client-glib-2_0-8-0.38.i586 requires libspice-client-glib-helper, but none of the providers can be installed
package typelib-1_0-SpiceClientGlib-2_0-0.38.i586 requires libspice-client-glib-2.0.so.8, but none of the providers can be installed
package libspice-client-glib-helper-0.38.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package virt-manager-3.2.0.noarch requires typelib(SpiceClientGLib), but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install vlc-3.0.8-5.3.i586:
package vlc-3.0.8.i586 requires libavcodec.so.58, but none of the providers can be installed
package vlc-3.0.8.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install vlc-codec-gstreamer-3.0.8-5.3.i586:
package vlc-codec-gstreamer-3.0.8.i586 requires vlc-noX = 3.0.8, but none of the providers can be installed
package vlc-codec-gstreamer-3.0.8.i586 requires vlc-noX, but none of the providers can be installed
nothing provides libaom.so.0 needed by vlc-noX-3.0.8.i586
nothing provides libdav1d.so.3 needed by vlc-noX-3.0.8.i586
nothing provides libdvdread.so.7 needed by vlc-noX-3.0.8.i586
nothing provides libebml.so.4 needed by vlc-noX-3.0.8.i586
nothing provides libliveMedia.so.66 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6(V_1.4.7) needed by vlc-noX-3.0.8.i586
nothing provides libprotobuf-lite.so.20 needed by vlc-noX-3.0.8.i586
nothing provides libupnp.so.15 needed by vlc-noX-3.0.8.i586

can't install vlc-devel-3.0.8-5.3.i586:
package vlc-devel-3.0.8.i586 requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0 needed by vlc-noX-3.0.8.i586
nothing provides libdav1d.so.3 needed by vlc-noX-3.0.8.i586
nothing provides libdvdread.so.7 needed by vlc-noX-3.0.8.i586
nothing provides libebml.so.4 needed by vlc-noX-3.0.8.i586
nothing provides libliveMedia.so.66 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6(V_1.4.7) needed by vlc-noX-3.0.8.i586
nothing provides libprotobuf-lite.so.20 needed by vlc-noX-3.0.8.i586
nothing provides libupnp.so.15 needed by vlc-noX-3.0.8.i586

can't install vlc-jack-3.0.8-5.3.i586:
package vlc-jack-3.0.8.i586 requires vlc-noX = 3.0.8, but none of the providers can be installed
package vlc-jack-3.0.8.i586 requires vlc-noX, but none of the providers can be installed
nothing provides libaom.so.0 needed by vlc-noX-3.0.8.i586
nothing provides libdav1d.so.3 needed by vlc-noX-3.0.8.i586
nothing provides libdvdread.so.7 needed by vlc-noX-3.0.8.i586
nothing provides libebml.so.4 needed by vlc-noX-3.0.8.i586
nothing provides libliveMedia.so.66 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6(V_1.4.7) needed by vlc-noX-3.0.8.i586
nothing provides libprotobuf-lite.so.20 needed by vlc-noX-3.0.8.i586
nothing provides libupnp.so.15 needed by vlc-noX-3.0.8.i586

can't install vlc-lang-3.0.8-5.3.noarch:
package vlc-lang-3.0.8.noarch requires vlc-noX = 3.0.8, but none of the providers can be installed
nothing provides libaom.so.0 needed by vlc-noX-3.0.8.i586
nothing provides libdav1d.so.3 needed by vlc-noX-3.0.8.i586
nothing provides libdvdread.so.7 needed by vlc-noX-3.0.8.i586
nothing provides libebml.so.4 needed by vlc-noX-3.0.8.i586
nothing provides libliveMedia.so.66 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6(V_1.4.7) needed by vlc-noX-3.0.8.i586
nothing provides libprotobuf-lite.so.20 needed by vlc-noX-3.0.8.i586
nothing provides libupnp.so.15 needed by vlc-noX-3.0.8.i586

can't install vlc-noX-3.0.8-5.3.i586:
nothing provides libaom.so.0 needed by vlc-noX-3.0.8.i586
nothing provides libdav1d.so.3 needed by vlc-noX-3.0.8.i586
nothing provides libdvdread.so.7 needed by vlc-noX-3.0.8.i586
nothing provides libebml.so.4 needed by vlc-noX-3.0.8.i586
nothing provides libliveMedia.so.66 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6(V_1.4.7) needed by vlc-noX-3.0.8.i586
nothing provides libprotobuf-lite.so.20 needed by vlc-noX-3.0.8.i586
nothing provides libupnp.so.15 needed by vlc-noX-3.0.8.i586

can't install vlc-opencv-3.0.8-5.3.i586:
package vlc-opencv-3.0.8.i586 requires libopencv_core.so.3.4, but none of the providers can be installed
package vlc-opencv-3.0.8.i586 requires libopencv_imgproc.so.3.4, but none of the providers can be installed
package vlc-opencv-3.0.8.i586 requires libopencv_objdetect.so.3.4, but none of the providers can be installed
nothing provides libIlmImf-2_4.so.24 needed by libopencv3_4-3.4.9.i586
nothing provides libjasper.so.4 needed by libopencv3_4-3.4.9.i586

can't install vlc-qt-3.0.8-5.3.i586:
package vlc-qt-3.0.8.i586 requires vlc-noX, but none of the providers can be installed
package vlc-qt-3.0.8.i586 requires vlc-noX = 3.0.8-5.3, but none of the providers can be installed
nothing provides libaom.so.0 needed by vlc-noX-3.0.8.i586
nothing provides libdav1d.so.3 needed by vlc-noX-3.0.8.i586
nothing provides libdvdread.so.7 needed by vlc-noX-3.0.8.i586
nothing provides libebml.so.4 needed by vlc-noX-3.0.8.i586
nothing provides libliveMedia.so.66 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6 needed by vlc-noX-3.0.8.i586
nothing provides libmatroska.so.6(V_1.4.7) needed by vlc-noX-3.0.8.i586
nothing provides libprotobuf-lite.so.20 needed by vlc-noX-3.0.8.i586
nothing provides libupnp.so.15 needed by vlc-noX-3.0.8.i586

can't install vlc-vdpau-3.0.8-5.3.i586:
package vlc-vdpau-3.0.8.i586 requires libavcodec.so.58, but none of the providers can be installed
package vlc-vdpau-3.0.8.i586 requires libavcodec.so.58(LIBAVCODEC_58), but none of the providers can be installed
nothing provides libaom.so.0 needed by libavcodec58-4.2.2.i586
nothing provides libdav1d.so.4 needed by libavcodec58-4.2.2.i586

can't install webkit-jsc-4-2.28.0-2.4.i586:
package webkit-jsc-4-2.28.0.i586 requires libjavascriptcoregtk-4.0.so.18, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586
nothing provides libicuuc.so.66 needed by libjavascriptcoregtk-4_0-18-2.28.0.i586

can't install webkit2gtk-4_0-injected-bundles-2.28.0-2.4.i586:
package webkit2gtk-4_0-injected-bundles-2.28.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install webkit2gtk3-devel-2.28.0-2.4.i586:
package webkit2gtk3-devel-2.28.0.i586 requires libwebkit2gtk-4_0-37 = 2.28.0, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install webkit2gtk3-minibrowser-2.28.0-2.4.i586:
package webkit2gtk3-minibrowser-2.28.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install wireshark-ui-qt-3.2.2-3.8.i586:
package wireshark-ui-qt-3.2.2.i586 requires libQt5Multimedia.so.5, but none of the providers can be installed
package wireshark-ui-qt-3.2.2.i586 requires libQt5Multimedia.so.5(Qt_5), but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API) needed by libQt5Multimedia5-5.14.1.i586

can't install wxQt-3_2-devel-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by wxQt-3_2-devel-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by wxQt-3_2-devel-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by wxQt-3_2-devel-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by wxQt-3_2-devel-3.1.4.i586
nothing provides libwx_base-suse-devel = 3.1.4 needed by wxQt-3_2-devel-3.1.4.i586

can't install wxWidgets-3_2-devel-3.1.4-5.1.i586:
nothing provides libwx_baseu-suse.so.4.0.0 needed by wxWidgets-3_2-devel-3.1.4.i586
nothing provides libwx_baseu-suse.so.4.0.0(WXU_3.1) needed by wxWidgets-3_2-devel-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0 needed by wxWidgets-3_2-devel-3.1.4.i586
nothing provides libwx_baseu_xml-suse.so.4.0.0(WXU_3.1) needed by wxWidgets-3_2-devel-3.1.4.i586
nothing provides libwx_base-suse-devel = 3.1.4 needed by wxWidgets-3_2-devel-3.1.4.i586

can't install xbrlapi-6.1-4.1.i586:
package brltty-6.1.i586 requires libpolkit-gobject-1.so.0, but none of the providers can be installed
package xbrlapi-6.1.i586 requires brltty = 6.1, but none of the providers can be installed
package libpolkit0-0.117.i586 requires polkit >= 0.117, but none of the providers can be installed
nothing provides libmozjs-68.so needed by polkit-0.117.i586
nothing provides libmozjs-68.so(mozjs_68) needed by polkit-0.117.i586

can't install xdg-desktop-portal-kde-5.20.3-2.1.i586:
nothing provides libQt5PrintSupport.so.5(Qt_5.15.1_PRIVATE_API) needed by xdg-desktop-portal-kde-5.20.3.i586

can't install xdg-desktop-portal-kde-lang-5.20.3-2.1.noarch:
package xdg-desktop-portal-kde-lang-5.20.3.noarch requires xdg-desktop-portal-kde = 5.20.3, but none of the providers can be installed
nothing provides libQt5PrintSupport.so.5(Qt_5.15.1_PRIVATE_API) needed by xdg-desktop-portal-kde-5.20.3.i586

can't install yelp-3.34.0-3.4.i586:
package yelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install yelp-devel-3.34.0-3.4.i586:
package yelp-devel-3.34.0.i586 requires libyelp0 = 3.34.0, but none of the providers can be installed
package libyelp0-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586

can't install yelp-lang-3.34.0-3.4.noarch:
package yelp-lang-3.34.0.noarch requires yelp = 3.34.0, but none of the providers can be installed
package yelp-3.34.0.i586 requires libwebkit2gtk-4.0.so.37, but none of the providers can be installed
nothing provides libicui18n.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586
nothing provides libicuuc.so.66 needed by libwebkit2gtk-4_0-37-2.28.0.i586


i586:
  ocaml-rpm-macros:
  - ocaml-rpm-macros
  - ocaml
x86_64:
  ocaml-rpm-macros:
  - ocaml-rpm-macros
  - ocaml
openSUSE Build Service is sponsored by