File openSUSE:Factory:Staging:J of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/Factory.Staging.J/819/Checks/1/Repo.Checker#tab-console

### [install check & file conflicts for x86_64]

can't install brasero-3.12.2+20200906.5945fdff-2.10.x86_64:
package brasero-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package brasero-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install brasero-devel-3.12.2+20200906.5945fdff-2.10.x86_64:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package brasero-devel-3.12.2+20200906.5945fdff.x86_64 requires libbrasero-utils3-1 = 3.12.2+20200906.5945fdff, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install brasero-lang-3.12.2+20200906.5945fdff-2.10.noarch:
package brasero-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package brasero-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package brasero-lang-3.12.2+20200906.5945fdff.noarch requires brasero = 3.12.2+20200906.5945fdff, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install brasero-nautilus-3.12.2+20200906.5945fdff-2.10.x86_64:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package brasero-nautilus-3.12.2+20200906.5945fdff.x86_64 requires libbrasero-utils3.so.1()(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install ecore_imf-module-scim-1.25.1-25.23.x86_64:
package ecore_imf-module-scim-1.25.1.x86_64 requires libeina.so.1()(64bit), but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.x86_64 requires libecore.so.1()(64bit), but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.x86_64 requires libecore_evas.so.1()(64bit), but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.x86_64 requires libevas.so.1()(64bit), but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.x86_64 requires libecore_x.so.1()(64bit), but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.x86_64 requires libecore_imf.so.1()(64bit), but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install efl-1.25.1-25.23.x86_64:
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install efl-devel-1.25.1-25.23.x86_64:
nothing provides pkgconfig(luajit) needed by efl-devel-1.25.1.x86_64

can't install efl-lang-1.25.1-25.23.noarch:
package efl-lang-1.25.1.noarch requires efl = 1.25.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install efl-testsuite-1.25.1-25.23.x86_64:
package efl-testsuite-1.25.1.x86_64 requires libefreet1 = 1.25.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install elua-1.25.1-25.23.x86_64:
package elua-1.25.1.x86_64 requires efl = 1.25.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install evas-generic-loaders-1.25.1-25.23.x86_64:
package evas-generic-loaders-1.25.1.x86_64 requires libeina.so.1()(64bit), but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install gegl-0.4.30-3.2.x86_64:
package gegl-0.4.30.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gegl-0_4-0.4.30-3.2.x86_64:
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gegl-0_4-lang-0.4.30-3.2.noarch:
package gegl-0_4-lang-0.4.30.noarch requires gegl-0_4 = 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gegl-devel-0.4.30-3.2.x86_64:
package gegl-devel-0.4.30.x86_64 requires libgegl-0_4-0 = 0.4.30, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gimp-2.10.24-3.1.x86_64:
package gimp-2.10.24.x86_64 requires libgegl-npd-0.4.so()(64bit), but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gimp-devel-2.10.24-3.1.x86_64:
package libgimp-2_0-0-2.10.24.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgimp-2_0-0-2.10.24.x86_64 requires libgegl-0_4-0 >= 0.4.30, but none of the providers can be installed
package gimp-devel-2.10.24.x86_64 requires libgimpbase-2.0.so.0()(64bit), but none of the providers can be installed
package gimp-devel-2.10.24.x86_64 requires libgimp-2_0-0 = 2.10.24, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gimp-lang-2.10.24-3.1.noarch:
package gimp-lang-2.10.24.noarch requires gimp = 2.10.24, but none of the providers can be installed
package gimp-2.10.24.x86_64 requires libgegl-npd-0.4.so()(64bit), but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gimp-plugin-aa-2.10.24-3.1.x86_64:
package gimp-plugin-aa-2.10.24.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gimp-plugins-python-2.10.24-3.1.x86_64:
package gimp-plugins-python-2.10.24.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gnome-music-40.1-2.1.x86_64:
package tracker-miner-files-3.1.2.x86_64 requires libtracker-extract.so()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package gnome-music-40.1.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install gnome-music-lang-40.1-2.1.noarch:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package gnome-music-40.1.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package gnome-music-lang-40.1.noarch requires gnome-music = 40.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install gnome-photos-40.0-3.2.x86_64:
package gnome-photos-40.0.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gnome-photos-lang-40.0-3.2.noarch:
package gnome-photos-40.0.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package gnome-photos-lang-40.0.noarch requires gnome-photos = 40.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gnome-shell-classic-40.2-2.1.noarch:
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package gnome-shell-extension-desktop-icons-20.10.0.noarch requires nautilus >= 3.30.4, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package gnome-shell-classic-40.2.noarch requires gnome-shell-extension-desktop-icons, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install gnome-shell-extension-desktop-icons-20.10.0-2.2.noarch:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package gnome-shell-extension-desktop-icons-20.10.0.noarch requires nautilus >= 3.30.4, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install gnome-shell-search-provider-gnome-photos-40.0-3.2.x86_64:
package gnome-photos-40.0.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package gnome-shell-search-provider-gnome-photos-40.0.x86_64 requires gnome-photos = 40.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install gnome-shell-search-provider-nautilus-40.2-2.1.x86_64:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package gnome-shell-search-provider-nautilus-40.2.x86_64 requires nautilus = 40.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install grilo-devel-0.3.13-2.11.x86_64:
package libgrlpls-0_3-0-0.3.13.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libgrlpls-0_3-0-0.3.13.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package grilo-devel-0.3.13.x86_64 requires libgrlpls-0_3-0 = 0.3.13, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install grilo-plugin-youtube-0.3.13-2.2.x86_64:
package grilo-plugin-youtube-0.3.13.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package grilo-plugin-youtube-0.3.13.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install grilo-plugins-0.3.13-2.2.x86_64:
package grilo-plugins-0.3.13.x86_64 requires libtotem-plparser-mini.so.18()(64bit), but none of the providers can be installed
package grilo-plugins-0.3.13.x86_64 requires libtotem-plparser-mini.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser-mini18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install grilo-plugins-devel-0.3.13-2.2.x86_64:
package grilo-plugin-youtube-0.3.13.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package grilo-plugin-youtube-0.3.13.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package grilo-plugins-devel-0.3.13.x86_64 requires grilo-plugin-youtube = 0.3.13, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install grilo-plugins-lang-0.3.13-2.2.noarch:
package grilo-plugins-0.3.13.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package grilo-plugins-0.3.13.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package grilo-plugins-lang-0.3.13.noarch requires grilo-plugins = 0.3.13, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install gutenprint-gimpplugin-5.2.15-2.17.x86_64:
package libgimp-2_0-0-2.10.24.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgimp-2_0-0-2.10.24.x86_64 requires libgegl-0_4-0 >= 0.4.30, but none of the providers can be installed
package gutenprint-gimpplugin-5.2.15.x86_64 requires libgimp-2.0.so.0()(64bit), but none of the providers can be installed
package gutenprint-gimpplugin-5.2.15.x86_64 requires libgimpbase-2.0.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install inkscape-extensions-gimp-1.0.2-3.6.x86_64:
package inkscape-extensions-gimp-1.0.2.x86_64 requires gimp, but none of the providers can be installed
package gimp-2.10.24.x86_64 requires libgegl-npd-0.4.so()(64bit), but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install kio_audiocd-21.04.2-2.2.x86_64:
package kio_audiocd-21.04.2.x86_64 requires libKF5Cddb.so.5()(64bit), but none of the providers can be installed
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install kio_audiocd-devel-21.04.2-2.2.x86_64:
package kio_audiocd-devel-21.04.2.x86_64 requires kio_audiocd = 21.04.2, but none of the providers can be installed
package kio_audiocd-21.04.2.x86_64 requires libKF5Cddb.so.5()(64bit), but none of the providers can be installed
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install kio_audiocd-lang-21.04.2-2.2.noarch:
package kio_audiocd-lang-21.04.2.noarch requires kio_audiocd = 21.04.2, but none of the providers can be installed
package kio_audiocd-21.04.2.x86_64 requires libKF5Cddb.so.5()(64bit), but none of the providers can be installed
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install kiwi-systemdeps-9.23.31-2.1.x86_64:
package kiwi-systemdeps-9.23.31.x86_64 requires kiwi-systemdeps-containers = 9.23.31-2.1, but none of the providers can be installed
nothing provides fb-util-for-appx needed by kiwi-systemdeps-containers-9.23.31.x86_64

can't install kiwi-systemdeps-containers-9.23.31-2.1.x86_64:
nothing provides fb-util-for-appx needed by kiwi-systemdeps-containers-9.23.31.x86_64

can't install kubicd-0.11-2.3.x86_64:
nothing provides cilium-k8s-yaml needed by kubicd-0.11.x86_64

can't install libKF5Cddb5-21.04.2-2.2.x86_64:
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install libbrasero-burn3-1-3.12.2+20200906.5945fdff-2.10.x86_64:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libbrasero-burn3-1-3.12.2+20200906.5945fdff.x86_64 requires libbrasero-utils3.so.1()(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install libbrasero-utils3-1-3.12.2+20200906.5945fdff-2.10.x86_64:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install libgegl-0_4-0-0.4.30-3.2.x86_64:
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install libgimp-2_0-0-2.10.24-3.1.x86_64:
package libgimp-2_0-0-2.10.24.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgimp-2_0-0-2.10.24.x86_64 requires libgegl-0_4-0 >= 0.4.30, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install libgimpui-2_0-0-2.10.24-3.1.x86_64:
package libgimpui-2_0-0-2.10.24.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install libgrlpls-0_3-0-0.3.13-2.11.x86_64:
package libgrlpls-0_3-0-0.3.13.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libgrlpls-0_3-0-0.3.13.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install libkcddb-21.04.2-2.2.x86_64:
package libkcddb-21.04.2.x86_64 requires libKF5Cddb.so.5()(64bit), but none of the providers can be installed
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install libkcddb-devel-21.04.2-2.2.x86_64:
package libkcddb-devel-21.04.2.x86_64 requires libKF5Cddb5 = 21.04.2, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install libkcddb-lang-21.04.2-2.2.noarch:
package libkcddb-lang-21.04.2.noarch requires libkcddb = 21.04.2, but none of the providers can be installed
package libkcddb-21.04.2.x86_64 requires libKF5Cddb.so.5()(64bit), but none of the providers can be installed
nothing provides libmusicbrainz5.so.1()(64bit) needed by libKF5Cddb5-21.04.2.x86_64

can't install libmypaint-gegl-devel-1.6.0-2.14.x86_64:
package libmypaint-gegl0-1.6.0.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libmypaint-gegl-devel-1.6.0.x86_64 requires libmypaint-gegl0 = 1.6.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install libmypaint-gegl0-1.6.0-2.14.x86_64:
package libmypaint-gegl0-1.6.0.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install libtotem-plparser-mini18-3.26.5-2.18.x86_64:
package libtotem-plparser-mini18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install libtotem-plparser18-3.26.5-2.18.x86_64:
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install nautilus-40.2-2.1.x86_64:
package tracker-miner-files-3.1.2.x86_64 requires libtracker-extract.so()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install nautilus-devel-40.2-2.1.x86_64:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package nautilus-devel-40.2.x86_64 requires nautilus = 40.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install nautilus-file-roller-3.40.0-2.2.x86_64:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package nautilus-file-roller-3.40.0.x86_64 requires nautilus, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install nautilus-lang-40.2-2.1.noarch:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package nautilus-lang-40.2.noarch requires nautilus = 40.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install patterns-containers-kubeadm-5.0-24.3.x86_64:
nothing provides cilium-k8s-yaml needed by patterns-containers-kubeadm-5.0.x86_64

can't install patterns-containers-kubic_admin-5.0-24.3.x86_64:
package patterns-containers-kubic_admin-5.0.x86_64 requires kubicd, but none of the providers can be installed
nothing provides cilium-k8s-yaml needed by kubicd-0.11.x86_64

can't install patterns-containers-kubic_worker-5.0-24.3.x86_64:
package patterns-containers-kubic_worker-5.0.x86_64 requires pattern() = kubeadm, but none of the providers can be installed
nothing provides cilium-k8s-yaml needed by patterns-containers-kubeadm-5.0.x86_64

can't install patterns-gnome-gnome-20201210-4.2.x86_64:
package patterns-gnome-gnome_x11-20201210.x86_64 requires totem, but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package patterns-gnome-gnome-20201210.x86_64 requires pattern() = gnome_x11, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install patterns-gnome-gnome_x11-20201210-4.2.x86_64:
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package patterns-gnome-gnome_x11-20201210.x86_64 requires totem, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install patterns-media-rest_cd_gnome-20170319-37.1.x86_64:
package patterns-gnome-gnome_x11-20201210.x86_64 requires totem, but none of the providers can be installed
package patterns-gnome-gnome-20201210.x86_64 requires pattern() = gnome_x11, but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package patterns-media-rest_cd_gnome-20170319.x86_64 requires pattern() = gnome, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install patterns-microos-desktop-gnome-5.0-34.1.x86_64:
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.x86_64 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package patterns-microos-desktop-gnome-5.0.x86_64 requires nautilus, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install pinentry-efl-1.1.1-4.8.x86_64:
package pinentry-efl-1.1.1.x86_64 requires libecore.so.1()(64bit), but none of the providers can be installed
package pinentry-efl-1.1.1.x86_64 requires libelementary.so.1()(64bit), but none of the providers can be installed
package pinentry-efl-1.1.1.x86_64 requires libevas.so.1()(64bit), but none of the providers can be installed
package pinentry-efl-1.1.1.x86_64 requires libecore_x.so.1()(64bit), but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by efl-1.25.1.x86_64

can't install python36-lupa-1.9-5.1.x86_64:
nothing provides libluajit-5.1.so.2()(64bit) needed by python36-lupa-1.9.x86_64

can't install python36-zope.component-4.6.2-2.6.x86_64:
nothing provides python36-zope.deprecation >= 4.3.0 needed by python36-zope.component-4.6.2.x86_64

can't install python36-zope.security-5.1.1-2.13.x86_64:
package python36-zope.security-5.1.1.x86_64 requires python36-zope.component, but none of the providers can be installed
nothing provides python36-zope.deprecation >= 4.3.0 needed by python36-zope.component-4.6.2.x86_64

can't install python38-lupa-1.9-5.1.x86_64:
nothing provides libluajit-5.1.so.2()(64bit) needed by python38-lupa-1.9.x86_64

can't install python38-zope.component-4.6.2-2.6.x86_64:
nothing provides python38-zope.deprecation >= 4.3.0 needed by python38-zope.component-4.6.2.x86_64

can't install python38-zope.security-5.1.1-2.13.x86_64:
package python38-zope.security-5.1.1.x86_64 requires python38-zope.component, but none of the providers can be installed
nothing provides python38-zope.deprecation >= 4.3.0 needed by python38-zope.component-4.6.2.x86_64

can't install python39-lupa-1.9-5.1.x86_64:
nothing provides libluajit-5.1.so.2()(64bit) needed by python39-lupa-1.9.x86_64

can't install python39-zope.component-4.6.2-2.6.x86_64:
nothing provides python39-zope.deprecation >= 4.3.0 needed by python39-zope.component-4.6.2.x86_64

can't install python39-zope.security-5.1.1-2.13.x86_64:
package python39-zope.security-5.1.1.x86_64 requires python39-zope.component, but none of the providers can be installed
nothing provides python39-zope.deprecation >= 4.3.0 needed by python39-zope.component-4.6.2.x86_64

can't install totem-3.38.1-2.1.x86_64:
package totem-3.38.1.x86_64 requires typelib(TotemPlParser) = 1.0, but none of the providers can be installed
package typelib-1_0-TotemPlParser-1_0-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install totem-devel-3.38.1-2.1.x86_64:
package totem-pl-parser-devel-3.26.5.x86_64 requires libtotem-plparser18 = 3.26.5, but none of the providers can be installed
package totem-devel-3.38.1.x86_64 requires pkgconfig(totem-plparser) >= 3.26.5, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install totem-lang-3.38.1-2.1.noarch:
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package totem-lang-3.38.1.noarch requires totem = 3.38.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install totem-pl-parser-3.26.5-2.18.x86_64:
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install totem-pl-parser-devel-3.26.5-2.18.x86_64:
package totem-pl-parser-devel-3.26.5.x86_64 requires libtotem-plparser-mini18 = 3.26.5, but none of the providers can be installed
package libtotem-plparser-mini18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install totem-pl-parser-lang-3.26.5-2.18.noarch:
package totem-pl-parser-lang-3.26.5.noarch requires totem-pl-parser = 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install totem-plugins-3.38.1-2.1.x86_64:
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package totem-3.38.1.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package totem-plugins-3.38.1.x86_64 requires libtotem.so.0()(64bit), but none of the providers can be installed
package totem-plugins-3.38.1.x86_64 requires totem = 3.38.1, but none of the providers can be installed
package totem-plugins-3.38.1.x86_64 requires typelib(Totem) = 1.0, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install tracker-miner-files-3.1.2-2.1.x86_64:
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package tracker-miner-files-3.1.2.x86_64 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install tracker-miners-3.1.2-2.1.x86_64:
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install tracker-miners-lang-3.1.2-2.1.noarch:
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker-miners-3.1.2.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package tracker-miners-lang-3.1.2.noarch requires tracker-miners = 3.1.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install tracker2-miner-files-2.3.5-4.2.x86_64:
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package tracker2-miner-files-2.3.5.x86_64 requires tracker2-miners >= 2.3.5, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install tracker2-miners-2.3.5-4.2.x86_64:
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install tracker2-miners-lang-2.3.5-4.2.noarch:
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package tracker2-miners-2.3.5.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package tracker2-miners-lang-2.3.5.noarch requires tracker2-miners = 2.3.5, but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install typelib-1_0-BraseroBurn-3_2_0-3.12.2+20200906.5945fdff-2.10.x86_64:
package libbrasero-burn3-1-3.12.2+20200906.5945fdff.x86_64 requires libbrasero-utils3.so.1()(64bit), but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package typelib-1_0-BraseroBurn-3_2_0-3.12.2+20200906.5945fdff.x86_64 requires libbrasero-burn3.so.1()(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install typelib-1_0-Gegl-0_4-0.4.30-3.2.x86_64:
package typelib-1_0-Gegl-0_4-0.4.30.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install typelib-1_0-GrlPls-0_3-0.3.13-2.11.x86_64:
package libgrlpls-0_3-0-0.3.13.x86_64 requires libtotem-plparser.so.18()(64bit), but none of the providers can be installed
package libgrlpls-0_3-0-0.3.13.x86_64 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0)(64bit), but none of the providers can be installed
package typelib-1_0-GrlPls-0_3-0.3.13.x86_64 requires libgrlpls-0.3.so.0()(64bit), but none of the providers can be installed
package libtotem-plparser18-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install typelib-1_0-MyPaintGegl-1_6-1.6.0-2.14.x86_64:
package libmypaint-gegl0-1.6.0.x86_64 requires libgegl-0.4.so.0()(64bit), but none of the providers can be installed
package typelib-1_0-MyPaintGegl-1_6-1.6.0.x86_64 requires libmypaint-gegl.so.0()(64bit), but none of the providers can be installed
package libgegl-0_4-0-0.4.30.x86_64 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2()(64bit) needed by gegl-0_4-0.4.30.x86_64

can't install typelib-1_0-TotemPlParser-1_0-3.26.5-2.18.x86_64:
package typelib-1_0-TotemPlParser-1_0-3.26.5.x86_64 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so()(64bit) needed by totem-pl-parser-3.26.5.x86_64

can't install vagrant-2.2.16-2.2.x86_64:
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.x86_64

can't install vagrant-bash-completion-2.2.16-2.2.noarch:
package vagrant-bash-completion-2.2.16.noarch requires vagrant = 2.2.16, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.x86_64

can't install vagrant-emacs-2.2.16-2.2.noarch:
package vagrant-emacs-2.2.16.noarch requires vagrant = 2.2.16, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.x86_64

can't install vagrant-vim-2.2.16-2.2.noarch:
package vagrant-vim-2.2.16.noarch requires vagrant = 2.2.16, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.x86_64


### [install check & file conflicts for i586]

can't install brasero-3.12.2+20200906.5945fdff-2.10.i586:
package brasero-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package brasero-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install brasero-devel-3.12.2+20200906.5945fdff-2.10.i586:
package brasero-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package brasero-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package brasero-devel-3.12.2+20200906.5945fdff.i586 requires brasero = 3.12.2+20200906.5945fdff, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install brasero-lang-3.12.2+20200906.5945fdff-2.10.noarch:
package brasero-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package brasero-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package brasero-lang-3.12.2+20200906.5945fdff.noarch requires brasero = 3.12.2+20200906.5945fdff, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install brasero-nautilus-3.12.2+20200906.5945fdff-2.10.i586:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package brasero-nautilus-3.12.2+20200906.5945fdff.i586 requires libbrasero-utils3.so.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install ecore_imf-module-scim-1.25.1-25.23.i586:
package ecore_imf-module-scim-1.25.1.i586 requires libecore.so.1, but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.i586 requires libecore_evas.so.1, but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.i586 requires libeina.so.1, but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.i586 requires libevas.so.1, but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.i586 requires libecore_x.so.1, but none of the providers can be installed
package ecore_imf-module-scim-1.25.1.i586 requires libecore_imf.so.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install efl-1.25.1-25.23.i586:
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install efl-devel-1.25.1-25.23.i586:
nothing provides pkgconfig(luajit) needed by efl-devel-1.25.1.i586

can't install efl-lang-1.25.1-25.23.noarch:
package efl-lang-1.25.1.noarch requires efl = 1.25.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install efl-testsuite-1.25.1-25.23.i586:
package efl-testsuite-1.25.1.i586 requires libefreet1 = 1.25.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install elua-1.25.1-25.23.i586:
package elua-1.25.1.i586 requires efl = 1.25.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install evas-generic-loaders-1.25.1-25.23.i586:
package evas-generic-loaders-1.25.1.i586 requires libeina.so.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install gegl-0.4.30-3.2.i586:
package gegl-0.4.30.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gegl-0_4-0.4.30-3.2.i586:
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gegl-0_4-lang-0.4.30-3.2.noarch:
package gegl-0_4-lang-0.4.30.noarch requires gegl-0_4 = 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gegl-devel-0.4.30-3.2.i586:
package gegl-devel-0.4.30.i586 requires libgegl-0_4-0 = 0.4.30, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gimp-2.10.24-3.1.i586:
package gimp-2.10.24.i586 requires libgegl-npd-0.4.so, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gimp-devel-2.10.24-3.1.i586:
package libgimpui-2_0-0-2.10.24.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gimp-devel-2.10.24.i586 requires libgimpui-2_0-0 = 2.10.24, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gimp-lang-2.10.24-3.1.noarch:
package gimp-lang-2.10.24.noarch requires gimp = 2.10.24, but none of the providers can be installed
package gimp-2.10.24.i586 requires libgegl-npd-0.4.so, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gimp-plugin-aa-2.10.24-3.1.i586:
package gimp-plugin-aa-2.10.24.i586 requires gimp = 2.10.24, but none of the providers can be installed
package gimp-2.10.24.i586 requires libgegl-npd-0.4.so, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gimp-plugins-python-2.10.24-3.1.i586:
package gimp-plugins-python-2.10.24.i586 requires gimp = 2.10.24, but none of the providers can be installed
package gimp-2.10.24.i586 requires libgegl-npd-0.4.so, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gnome-music-40.1-2.1.i586:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package gnome-music-40.1.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install gnome-music-lang-40.1-2.1.noarch:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package gnome-music-40.1.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package gnome-music-lang-40.1.noarch requires gnome-music = 40.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install gnome-photos-40.0-3.2.i586:
package gnome-photos-40.0.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gnome-photos-lang-40.0-3.2.noarch:
package gnome-photos-40.0.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gnome-photos-lang-40.0.noarch requires gnome-photos = 40.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gnome-shell-classic-40.2-2.1.noarch:
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package gnome-shell-extension-desktop-icons-20.10.0.noarch requires nautilus >= 3.30.4, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package gnome-shell-classic-40.2.noarch requires gnome-shell-extension-desktop-icons, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install gnome-shell-extension-desktop-icons-20.10.0-2.2.noarch:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package gnome-shell-extension-desktop-icons-20.10.0.noarch requires nautilus >= 3.30.4, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install gnome-shell-search-provider-gnome-photos-40.0-3.2.i586:
package gnome-photos-40.0.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gnome-shell-search-provider-gnome-photos-40.0.i586 requires gnome-photos = 40.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install gnome-shell-search-provider-nautilus-40.2-2.1.i586:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package gnome-shell-search-provider-nautilus-40.2.i586 requires nautilus = 40.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install grilo-devel-0.3.13-2.11.i586:
package libgrlpls-0_3-0-0.3.13.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libgrlpls-0_3-0-0.3.13.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package grilo-devel-0.3.13.i586 requires libgrlpls-0_3-0 = 0.3.13, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install grilo-plugin-youtube-0.3.13-2.2.i586:
package grilo-plugin-youtube-0.3.13.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package grilo-plugin-youtube-0.3.13.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install grilo-plugins-0.3.13-2.2.i586:
package grilo-plugins-0.3.13.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package grilo-plugins-0.3.13.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install grilo-plugins-devel-0.3.13-2.2.i586:
package grilo-plugins-0.3.13.i586 requires libtotem-plparser-mini.so.18, but none of the providers can be installed
package grilo-plugins-0.3.13.i586 requires libtotem-plparser-mini.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package grilo-plugins-devel-0.3.13.i586 requires grilo-plugins = 0.3.13, but none of the providers can be installed
package libtotem-plparser-mini18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install grilo-plugins-lang-0.3.13-2.2.noarch:
package grilo-plugins-0.3.13.i586 requires libtotem-plparser-mini.so.18, but none of the providers can be installed
package grilo-plugins-0.3.13.i586 requires libtotem-plparser-mini.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package grilo-plugins-lang-0.3.13.noarch requires grilo-plugins = 0.3.13, but none of the providers can be installed
package libtotem-plparser-mini18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install gutenprint-gimpplugin-5.2.15-2.17.i586:
package libgimpui-2_0-0-2.10.24.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package gutenprint-gimpplugin-5.2.15.i586 requires libgimpui-2.0.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install inkscape-extensions-gimp-1.0.2-3.6.i586:
package inkscape-extensions-gimp-1.0.2.i586 requires gimp, but none of the providers can be installed
package gimp-2.10.24.i586 requires libgegl-npd-0.4.so, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install kio_audiocd-21.04.2-2.2.i586:
package kio_audiocd-21.04.2.i586 requires libKF5Cddb.so.5, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install kio_audiocd-devel-21.04.2-2.2.i586:
package kio_audiocd-devel-21.04.2.i586 requires kio_audiocd = 21.04.2, but none of the providers can be installed
package kio_audiocd-21.04.2.i586 requires libKF5Cddb.so.5, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install kio_audiocd-lang-21.04.2-2.2.noarch:
package kio_audiocd-lang-21.04.2.noarch requires kio_audiocd = 21.04.2, but none of the providers can be installed
package kio_audiocd-21.04.2.i586 requires libKF5Cddb.so.5, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install kiwi-systemdeps-9.23.31-2.1.i586:
package kiwi-systemdeps-9.23.31.i586 requires kiwi-systemdeps-containers = 9.23.31-2.1, but none of the providers can be installed
nothing provides fb-util-for-appx needed by kiwi-systemdeps-containers-9.23.31.i586

can't install kiwi-systemdeps-containers-9.23.31-2.1.i586:
nothing provides fb-util-for-appx needed by kiwi-systemdeps-containers-9.23.31.i586

can't install libKF5Cddb5-21.04.2-2.2.i586:
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install libbrasero-burn3-1-3.12.2+20200906.5945fdff-2.10.i586:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libbrasero-burn3-1-3.12.2+20200906.5945fdff.i586 requires libbrasero-utils3.so.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install libbrasero-utils3-1-3.12.2+20200906.5945fdff-2.10.i586:
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install libgegl-0_4-0-0.4.30-3.2.i586:
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install libgimp-2_0-0-2.10.24-3.1.i586:
package libgimp-2_0-0-2.10.24.i586 requires libgegl-0_4-0 >= 0.4.30, but none of the providers can be installed
package libgimp-2_0-0-2.10.24.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install libgimpui-2_0-0-2.10.24-3.1.i586:
package libgimpui-2_0-0-2.10.24.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install libgrlpls-0_3-0-0.3.13-2.11.i586:
package libgrlpls-0_3-0-0.3.13.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libgrlpls-0_3-0-0.3.13.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install libkcddb-21.04.2-2.2.i586:
package libkcddb-21.04.2.i586 requires libKF5Cddb.so.5, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install libkcddb-devel-21.04.2-2.2.i586:
package libkcddb-devel-21.04.2.i586 requires libKF5Cddb5 = 21.04.2, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install libkcddb-lang-21.04.2-2.2.noarch:
package libkcddb-lang-21.04.2.noarch requires libkcddb = 21.04.2, but none of the providers can be installed
package libkcddb-21.04.2.i586 requires libKF5Cddb.so.5, but none of the providers can be installed
nothing provides libmusicbrainz5.so.1 needed by libKF5Cddb5-21.04.2.i586

can't install libmypaint-gegl-devel-1.6.0-2.14.i586:
package libmypaint-gegl0-1.6.0.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libmypaint-gegl-devel-1.6.0.i586 requires libmypaint-gegl0 = 1.6.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install libmypaint-gegl0-1.6.0-2.14.i586:
package libmypaint-gegl0-1.6.0.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install libtotem-plparser-mini18-3.26.5-2.18.i586:
package libtotem-plparser-mini18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install libtotem-plparser18-3.26.5-2.18.i586:
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install nautilus-40.2-2.1.i586:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install nautilus-devel-40.2-2.1.i586:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package nautilus-devel-40.2.i586 requires nautilus = 40.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install nautilus-file-roller-3.40.0-2.2.i586:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package nautilus-file-roller-3.40.0.i586 requires nautilus, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install nautilus-lang-40.2-2.1.noarch:
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package nautilus-40.2.i586 requires tracker-miner-files >= 2.99, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package nautilus-lang-40.2.noarch requires nautilus = 40.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install patterns-gnome-gnome-20201210-4.2.i586:
package patterns-gnome-gnome_x11-20201210.i586 requires totem, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package patterns-gnome-gnome-20201210.i586 requires pattern() = gnome_x11, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install patterns-gnome-gnome_x11-20201210-4.2.i586:
package totem-3.38.1.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package patterns-gnome-gnome_x11-20201210.i586 requires totem, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install patterns-media-rest_cd_gnome-20170319-37.1.i586:
package patterns-gnome-gnome_x11-20201210.i586 requires totem, but none of the providers can be installed
package patterns-gnome-gnome-20201210.i586 requires pattern() = gnome_x11, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package patterns-media-rest_cd_gnome-20170319.i586 requires pattern() = gnome, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install pinentry-efl-1.1.1-4.8.i586:
package pinentry-efl-1.1.1.i586 requires libecore.so.1, but none of the providers can be installed
package pinentry-efl-1.1.1.i586 requires libelementary.so.1, but none of the providers can be installed
package pinentry-efl-1.1.1.i586 requires libevas.so.1, but none of the providers can be installed
package pinentry-efl-1.1.1.i586 requires libecore_x.so.1, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by efl-1.25.1.i586

can't install python36-lupa-1.9-5.1.i586:
nothing provides libluajit-5.1.so.2 needed by python36-lupa-1.9.i586

can't install python36-zope.component-4.6.2-2.6.i586:
nothing provides python36-zope.deprecation >= 4.3.0 needed by python36-zope.component-4.6.2.i586

can't install python36-zope.security-5.1.1-2.13.i586:
package python36-zope.security-5.1.1.i586 requires python36-zope.component, but none of the providers can be installed
nothing provides python36-zope.deprecation >= 4.3.0 needed by python36-zope.component-4.6.2.i586

can't install python38-lupa-1.9-5.1.i586:
nothing provides libluajit-5.1.so.2 needed by python38-lupa-1.9.i586

can't install python38-zope.component-4.6.2-2.6.i586:
nothing provides python38-zope.deprecation >= 4.3.0 needed by python38-zope.component-4.6.2.i586

can't install python38-zope.security-5.1.1-2.13.i586:
package python38-zope.security-5.1.1.i586 requires python38-zope.component, but none of the providers can be installed
nothing provides python38-zope.deprecation >= 4.3.0 needed by python38-zope.component-4.6.2.i586

can't install python39-lupa-1.9-5.1.i586:
nothing provides libluajit-5.1.so.2 needed by python39-lupa-1.9.i586

can't install python39-zope.component-4.6.2-2.6.i586:
nothing provides python39-zope.deprecation >= 4.3.0 needed by python39-zope.component-4.6.2.i586

can't install python39-zope.security-5.1.1-2.13.i586:
package python39-zope.security-5.1.1.i586 requires python39-zope.component, but none of the providers can be installed
nothing provides python39-zope.deprecation >= 4.3.0 needed by python39-zope.component-4.6.2.i586

can't install totem-3.38.1-2.1.i586:
package totem-3.38.1.i586 requires typelib(TotemPlParser) = 1.0, but none of the providers can be installed
package typelib-1_0-TotemPlParser-1_0-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install totem-devel-3.38.1-2.1.i586:
package totem-pl-parser-devel-3.26.5.i586 requires libtotem-plparser-mini18 = 3.26.5, but none of the providers can be installed
package totem-devel-3.38.1.i586 requires pkgconfig(totem-plparser) >= 3.26.5, but none of the providers can be installed
package libtotem-plparser-mini18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install totem-lang-3.38.1-2.1.noarch:
package totem-3.38.1.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package totem-lang-3.38.1.noarch requires totem = 3.38.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install totem-pl-parser-3.26.5-2.18.i586:
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install totem-pl-parser-devel-3.26.5-2.18.i586:
package totem-pl-parser-devel-3.26.5.i586 requires typelib-1_0-TotemPlParser-1_0 = 3.26.5, but none of the providers can be installed
package typelib-1_0-TotemPlParser-1_0-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install totem-pl-parser-lang-3.26.5-2.18.noarch:
package totem-pl-parser-lang-3.26.5.noarch requires totem-pl-parser = 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install totem-plugins-3.38.1-2.1.i586:
package totem-3.38.1.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package totem-3.38.1.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package totem-plugins-3.38.1.i586 requires libtotem.so.0, but none of the providers can be installed
package totem-plugins-3.38.1.i586 requires totem = 3.38.1, but none of the providers can be installed
package totem-plugins-3.38.1.i586 requires typelib(Totem) = 1.0, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install tracker-miner-files-3.1.2-2.1.i586:
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package tracker-miner-files-3.1.2.i586 requires tracker-miners >= 3.1.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install tracker-miners-3.1.2-2.1.i586:
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install tracker-miners-lang-3.1.2-2.1.noarch:
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker-miners-3.1.2.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package tracker-miners-lang-3.1.2.noarch requires tracker-miners = 3.1.2, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install tracker2-miner-files-2.3.5-4.2.i586:
package tracker2-miners-2.3.5.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker2-miners-2.3.5.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package tracker2-miner-files-2.3.5.i586 requires tracker2-miners >= 2.3.5, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install tracker2-miners-2.3.5-4.2.i586:
package tracker2-miners-2.3.5.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker2-miners-2.3.5.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install tracker2-miners-lang-2.3.5-4.2.noarch:
package tracker2-miners-2.3.5.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package tracker2-miners-2.3.5.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package tracker2-miners-lang-2.3.5.noarch requires tracker2-miners = 2.3.5, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install typelib-1_0-BraseroBurn-3_2_0-3.12.2+20200906.5945fdff-2.10.i586:
package libbrasero-burn3-1-3.12.2+20200906.5945fdff.i586 requires libbrasero-utils3.so.1, but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libbrasero-utils3-1-3.12.2+20200906.5945fdff.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package typelib-1_0-BraseroBurn-3_2_0-3.12.2+20200906.5945fdff.i586 requires libbrasero-burn3.so.1, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install typelib-1_0-Gegl-0_4-0.4.30-3.2.i586:
package typelib-1_0-Gegl-0_4-0.4.30.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install typelib-1_0-GrlPls-0_3-0.3.13-2.11.i586:
package libgrlpls-0_3-0-0.3.13.i586 requires libtotem-plparser.so.18, but none of the providers can be installed
package libgrlpls-0_3-0-0.3.13.i586 requires libtotem-plparser.so.18(LIBTOTEM_PL_PARSER_MINI_1.0), but none of the providers can be installed
package typelib-1_0-GrlPls-0_3-0.3.13.i586 requires libgrlpls-0.3.so.0, but none of the providers can be installed
package libtotem-plparser18-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install typelib-1_0-MyPaintGegl-1_6-1.6.0-2.14.i586:
package libmypaint-gegl0-1.6.0.i586 requires libgegl-0.4.so.0, but none of the providers can be installed
package typelib-1_0-MyPaintGegl-1_6-1.6.0.i586 requires libmypaint-gegl.so.0, but none of the providers can be installed
package libgegl-0_4-0-0.4.30.i586 requires gegl-0_4 >= 0.4.30, but none of the providers can be installed
nothing provides libluajit-5.1.so.2 needed by gegl-0_4-0.4.30.i586

can't install typelib-1_0-TotemPlParser-1_0-3.26.5-2.18.i586:
package typelib-1_0-TotemPlParser-1_0-3.26.5.i586 requires totem-pl-parser >= 3.26.5, but none of the providers can be installed
nothing provides libquvi-0.9-0.9.4.so needed by totem-pl-parser-3.26.5.i586

can't install vagrant-2.2.16-2.2.i586:
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.i586

can't install vagrant-bash-completion-2.2.16-2.2.noarch:
package vagrant-bash-completion-2.2.16.noarch requires vagrant = 2.2.16, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.i586

can't install vagrant-emacs-2.2.16-2.2.noarch:
package vagrant-emacs-2.2.16.noarch requires vagrant = 2.2.16, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.i586

can't install vagrant-vim-2.2.16-2.2.noarch:
package vagrant-vim-2.2.16.noarch requires vagrant = 2.2.16, but none of the providers can be installed
nothing provides rubygem(ruby:2.7.0:net-scp:1.2) >= 1.2.0 needed by vagrant-2.2.16.i586
openSUSE Build Service is sponsored by