File openSUSE:Factory:Staging:adi:100 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/Factory.AdiChecker/633/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install librime1-32bit-1.4.1~git20190324.dcdc301-45.1.x86_64:
  nothing provides libglog.so.0 needed by librime1-32bit-1.4.1~git20190324.dcdc301-45.1.x86_64
  nothing provides libleveldb.so.1 needed by librime1-32bit-1.4.1~git20190324.dcdc301-45.1.x86_64
  nothing provides libopencc.so.2 needed by librime1-32bit-1.4.1~git20190324.dcdc301-45.1.x86_64
  nothing provides libyaml-cpp.so.0.6 needed by librime1-32bit-1.4.1~git20190324.dcdc301-45.1.x86_64