File openSUSE:Factory:Staging:adi:118 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Factory/5546/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install paraview-5.8.0-82.1.x86_64:
package paraview-5.8.0.x86_64 requires gnuplot, but none of the providers can be installed
package gnuplot-5.2.8.x86_64 requires libQt5Svg.so.5()(64bit), but none of the providers can be installed
package gnuplot-5.2.8.x86_64 requires libQt5Svg.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Svg5-5.14.1.x86_64
nothing provides libQt5Widgets.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Svg5-5.14.1.x86_64
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Svg5-5.14.1.x86_64

can't install paraview-plugins-5.8.0-82.1.x86_64:
package paraview-5.8.0.x86_64 requires gnuplot, but none of the providers can be installed
package paraview-plugins-5.8.0.x86_64 requires paraview = 5.8.0, but none of the providers can be installed
package gnuplot-5.2.8.x86_64 requires libQt5Svg.so.5()(64bit), but none of the providers can be installed
package gnuplot-5.2.8.x86_64 requires libQt5Svg.so.5(Qt_5)(64bit), but none of the providers can be installed
nothing provides libQt5Gui.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Svg5-5.14.1.x86_64
nothing provides libQt5Widgets.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Svg5-5.14.1.x86_64
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by libQt5Svg5-5.14.1.x86_64

can't install python3-paraview-5.8.0-82.1.x86_64:
package python3-paraview-5.8.0.x86_64 requires python3-qt5, but none of the providers can be installed
nothing provides libQt5Core.so.5(Qt_5.14.1_PRIVATE_API)(64bit) needed by python3-qt5-5.13.2.x86_64
openSUSE Build Service is sponsored by