File openSUSE:Factory:Staging:adi:119 of Package reports

Generated from http://botmaster.suse.de:8153/go/tab/build/detail/AdiChecker.Factory/11997/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python3-distributed-2020.12.0-82.1.x86_64:
nothing provides python3-dask >= 2020.12.0 needed by python3-distributed-2020.12.0.x86_64
  (we have python3-dask-2.25.0-1.1.noarch)
openSUSE Build Service is sponsored by